<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr">
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Attentats de Paris: La Justice n'a plus accès aux données téléphoniques - DH.be</title>
<meta name="description" content="Les enquêteurs découvrent encore de nouveaux noms de suspects dans l&#039;enquête sur les attentats du 13 novembre 2015 à Paris mais la Justice ne peut plus accéder à leurs données téléphoniques car elles ne sont conservées que pendant un an, souligne vendredi le procureur fédéral Frédéric Van Leeuw dans le journal De Tijd.">
<meta name="author" content="">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
<meta property="og:title" content="Attentats de Paris: La Justice n&#039;a plus accès aux données téléphoniques">
<meta property="og:image" content="http://r7.ldh.be/image/57/585cbfaacd7014981b3fa257.jpg">
<meta property="og:type" content="article">
<link rel="stylesheet" href="http://r0.ldh.be/new/css/style-dc6.css">
<link rel="canonical" href="http://www.dhnet.be/actu/belgique/attentats-de-paris-la-justice-n-a-plus-acces-aux-donnees-telephoniques-585cbfb2cd7014981b3fa25a">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="463125397122134">
<meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">
</head>
<body class="ARTICLE-Page" data-adformats="LEADERBOARD_TOP LEADERBOARD_PROMO HALFPAGE_CENTER DOUBLEARTICLE_CENTER BUTTON_CENTER THINARTICLE_CENTER INREAD" data-adhesedatalayer='{"location":"_dh_actu_belgique_","params":{"ty":"free","tn":5,"tm":5,"we":"rain","su":"unknown"}}' data-cookieUserInfo="USER_DHNET" data-cookieUser="BROKER_SS" data-GTM-dataLayer='{"dimension6":"Anonymous","dimension8":"none","dimension1":"Article","dimension2":"Free"}' data-GTM-ID="GTM-WPVNNM" data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7" data-CIM-param="lan=FR,key=actualite,subs=actu/belgique,free=articles/actu/belgique" data-cXenseId="1144067785159202749" data-proxistoreId="39016141" data-netinoId="IPM02" data-special-font="Francois+One" data-sharethroughKey="D92B5DzGo26XRhJTwjj2LGCF" data-adyoulikeActive="true">
<div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
<div class="modal-dialog">
<button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
<aside id="SPLASH_CENTER" class="modal-content splash" data-callback="splash">
<div id="SPLASH_CENTER_LOADER"></div>
</aside>
</div>
</div><header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="http://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-header">
<button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger__line"></span>
<span class="c-hamburger__label">Menu</span>
</button>
<div class="site-nav__item site-nav__brand site-nav__brand@sm">
<a class="site-nav__home" title="Retour à la page d'accueil" href="/">
<img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="DH.be" src="http://r0.ldh.be/new/img/logoMainLarge-3d6.png" >
</a>
</div>
<ul class="site-nav__right">
<li class="site-nav__item site-nav__item--bordered hidden-xs">
<a class="site-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_START -->
<li id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
<a class="site-nav__link" href="http://dossiers.dhnet.be/maradio/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
<a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
</li>
<li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
<a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
<div class="site-nav__dropdown dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input id="site-nav__input" class="site-nav__input form-control" type="search" name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</li>
<li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
<a href="http://www.ipmstore.be/dhnet" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
</li>
</ul>
</div>
<div id="sideNav" class="side-nav">
<div class="dropdown topSearch navbar-right hidden-md hidden-lg">
<a href="#" class="btn-search navbar-link" data-toggle="dropdown">
<i class="fa fa-search side-nav__form__icon@sm"></i>
</a>
<div class="side-nav__form@sm dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input class="form-control" type="search" name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</div>
<ul class="side-nav__list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="http://dossiers.dhnet.be/maradio/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--secondary">
<a class="side-nav__link" title="Accueil" href="/">
A la une
</a>
</li>
<li class="side-nav__item ACTU dropdown is-active">
<a href="/actu" class="side-nav__link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
Actu
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/actu">
Accueil Actu
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/societe">
Société
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/faits">
Faits divers
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/monde">
Monde
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/economie">
Economie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/new-tech">
New-Tech
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sexualite">
Sexualité
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dernieres-depeches ">
Flash Infos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sante">
Santé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/galeries">
Galeries photos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/infographies">
Infographies
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos" target="_blank">
L'actu en vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso">
Conso
</a>
</li>
</ul>
</li>
<li class="side-nav__item SPORTS dropdown">
<a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
Sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/sports">
Accueil Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/football">
Football
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/omnisports">
Omnisports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/rugby">
Rugby
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/athletisme">
Athlétisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/f1">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/hockey">
Hockey
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/basket">
Basket
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tourdefrance">
Tour de France
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/edito">
Édito
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/resultats">
Classements
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/paris-sportifs">
Les bons plans Paris Sportifs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/running">
Running
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/jo2016">
JO 2016
</a>
</li>
</ul>
</li>
<li class="side-nav__item REGIONS dropdown">
<a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/regions">
Accueil Régions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/namur-luxembourg">
Namur-Luxembourg
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/liege">
Liège
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/mons-centre">
Mons-Centre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/charleroi-centre">
Charleroi-Centre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/brabant">
Brabant Wallon
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
</ul>
</li>
<li class="side-nav__item MEDIAS dropdown">
<a href="/medias" class="side-nav__link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
Medias
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/medias">
Accueil Medias
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/telerealite">
Téléréalité
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/multimedia">
Multimédia
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/cinema">
Cinéma
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/livresbd">
Livres / BD
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/musique">
Musique / Festival
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/television">
Télévision
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/dh-radio">
DH Radio
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/divers">
Divers
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/galeries">
Galeries photos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.dhnet.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://seriestele.blogs.dhnet.be/" target="_blank">
Séries TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/jeux-video">
Jeux Videos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos" target="_blank">
Portails Vidéos
</a>
</li>
</ul>
</li>
<li class="side-nav__item BUZZ dropdown">
<a href="/buzz" class="side-nav__link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
Buzz
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz">
Accueil Buzz
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/sports">
Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/animaux">
Animaux
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/gaffes">
Gaffes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/vip">
VIP
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/divers">
Divers
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/sexy">
Sexy
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/jeux">
Jeux
</a>
</li>
</ul>
</li>
<li class="side-nav__item CONSO dropdown">
<a href="/conso" class="side-nav__link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
Conso
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/conso">
Accueil Conso
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/consommation">
Consommation
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/travail">
Travail
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/prixenergie">
Prix Energie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/argent">
Argent
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/vacances">
Vacances
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/immobilier">
Immobilier
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/auto-moto">
Auto-moto
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/jobs">
Jobs chez IPM
</a>
</li>
</ul>
</li>
<li class="side-nav__item LIFESTYLE dropdown PEOPLE">
<a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
Lifestyle - People
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle">
Accueil Lifestyle - People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/beaute-mode">
Beauté & Mode
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/relations">
Relations
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/food">
Food
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/hommes">
Les hommes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/people">
People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown">
<a href="https://betfirst.dhnet.be/" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
betFIRST
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/">
Accueil betFIRST
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/football/belgium-first-division-a/" target="_blank">
Football Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/football/" target="_blank">
Football International
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/tennis/" target="_blank">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/basket/" target="_blank">
Basket
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/cyclisme/" target="_blank">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/sports-motorisés/" target="_blank">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/golf/" target="_blank">
Golf
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/rugby-à-xv/" target="_blank">
Rugby
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/hockey-sur-glace/" target="_blank">
Hockey sur Glace
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/baseball/" target="_blank">
Baseball
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/foot-us/" target="_blank">
Football Americain
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown">
<a href="/medias/dh-radio" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown">
DHRadio
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/dh-radio">
Accueil DHRadio
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/dhradio-frequence">
Fréquence
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/dhradio-mobile">
Mobile
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Services
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="http://betfirst.dhnet.be" target="_blank">
Betfirst
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.proxipub.be/" target="_blank">
Publiez votre pub
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://blogs.dhnet.be" target="_blank">
Blogs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://emploi.dhnet.be/" target="_blank">
Emploi
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.dhnet.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.bourse.dhnet.be">
La bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/trafic">
Trafic
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/services">
Encore plus
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/meteo">
Météo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/reglement-concours">
Conditions concours
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://rencontres.dhnet.be" target="_blank">
Rencontres
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Contactez-nous
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
</ul>
</li>
<li class="side-nav__item RIGHT SUBSCRIBERSLINK">
<a class="side-nav__link" href="/edition-abonne">
Édition Web
</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li></ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav">
<div class="site-subnav__bg u-background__left"></div>
<div class="site-subnav__bg u-background__right"></div>
<ul class="site-subnav__list">
<li class="site-subnav__item site-subnav__title">En ce moment</li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/meteo" >Nos prévisions météo</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/galerie/le-dubus-du-jour-5316c86c35704b2d27663330" >Dessins de duBus</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/trafic" >L'infotrafic</a></li>
</ul>
</div>
</header>
<aside id="OUTOFPAGE_TOP" class="wallpaper" data-callback="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="LEADERBOARD_TOP" class="leaderboard" data-callback="adResponsive">
<div id="LEADERBOARD_TOP_LOADER"></div>
</aside>


</div>
</div>
</div>
<div id="block1" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="INREAD" class="inread" data-callback="">
<div id="INREAD_LOADER"></div>
</aside>
<div class="article">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Attentats de Paris: La Justice n'a plus accès aux données téléphoniques</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="article-productionData-author">Belga</span>
<span class="article-productionData-date">
Publié le <time title="vendredi 23 décembre 2016 à 07h10" datetime="2016-12-23 07:10:39">
vendredi 23 décembre 2016 à 07h10
</time>

- Mis à jour le <time title="vendredi 23 décembre 2016 à 07h10" datetime="2016-12-23 07:10:51">
vendredi 23 décembre 2016 à 07h10
</time>

</span>
</p>
</header>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"http://r8.ldh.be/image/58/585cbfaacd7014981b3fa258.jpg","300":"http://r6.ldh.be/image/56/585cbfaacd7014981b3fa256.jpg","620":"http://r6.ldh.be/image/66/585cbfaacd70b7ef93e4be66.jpg","940":"http://r5.ldh.be/image/65/585cbfaacd70b7ef93e4be65.jpg"}' alt="" title="&copy; Reporters">
<noscript>
<img src="http://r5.ldh.be/image/65/585cbfaacd70b7ef93e4be65.jpg" alt="" title="&copy; Reporters">
</noscript>
</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
</div>
</div>
<div class="col-md-8 block_item__double-md">
<div class="article">
<aside class="article-highlightedLinksBox">
<ul class="nav nav-list">
<li>
<a href="/actu/monde/australie-un-complot-terroriste-pour-noel-dejoue-585c5791cd7014981b3f9a05" >
<i class="fa fa-ARTICLE" title="Article"></i>
Australie: un "complot terroriste" pour Noël déjoué
</a>
</li>
<li>
<a href="/actu/monde/arrestation-de-deux-hommes-soupconnes-de-preparer-un-attentat-en-allemagne-585cb858cd7014981b3fa21a" >
<i class="fa fa-ARTICLE" title="Article"></i>
Arrestation de deux hommes soupçonnés de préparer un attentat en Allemagne
</a>
</li>
<li>
<a href="/actu/monde/une-dashcam-a-filme-l-attentat-de-berlin-video-585c4188cd7014981b3f9759" >
<i class="fa fa-ARTICLE" title="Article"></i>
Une dashcam a filmé l'attentat de Berlin (VIDEO)
</a>
</li>
<li>
<a href="/actu/monde/attentat-de-berlin-un-frere-du-suspect-l-appelle-a-se-presenter-devant-la-police-585c19f2cd70b7ef93e4ae39" >
<i class="fa fa-ARTICLE" title="Article"></i>
Attentat de Berlin: un frère du suspect l'appelle à se présenter devant la police
</a>
</li>
<li>
<a href="/actu/monde/attentat-de-berlin-l-allemagne-mene-des-controles-a-ses-frontieres-avec-la-belgique-et-les-pays-bas-585ba22ecd70fa7e37c4fd18" >
<i class="fa fa-ARTICLE" title="Article"></i>
Attentat de Berlin: L'Allemagne mène des contrôles à ses frontières avec la Belgique et les Pays-Bas
</a>
</li>
</ul>
</aside>
<div id="article-text" class="article-text">
<a href="/actu/belgique" class="article-sectionLink label label-section ACTU">Belgique</a>
<!-- cxenseparse_start -->
<p><b>Les enqu&ecirc;teurs d&eacute;couvrent encore de nouveaux noms de suspects dans l'enqu&ecirc;te sur les attentats du 13 novembre 2015 &agrave; Paris mais la Justice ne peut plus acc&eacute;der &agrave; leurs donn&eacute;es t&eacute;l&eacute;phoniques car elles ne sont conserv&eacute;es que pendant un an, souligne vendredi le procureur f&eacute;d&eacute;ral Fr&eacute;d&eacute;ric Van Leeuw dans le journal De Tijd.&nbsp;</b></p>
<p>La nouvelle loi sur la conservation des donn&eacute;es, publi&eacute;e au mois de juillet dans le Moniteur, indique que les donn&eacute;es t&eacute;l&eacute;phoniques en Belgique sont disponibles durant douze mois pour les enqu&ecirc;tes de terrorisme.</p> 
<p>&quot;Si aujourd'hui je d&eacute;couvre de nouveaux protagonistes dans l'enqu&ecirc;te sur le 13 novembre, je n'ai plus acc&egrave;s &agrave; leurs donn&eacute;es t&eacute;l&eacute;phoniques&quot;, explique Fr&eacute;d&eacute;ric Van Leeuw. &quot;Nous suivons pourtant toujours de nouveaux indices et de nouvelles pistes.&quot;</p> 
<p>Le procureur ajoute que la Justice doit pouvoir acc&eacute;der &agrave; des donn&eacute;es sensibles tout en respectant les principes de vie priv&eacute;e gr&acirc;ce &agrave; de fortes garanties proc&eacute;durales. &quot;La politique doit trouver cet &eacute;quilibre&quot;, ajoute-t-il.</p><!-- cxenseparse_end -->
</div>
<aside class="article-linksList">
<h2 class="nav-header article-linksList-header">Sur le même sujet :</h2>
<ul class="nav nav-list">
<li>
<a href="/actu/monde/australie-un-complot-terroriste-pour-noel-dejoue-585c5791cd7014981b3f9a05" >
<i class="fa fa-ARTICLE" title="Article"></i>
Australie: un "complot terroriste" pour Noël déjoué
</a>
</li>
<li>
<a href="/actu/monde/arrestation-de-deux-hommes-soupconnes-de-preparer-un-attentat-en-allemagne-585cb858cd7014981b3fa21a" >
<i class="fa fa-ARTICLE" title="Article"></i>
Arrestation de deux hommes soupçonnés de préparer un attentat en Allemagne
</a>
</li>
<li>
<a href="/actu/monde/une-dashcam-a-filme-l-attentat-de-berlin-video-585c4188cd7014981b3f9759" >
<i class="fa fa-ARTICLE" title="Article"></i>
Une dashcam a filmé l'attentat de Berlin (VIDEO)
</a>
</li>
<li>
<a href="/actu/monde/attentat-de-berlin-un-frere-du-suspect-l-appelle-a-se-presenter-devant-la-police-585c19f2cd70b7ef93e4ae39" >
<i class="fa fa-ARTICLE" title="Article"></i>
Attentat de Berlin: un frère du suspect l'appelle à se présenter devant la police
</a>
</li>
<li>
<a href="/actu/monde/attentat-de-berlin-l-allemagne-mene-des-controles-a-ses-frontieres-avec-la-belgique-et-les-pays-bas-585ba22ecd70fa7e37c4fd18" >
<i class="fa fa-ARTICLE" title="Article"></i>
Attentat de Berlin: L'Allemagne mène des contrôles à ses frontières avec la Belgique et les Pays-Bas
</a>
</li>
<li>
<a href="/actu/monde/attentat-de-berlin-anis-amri-a-cherche-comment-fabriquer-des-explosifs-585b79e5cd701e2eb2884f5f" >
<i class="fa fa-ARTICLE" title="Article"></i>
Attentat de Berlin: Anis Amri a cherché comment fabriquer des explosifs
</a>
</li>
</ul>
</aside>
<aside id="THINARTICLE_CENTER" class="thinBannerBottom" data-callback="">
</aside>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="http://www.dhnet.be/s/art/585cbfb2cd7014981b3fa25a" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</div>
</div>
<div class="col-md-4 block_item__simple">
<aside id="HALFPAGE_CENTER" class="halfpage" data-callback="">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos2" class="box widget">
<h2 class="box_title ACTU">
Derniers articles</h2>
<div class="box_body">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="/actu/belgique/attentats-de-paris-la-justice-n-a-plus-acces-aux-donnees-telephoniques-585cbfb2cd7014981b3fa25a"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"http://r8.ldh.be/image/58/585cbfaacd7014981b3fa258.jpg","300":"http://r6.ldh.be/image/56/585cbfaacd7014981b3fa256.jpg","620":"http://r6.ldh.be/image/66/585cbfaacd70b7ef93e4be66.jpg","940":"http://r5.ldh.be/image/65/585cbfaacd70b7ef93e4be65.jpg"}' alt="" title="&copy; Reporters">
</div>
</div>
<div class="list_item_title"> Attentats de Paris: La Justice n'a plus accès aux données téléphoniques</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="/actu/belgique/une-dizaine-de-salafistes-dans-l-armee-belge-585cb97dcd70b7ef93e4be2e"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"http://rd.ldh.be/image/2d/585cb96bcd7014981b3fa22d.jpg","300":"http://r4.ldh.be/image/24/585cb96bcd70b7ef93e4be24.jpg","620":"http://r6.ldh.be/image/26/585cb96bcd70b7ef93e4be26.jpg","940":"http://r5.ldh.be/image/25/585cb96bcd70b7ef93e4be25.jpg"}' alt="" title="&copy; Giudicelli">
</div>
</div>
<div class="list_item_title"> Une dizaine de salafistes dans l'armée belge</div>
</a>
</li>
</ul>

</div>
</article>

<article id="widgetBlock1Pos3" class="box widget">
<h2 class="box_title">
Facebook</h2>
<div class="box_body box_body__border">
<div class="embedWrapper"></div></div>
</article>

<article id="widgetBlock1Pos4" class="box widget">
<h2 class="box_title">
Dernières dépêches</h2>
<div class="box_body box_body__border">
<ul class="list_container articleListing-DATE">
<li class="list_item">
<div class="list_item_picto">
<time title="vendredi 23 décembre 2016 à 07h50" datetime="2016-12-23 07:50:08">
07h50
</time>

<i class="list_item_icon fa fa-clock hidden-xs"></i>
<span class="articleListing-BREAKING_NEWS_source">afp</span>
</div>
<div class="list_item_link">
<div class="list_item_title"><a class="list_item_link" href="/dernieres-depeches/afp/japon-l-empereur-akihito-fete-ses-83-ans-585cc957cd70b7ef93e4c0e0"> Japon: l'empereur Akihito fête ses 83 ans </a></div>
</div>
</li>
<li class="list_item">
<div class="list_item_picto">
<time title="vendredi 23 décembre 2016 à 07h39" datetime="2016-12-23 07:39:05">
07h39
</time>

<i class="list_item_icon fa fa-clock hidden-xs"></i>
<span class="articleListing-BREAKING_NEWS_source">afp</span>
</div>
<div class="list_item_link">
<div class="list_item_title"><a class="list_item_link" href="/dernieres-depeches/afp/au-paraguay-les-indiens-guayakis-veulent-un-bout-de-terre-585cc6d4cd7014981b3fa28b"> Au Paraguay, les Indiens guayakis veulent un bout de terre </a></div>
</div>
</li>
<li class="list_item">
<div class="list_item_picto">
<time title="vendredi 23 décembre 2016 à 07h35" datetime="2016-12-23 07:35:41">
07h35
</time>

<i class="list_item_icon fa fa-clock hidden-xs"></i>
<span class="articleListing-BREAKING_NEWS_source">belga</span>
</div>
<div class="list_item_link">
<div class="list_item_title"><a class="list_item_link" href="/dernieres-depeches/belga/le-suspect-filme-devant-une-mosquee-apres-l-attaque-a-berlin-585cc5f0cd7014981b3fa27b"> Le suspect filmé devant une mosquée après l'attaque à Berlin <span class="list_item_title_updateFlag">(mise à jour)</span></a></div>
</div>
</li>
<li class="list_item">
<div class="list_item_picto">
<time title="vendredi 23 décembre 2016 à 07h30" datetime="2016-12-23 07:30:19">
07h30
</time>

<i class="list_item_icon fa fa-clock hidden-xs"></i>
<span class="articleListing-BREAKING_NEWS_source">afp</span>
</div>
<div class="list_item_link">
<div class="list_item_title"><a class="list_item_link" href="/dernieres-depeches/afp/vtc-les-chauffeurs-reprennent-leur-mobilisation-contre-uber-585cc4accd70b7ef93e4bf9f"> VTC: les chauffeurs reprennent leur mobilisation contre Uber <span class="list_item_title_updateFlag">(mise à jour)</span></a></div>
</div>
</li>
</ul>

<div class="box_item">
<a href="/dernieres-depeches" class="box_item__link">Les dernières 24h <i class="fa fa-chevron-right"></i></a>
</div>

</div>
</article>

<aside id="adYouLikeWidget"></aside>


<article id="widgetBlock1Pos6" class="box widget">
<h2 class="box_title">
Galerie photos du jour</h2>
<div class="box_body">
<a href="http://www.dhnet.be/galerie/en-images-berlin-des-fleurs-pour-rendre-hommage-aux-victimes-5858f58ecd70fa7e37c4e751" >
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"300":"http://r3.ldh.be/image/83/585a2980cd701e2eb2884583.jpg","620":"http://r0.ldh.be/image/90/585a2980cd70fa7e37c4f290.jpg","940":"http://r4.ldh.be/image/84/585a2980cd701e2eb2884584.jpg"}' alt="Aller sur Galerie photos du jour">
</a>
</div>
</article>

<aside id="BUTTON_CENTER" class="button" data-callback="adResponsive">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos8" class="box widget">
<h2 class="box_title">
Tweets des journalistes DH</h2>
<div class="box_body box_body__border">
<div class="embedWrapper"></div></div>
</article>

<article id="widgetBlock1Pos9" class="widget">
<h2 class="sr-only">
NewsLetter
</h2>
<div class="newsletter">
<div class="newsletter_bg">
<i class="fa fa-mail"></i>
<p>Je désire recevoir des informations de DH.be</p>
</div>
<form class="form-group" action="/formulaire/newsletter" method="POST">
<label class="form-label">votre e-mail</label>
<input type="text" placeholder="votre-adresse@email.com" title="Votre adresse e-mail" name="mail" class="form-control">
<button class="btn btn-primary" type="submit">Envoyer <i class="fa fa-chevron-right"></i></button>
</form>
</div>
</article>
<article id="widgetBlock1Pos10" class="widget">
<h2 class="sr-only">
4,83€ Edition Web
</h2>
<a href="http://abo.dhnet.be/edition-abonne-dh-12mois?utm_source=DH&utm_medium=bouton&utm_campaign=edition-abo-1an"  target="_blank">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"300":"http://r0.ldh.be/image/60/53b56ec235703b16f367e860.jpg","300":"http://r1.ldh.be/image/61/53b56ec235703b16f367e861.jpg"}' alt="Aller sur 4,83€ Edition Web">
</a>
</article>
<article id="widgetBlock1Pos11" class="box widget">
<h2 class="box_title">
Votre Horoscope du jour</h2>
<div class="box_body box_body__border">
<ul class="nav nav__select horoscopeWidget" role="tablist">
<li class="dropdown" role="presentation">
<a id="widgetBlock1Pos11Dropdown" class="dropdown-toggle nav__select_toggle" aria-controls="widgetBlock1Pos11DropdownOptions" data-toggle="dropdown" href="#" aria-expanded="false">
<span class="nav__select_toggle_label" data-select-toggle="label">
Bélier
</span>
</a>
<ul id="widgetBlock1Pos11DropdownOptions" aria-labelledby="widgetBlock1Pos11Dropdown" class="dropdown-menu nav__select_menu">
<li class="nav__select_menu_item active">
<a id="BELIER-tab" class="nav__select_menu_item_link sign_icon sign_icon__BELIER" href="#BELIER" aria-controls="BELIER" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Bélier</div>
<span class="flex-r">(<time datetime="03-21">21 mar</time> - <time datetime="03-21">19 avr</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="TAUREAU-tab" class="nav__select_menu_item_link sign_icon sign_icon__TAUREAU" href="#TAUREAU" aria-controls="TAUREAU" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Taureau</div>
<span class="flex-r">(<time datetime="04-20">20 avr</time> - <time datetime="04-20">20 mai</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="GEMEAUX-tab" class="nav__select_menu_item_link sign_icon sign_icon__GEMEAUX" href="#GEMEAUX" aria-controls="GEMEAUX" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Gémeaux</div>
<span class="flex-r">(<time datetime="05-21">21 mai</time> - <time datetime="05-21">20 jun</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="CANCER-tab" class="nav__select_menu_item_link sign_icon sign_icon__CANCER" href="#CANCER" aria-controls="CANCER" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Cancer</div>
<span class="flex-r">(<time datetime="06-21">21 jun</time> - <time datetime="06-21">22 jui</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="LION-tab" class="nav__select_menu_item_link sign_icon sign_icon__LION" href="#LION" aria-controls="LION" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Lion</div>
<span class="flex-r">(<time datetime="07-23">23 jui</time> - <time datetime="07-23">22 aoû</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="VIERGE-tab" class="nav__select_menu_item_link sign_icon sign_icon__VIERGE" href="#VIERGE" aria-controls="VIERGE" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Vierge</div>
<span class="flex-r">(<time datetime="08-23">23 aoû</time> - <time datetime="08-23">22 sep</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="BALANCE-tab" class="nav__select_menu_item_link sign_icon sign_icon__BALANCE" href="#BALANCE" aria-controls="BALANCE" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Balance</div>
<span class="flex-r">(<time datetime="09-23">23 sep</time> - <time datetime="09-23">22 oct</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="SCORPION-tab" class="nav__select_menu_item_link sign_icon sign_icon__SCORPION" href="#SCORPION" aria-controls="SCORPION" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Scorpion</div>
<span class="flex-r">(<time datetime="10-23">23 oct</time> - <time datetime="10-23">21 nov</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="SAGITTAIRE-tab" class="nav__select_menu_item_link sign_icon sign_icon__SAGITTAIRE" href="#SAGITTAIRE" aria-controls="SAGITTAIRE" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Sagittaire</div>
<span class="flex-r">(<time datetime="11-22">22 nov</time> - <time datetime="11-22">21 déc</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="CAPRICORNE-tab" class="nav__select_menu_item_link sign_icon sign_icon__CAPRICORNE" href="#CAPRICORNE" aria-controls="CAPRICORNE" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Capricorne</div>
<span class="flex-r">(<time datetime="12-22">22 déc</time> - <time datetime="12-22">19 jan</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="VERSEAU-tab" class="nav__select_menu_item_link sign_icon sign_icon__VERSEAU" href="#VERSEAU" aria-controls="VERSEAU" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Verseau</div>
<span class="flex-r">(<time datetime="01-20">20 jan</time> - <time datetime="01-20">18 fév</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="POISSONS-tab" class="nav__select_menu_item_link sign_icon sign_icon__POISSONS" href="#POISSONS" aria-controls="POISSONS" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Poissons</div>
<span class="flex-r">(<time datetime="02-19">19 fév</time> - <time datetime="02-19">20 mar</time>)</span>
</div>
</a>
</li>
</ul>
</li>
</ul>
<div class="tab-content">
<div id="BELIER" role="tabpanel" class="signDetail tab-pane active">
<h2 class="signDetail_label sign_icon sign_icon__BELIER">Bélier</h2>
<p class="signDetail_text">Vénus accroît votre magnétisme. C’est par ailleurs une période propice aux rencontres ou au rapprochement dans les couples.</p>
</div>
<div id="TAUREAU" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__TAUREAU">Taureau</h2>
<p class="signDetail_text">C’est le domaine financier qui vous préoccupe aujourd’hui. Votre budget n’est pas facile à boucler.</p>
</div>
<div id="GEMEAUX" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__GEMEAUX">Gémeaux</h2>
<p class="signDetail_text">Vous n’acceptez pas que certains collègues ne tiennent pas compte de tout le travail que vous avez fourni jusqu’ici.</p>
</div>
<div id="CANCER" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__CANCER">Cancer</h2>
<p class="signDetail_text">Comptez sur un bel esprit d’équipe. Grâce à lui, vous vous rapprochez de votre objectif.</p>
</div>
<div id="LION" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__LION">Lion</h2>
<p class="signDetail_text">Des changements bénéfiques interviennent dans votre environnement familial.</p>
</div>
<div id="VIERGE" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__VIERGE">Vierge</h2>
<p class="signDetail_text">Prévoyez quelques perturbations dans votre vie relationnelle. Vous n’êtes pas d’accord avec les idées de quelqu’un.</p>
</div>
<div id="BALANCE" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__BALANCE">Balance</h2>
<p class="signDetail_text">Vous recréez avec votre partenaire des moments privilégiés. Vous avez besoin de retrouver davantage d’intimité.</p>
</div>
<div id="SCORPION" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__SCORPION">Scorpion</h2>
<p class="signDetail_text">Vous nouez des liens solides avec l’être aimé. Il en est de même au travail pour lequel vous envisagez un partenariat.</p>
</div>
<div id="SAGITTAIRE" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__SAGITTAIRE">Sagittaire</h2>
<p class="signDetail_text">Vous ne voyez pas clair sur le plan financier. Vos dépenses ne sont pas toujours justifiées.</p>
</div>
<div id="CAPRICORNE" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__CAPRICORNE">Capricorne</h2>
<p class="signDetail_text">Ne croyez pas que vous pouvez vous la couler douce au travail. Il y a encore du pain sur la planche.</p>
</div>
<div id="VERSEAU" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__VERSEAU">Verseau</h2>
<p class="signDetail_text">Vous pouvez compter sur un soutien inattendu pour vous défendre dans un projet ambitieux.</p>
</div>
<div id="POISSONS" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__POISSONS">Poissons</h2>
<p class="signDetail_text">Vous avez des contacts faciles avec vos proches. Vous misez tout sur la confiance et le respect.</p>
</div>
</div>
</div>
</article>

</div>
</div>
</div>
</main>
</div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
Toute l'actualité belge, internationale et sportive, c'est sur  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.ldh.be/new/img/logoFooterBar-415.png"}' alt="DH.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 searchBlock">
<h2 class="title">Recevez nos newsletters</h2>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://plus.google.com/110717405815743917381/posts?hl=fr" title="Suivre DH.be sur Google+" target="_blank">
<i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
<li>
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de DH.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
<span class="navColor ACTU"></span>
Actu
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/actu">Accueil Actu</a>
</li>
<li role="menuitem">
<a href="/actu/belgique">Belgique</a>
</li>
<li role="menuitem">
<a href="/actu/societe">Société</a>
</li>
<li role="menuitem">
<a href="/actu/faits">Faits divers</a>
</li>
<li role="menuitem">
<a href="/actu/monde">Monde</a>
</li>
<li role="menuitem">
<a href="/actu/economie">Economie</a>
</li>
<li role="menuitem">
<a href="/actu/new-tech">New-Tech</a>
</li>
<li role="menuitem">
<a href="/actu/sexualite">Sexualité</a>
</li>
<li role="menuitem">
<a href="/dernieres-depeches ">Flash Infos</a>
</li>
<li role="menuitem">
<a href="/actu/sante">Santé</a>
</li>
<li role="menuitem">
<a href="/galeries">Galeries photos</a>
</li>
<li role="menuitem">
<a href="/infographies">Infographies</a>
</li>
<li role="menuitem">
<a href="/videos" target="_blank">L'actu en vidéos</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/conso">Conso</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
<span class="navColor SPORTS"></span>
Sports
</button>
<ul class="collapse" id="collapse2" role="menu">
<li role="menuitem">
<a href="/sports">Accueil Sports</a>
</li>
<li role="menuitem">
<a href="/sports/football">Football</a>
</li>
<li role="menuitem">
<a href="/sports/omnisports">Omnisports</a>
</li>
<li role="menuitem">
<a href="/sports/rugby">Rugby</a>
</li>
<li role="menuitem">
<a href="/sports/athletisme">Athlétisme</a>
</li>
<li role="menuitem">
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li role="menuitem">
<a href="/sports/tennis">Tennis</a>
</li>
<li role="menuitem">
<a href="/sports/f1">Formule 1</a>
</li>
<li role="menuitem">
<a href="/sports/hockey">Hockey</a>
</li>
<li role="menuitem">
<a href="/sports/basket">Basket</a>
</li>
<li role="menuitem">
<a href="/sports/moteurs">Moteurs</a>
</li>
<li role="menuitem">
<a href="/sports/tourdefrance">Tour de France</a>
</li>
<li role="menuitem">
<a href="/sports/edito">Édito</a>
</li>
<li role="menuitem">
<a href="/sports/resultats">Classements</a>
</li>
<li role="menuitem">
<a href="/sports/paris-sportifs">Les bons plans Paris Sportifs</a>
</li>
<li role="menuitem">
<a href="/sports/running">Running</a>
</li>
<li role="menuitem">
<a href="/sports/jo2016">JO 2016</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
<span class="navColor REGIONS"></span>
Régions
</button>
<ul class="collapse" id="collapse3" role="menu">
<li role="menuitem">
<a href="/regions">Accueil Régions</a>
</li>
<li role="menuitem">
<a href="/regions/namur-luxembourg">Namur-Luxembourg</a>
</li>
<li role="menuitem">
<a href="/regions/liege">Liège</a>
</li>
<li role="menuitem">
<a href="/regions/tournai-ath-mouscron">Tournai-Ath-Mouscron</a>
</li>
<li role="menuitem">
<a href="/regions/mons-centre">Mons-Centre</a>
</li>
<li role="menuitem">
<a href="/regions/charleroi-centre">Charleroi-Centre</a>
</li>
<li role="menuitem">
<a href="/regions/brabant">Brabant Wallon</a>
</li>
<li role="menuitem">
<a href="/regions/bruxelles">Bruxelles</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
<span class="navColor MEDIAS"></span>
Medias
</button>
<ul class="collapse" id="collapse4" role="menu">
<li role="menuitem">
<a href="/medias">Accueil Medias</a>
</li>
<li role="menuitem">
<a href="/medias/telerealite">Téléréalité</a>
</li>
<li role="menuitem">
<a href="/medias/multimedia">Multimédia</a>
</li>
<li role="menuitem">
<a href="/medias/cinema">Cinéma</a>
</li>
<li role="menuitem">
<a href="/medias/livresbd">Livres / BD</a>
</li>
<li role="menuitem">
<a href="/medias/musique">Musique / Festival</a>
</li>
<li role="menuitem">
<a href="/medias/television">Télévision</a>
</li>
<li role="menuitem">
<a href="/medias/dh-radio">DH Radio</a>
</li>
<li role="menuitem">
<a href="/medias/divers">Divers</a>
</li>
<li role="menuitem">
<a href="/galeries">Galeries photos</a>
</li>
<li role="menuitem">
<a href="http://m.tele.dhnet.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://seriestele.blogs.dhnet.be/" target="_blank">Séries TV</a>
</li>
<li role="menuitem">
<a href="/medias/jeux-video">Jeux Videos</a>
</li>
<li role="menuitem">
<a href="/videos" target="_blank">Portails Vidéos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
<span class="navColor BUZZ"></span>
Buzz
</button>
<ul class="collapse" id="collapse5" role="menu">
<li role="menuitem">
<a href="/buzz">Accueil Buzz</a>
</li>
<li role="menuitem">
<a href="/buzz/sports">Sports</a>
</li>
<li role="menuitem">
<a href="/buzz/animaux">Animaux</a>
</li>
<li role="menuitem">
<a href="/buzz/gaffes">Gaffes</a>
</li>
<li role="menuitem">
<a href="/buzz/vip">VIP</a>
</li>
<li role="menuitem">
<a href="/buzz/divers">Divers</a>
</li>
<li role="menuitem">
<a href="/buzz/sexy">Sexy</a>
</li>
<li role="menuitem">
<a href="/buzz/jeux">Jeux</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
<span class="navColor CONSO"></span>
Conso
</button>
<ul class="collapse" id="collapse6" role="menu">
<li role="menuitem">
<a href="/conso">Accueil Conso</a>
</li>
<li role="menuitem">
<a href="/conso/consommation">Consommation</a>
</li>
<li role="menuitem">
<a href="/conso/travail">Travail</a>
</li>
<li role="menuitem">
<a href="/conso/prixenergie">Prix Energie</a>
</li>
<li role="menuitem">
<a href="/conso/argent">Argent</a>
</li>
<li role="menuitem">
<a href="/conso/vacances">Vacances</a>
</li>
<li role="menuitem">
<a href="/conso/immobilier">Immobilier</a>
</li>
<li role="menuitem">
<a href="/conso/auto-moto">Auto-moto</a>
</li>
<li role="menuitem">
<a href="/page/jobs">Jobs chez IPM</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
<span class="navColor LIFESTYLE"></span>
Lifestyle - People
</button>
<ul class="collapse" id="collapse7" role="menu">
<li role="menuitem">
<a href="/lifestyle">Accueil Lifestyle - People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/beaute-mode">Beauté & Mode</a>
</li>
<li role="menuitem">
<a href="/lifestyle/relations">Relations</a>
</li>
<li role="menuitem">
<a href="/lifestyle/food">Food</a>
</li>
<li role="menuitem">
<a href="/lifestyle/hommes">Les hommes</a>
</li>
<li role="menuitem">
<a href="/lifestyle/people">People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/magazine">Magazine</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
<span class="navColor "></span>
betFIRST
</button>
<ul class="collapse" id="collapse8" role="menu">
<li role="menuitem">
<a href="https://betfirst.dhnet.be/">Accueil betFIRST</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/football/belgium-first-division-a/" target="_blank">Football Belgique</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/football/" target="_blank">Football International</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/tennis/" target="_blank">Tennis</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/basket/" target="_blank">Basket</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/cyclisme/" target="_blank">Cyclisme</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/sports-motorisés/" target="_blank">Formule 1</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/golf/" target="_blank">Golf</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/rugby-à-xv/" target="_blank">Rugby</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/hockey-sur-glace/" target="_blank">Hockey sur Glace</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/baseball/" target="_blank">Baseball</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/foot-us/" target="_blank">Football Americain</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
<span class="navColor "></span>
DHRadio
</button>
<ul class="collapse" id="collapse9" role="menu">
<li role="menuitem">
<a href="/medias/dh-radio">Accueil DHRadio</a>
</li>
<li role="menuitem">
<a href="/page/dhradio-frequence">Fréquence</a>
</li>
<li role="menuitem">
<a href="/page/dhradio-mobile">Mobile</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
<span class="navColor "></span>
Services
</button>
<ul class="collapse" id="collapse10" role="menu">
<li role="menuitem">
<a href="http://betfirst.dhnet.be" target="_blank">Betfirst</a>
</li>
<li role="menuitem">
<a href="http://www.proxipub.be/" target="_blank">Publiez votre pub</a>
</li>
<li role="menuitem">
<a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li role="menuitem">
<a href="http://blogs.dhnet.be" target="_blank">Blogs</a>
</li>
<li role="menuitem">
<a href="http://emploi.dhnet.be/" target="_blank">Emploi</a>
</li>
<li role="menuitem">
<a href="http://m.tele.dhnet.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://m.bourse.dhnet.be">La bourse</a>
</li>
<li role="menuitem">
<a href="/trafic">Trafic</a>
</li>
<li role="menuitem">
<a href="/page/services">Encore plus</a>
</li>
<li role="menuitem">
<a href="/meteo">Météo</a>
</li>
<li role="menuitem">
<a href="/page/reglement-concours">Conditions concours</a>
</li>
<li role="menuitem">
<a href="http://rencontres.dhnet.be" target="_blank">Rencontres</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
<span class="navColor "></span>
Contactez-nous
</button>
<ul class="collapse" id="collapse11" role="menu">
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
</ul>
</div>
</div>
</div>
<div id="footerWebEditionLink" class="footerNavigation">
<div class="dropdown content">
<a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
<span class="navColor EDITION-ABONNE"></span>
Édition Web
</a>
</div>
</div>
<div id="footerOtherLinks" class="footerNavigation">
<div class="content">
<button class="btn AutresSites" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM<span
class="navColor AutresSites"></span>
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
</ul>
</div>
</div>
<div class="about row">
<div class="col-md-2">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.ldh.be/new/img/logoFooter-cb4.png"}' alt="DH.be">
</div>
<div class="col-md-8">
<p>Copyright © DH.be 1996-2016 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
<div class="col-md-2">
<div id="footerIndexLinks" class="footerNavigation indexMenu">
<button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
<ul class="collapse" id="collapseIndex">
<li><a href="http://actualite-generale.dhnet.be/">Actualité générale</a></li>
<li><a href="http://actualite-sportive.dhnet.be/">Actualité sportive</a></li>
<li><a href="http://actualite-cine-tele.dhnet.be/">Actualité ciné-télé</a></li>
<li><a href="http://actualite-people.dhnet.be/">Actualité people</a></li>
<li><a href="http://actualite-pratique.dhnet.be/">Actualité pratique</a></li>
<li><a href="http://actualite-regionale.dhnet.be/">Actualité régionale</a></li></ul>
</div>
</div>
</div>
</div>
<div class="footerEnd">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.ldh.be/new/img/logoCimInternet-f87.png"}' alt="CIM Internet" width="140" height="49" >
</a>
</div>
</footer>

<aside id="STICKY_FLOORAD" class="stickyContainer" data-callback="sticky">
<button id="stickyCloser" class="modal-close" data-dismiss="stickyContainer" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
</aside>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom" data-callback="">
<div id="OUTOFPAGE_BOTTOM_LOADER"></div>
</aside>
<script>
LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)
var embedList = {"embeds":[{"name":"Facebook","id":"widgetBlock1Pos3","content":"<div class=\"fb-page\" data-href=\"https:\/\/www.facebook.com\/dhnet\" data-width=\"290\" data-height=\"660\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"true\">\n  <div class=\"fb-xfbml-parse-ignore\">\n    <blockquote cite=\"https:\/\/www.facebook.com\/dhnet\">\n      <a href=\"https:\/\/www.facebook.com\/dhnet\">\n        DH.be\n      <\/a>\n    <\/blockquote>\n  <\/div>\n<\/div>\n"},{"name":"Tweets des journalistes DH","id":"widgetBlock1Pos8","content":"<a id=\"twitterWidgetLink\" class=\"twitter-timeline\" href=\"https:\/\/twitter.com\/ladh\" data-widget-id=\"311842068391665664\">\n  Tweets de @ladh\/journalistes-maison\n<\/a>\n<script>\n  if (window.attachEvent && Object.prototype.toString.call(window.opera) != '[object Opera]') {\n    $('#twitterWidgetLink').remove();\n  }\n  else {\n    !function(d,s,id){\n      var js,fjs=d.getElementsByTagName(s)[0],p=\/^http:\/.test(d.location)?'http':'https';\n      if(!d.getElementById(id)){\n        js=d.createElement(s);\n        js.id=id;\n        js.src=p+\":\/\/platform.twitter.com\/widgets.js\";\n        fjs.parentNode.insertBefore(js,fjs);\n      }\n    }\n    (document,\"script\",\"twitter-wjs\");\n  }\n<\/script>\n"}]};
LazyLoad.js("http://r0.ldh.be/new/js/script-4cc.js", function() {
$.get("http://stats.ipmgroup.be/st/api/v1/hit?artefactId=585cbfb2cd7014981b3fa25a&artefactType=ARTICLE&payingStatus=FREE&productId=dh");
$( window ).load(function() {
if (!$.fn.fotorama) {
LazyLoad.js('http://r0.ldh.be/new/js/fotorama-30a.js');
}
});


LazyLoad.js('http://r0.ldh.be/new/js/scriptBottom-c31.js');
LazyLoad.js('//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e');
});
</script>
</body>
</html>
