<!doctype html>
<!--[if lt IE 7]>
<html class="m-exists no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="fr">
<![endif]-->
<!--[if IE 7]>
<html class="m-exists no-js lt-ie10 lt-ie9 lt-ie8" lang="fr">
<![endif]-->
<!--[if IE 8]>
<html class="m-exists no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="m-exists no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="m-exists no-js" lang="fr">
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Le meurtre au Décathlon fait découvrir des jeunes qui font peur - DH.be</title>
<meta name="description" content="Entre Instagram, X Box et Snapchat, Thaynara était la reine du Beer Pong. 
Une reconstitution du meurtre avait lieu hier soir.">
<meta name="author" content="Gilbert Dupont">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
<meta property="og:title" content="Le meurtre au Décathlon fait découvrir des jeunes qui font peur">
<meta property="og:type" content="website">
<meta property="og:image" content="http://r5.ldh.be/image/25/57e20e41cd703f6ab8cda425.jpg">
<meta name="verification" content="04ff69bd622405877bc1e26bed9ce3ed">
<meta name="tradetracker-site-verification" content="11b2fb9cac56ea2d19192c4176d4a74e27ed5d49">
<!-- TradeDoubler site verification 2775266 -->
<meta name="dailymotion-domain-verification" content="dm2uzxukkkx6xqxid">
<link rel="stylesheet" href="http://r0.ldh.be/css/style-a64.css">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Francois+One">
<link rel="canonical" href="http://www.dhnet.be/actu/faits/le-meurtre-au-decathlon-fait-decouvrir-des-jeunes-qui-font-peur-57e16f90cd703f6ab8cd5461">
<link rel="alternate" media="only screen and (max-width: 1000px)" href="http://m.dhnet.be/actu/faits/le-meurtre-au-decathlon-fait-decouvrir-des-jeunes-qui-font-peur-57e16f90cd703f6ab8cd5461">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/libs/jquery-1.9.1.min.js"><\/script>')</script>
<script src="http://r0.ldh.be/js/script-d1a.js"></script>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144067785159202749']);
cX.callQueue.push(['invoke', function() {
var ncxid = cX.parseUrlArgs().ncxid;
if (ncxid) {cX.addExternalId({ type: 'ipm', id: ncxid });}
}]);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){
e=d.createElement(s);
e.type='text/java'+s;
e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];
t.parentNode.insertBefore(e,t);
})(document,'script');
</script>
<script>
var addthis_share = { email_template: "DHBE" };
</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#async=1"></script>
<meta property="fb:app_id" content="463125397122134">
<meta property="fb:admins" content="10206536241471579">
<script async="async" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>
</head>
<body class="ARTICLE-Page" data-adformats="LEADERBOARD_TOP HALFPAGE_CENTER DOUBLEARTICLE_CENTER BUTTON_CENTER OUTOFPAGE_BOTTOM THINBANNER_CENTER THINARTICLE_CENTER INREAD" data-adhesedatalayer='{"location":"_dh_actu_faits_","params":{"ty":"free","tn":5,"tm":8,"we":"calm","su":"unknown"}}' data-proxistoreId="39016141" data-netinoId="IPM02">
<aside id="SPLASH_CENTER" class="splash" data-callback="splash"></aside>
<aside id="OUTOFPAGE_TOP" class="wallpaper" data-callback="wallpaper"></aside>
<script>
dataLayer = [{"dimension6":"Anonymous","dimension8":"none","dimension1":"Article","dimension2":"Free"}];
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPVNNM');</script>
<!-- End Google Tag Manager --><div id="cim" style="position:absolute; left:0; top:0; visibility:hidden;">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7';
var pp_gemius_extraparameters = new Array('lan=FR', 'key=actualite', 'subs=actu/faits', 'free=articles/actu/faits');
// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
function cimInternalPageCall() {
window.pp_gemius_identifier = $b.attr('data-CIM-key');
var gemiusEventParameters = [];
gemiusEventParameters.push(window.pp_gemius_identifier);
for(var i= 0; i<window.pp_gemius_extraparameters.length; i++) {
gemiusEventParameters.push(window.pp_gemius_extraparameters[i]);
}
pp_gemius_event.apply(this, gemiusEventParameters);
}
</script>
</div>

<script>
$.get("http://stats.ipmgroup.be/st/api/v1/hit?artefactId=57e16f90cd703f6ab8cd5461&artefactType=ARTICLE&payingStatus=FREE&productId=dh");
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.1&appId=463125397122134";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header class="headerDocument container full">
<div id="topbar" class="navbar topbar">
<a class="brand" href="/" title="Accueil">
<img src="http://r0.ldh.be/img/logoNavbar-cc9.png" alt="DH.be">
</a>
<ul class="nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Lire le journal<span class="caret"></span></a>
<div class="dropdown-menu">
<div class="cover">
<a id="widgetSecondaryMenu1Contents1" href="http://kiosque.dhnet.be/" target="_blank">
La DH en PDF
<br>
<img src="http://rb.ldh.be/image/6b/57e1b43ecd703f6ab8cd836b.jpg" width="250" height="341" alt="">
</a>

</div>
<ul class="nav links-list">
<li>
<a href="/abonnement">Pas encore abonné? Découvrez nos offres</a>
</li>
</ul>
</div>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Services<span class="caret"></span></a>
<div class="dropdown-menu">
<ul class="nav links-list">
<li>
<a href="http://betfirst.dhnet.be" target="_blank">Betfirst</a>
</li>
<li>
<a href="http://rencontres.dhnet.be" target="_blank">Rencontres</a>
</li>
<li>
<a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li>
<a href="http://blogs.dhnet.be" target="_blank">Blogs</a>
</li>
<li>
<a href="http://emploi.dhnet.be/">Emploi</a>
</li>
<li>
<a href="http://bourse.dhnet.be">La bourse</a>
</li>
<li>
<a href="/trafic">Trafic</a>
</li>
<li>
<a href="/page/services">Encore plus</a>
</li>
<li>
<a href="/page/serge-ducas">Horoscope</a>
</li>
<li>
<a href="/meteo">Météo</a>
</li>
<li>
<a href="/page/reglement-concours">Conditions concours</a>
</li>
</ul>
</div>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown">Contactez-nous<span class="caret"></span></a>
<div class="dropdown-menu">
<ul class="nav links-list">
<li>
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li>
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li>
<a href="/alertez-nous">Alertez-nous</a>
</li>
</ul>
</div>
</li>
<li class="COLORIZED RIGHT">
<a href="http://www.ipmstore.be/dhnet" target="_blank">Abonnez-vous</a>
</li>
<li class="COLORIZED RIGHT">
<a href="http://abo.dhnet.be/24h-dh" target="_blank">Accès 24h | 1€</a>
</li>
<li class="COLORIZED RIGHT">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li class="PUBLIEZ VOTRE PUB">
<a href="http://www.proxipub.be/" target="_blank">Publiez votre pub</a>
</li>
</ul>
<!-- TOPBAR_PLACEHOLDER_START -->
<ul id="topbarNotLogged" class="nav account pull-right">
<li>
<a data-iframelightbox="createAccount" href="https://services.dhnet.be/profil/creation">Je m'inscris</a>
</li>
<li>
<a data-iframelightbox="login" href="/profil/login">Je me connecte</a>
</li>
</ul>
<script>
$('#topbar a[data-iframelightbox="login"]').iframeLightbox();
$('#topbar a[data-iframelightbox="createAccount"]').iframeLightbox({href:"https://services.dhnet.be/profil/creation?lightbox"});
</script>
<!-- TOPBAR_PLACEHOLDER_END -->
</div>
<script>
$('#topbar .dropdown').dropdown();
</script>
<!--[if lt IE 8]>
<div class="container">
<div class="alert alert-block">
<p class="alert-heading">Votre version d'Internet Explorer est dépassée.</p>
<p>
Nous vous invitons donc à
<a href="http://browsehappy.ch/fr/">utiliser un autre navigateur</a>
ou à
<a href="http://www.google.com/chromeframe/?redirect=true">installer Google Chrome Frame</a>
pour utiliser ce site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<section id="mainMenu" class="documentMenu">
<div class="container">
<div class="row">
<div class="logo">
<a title="Retour à la page d'accueil" href="/">
<img alt="DH.be" src="http://r0.ldh.be/img/logoMain-474.png" >
</a>
</div>
<div class="socialLinksContainer">
<ul class="nav socialLinks">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH.be sur Facebook" target="_blank">
<img src="http://r0.ldh.be/img/socialMedia/facebook-90e.png" alt="Facebook">
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH.be sur Twitter" target="_blank">
<img src="http://r0.ldh.be/img/socialMedia/twitter-d2d.png" alt="Twitter">
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH.be" target="_blank">
<img src="http://r0.ldh.be/img/socialMedia/rss-f81.png" alt="RSS">
</a>
</li>
</ul>
<div class="date"><time title="mercredi 21 septembre 2016 à 06h52" datetime="2016-09-21 06:52:30">
mercredi 21 septembre 2016
</time>
</div>
</div>
<form action="/recherche" class="span3 form-inline">
<input type="search" name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
<button class="btn btn-primary"><img src="http://r0.ldh.be/img/search-928.png" width="18" height="18" alt="Chercher"></button>
</form>
<div class="span5">
<ul class="nav services-pills">
<li id="weatherWidget">
<a href="http://m.dhnet.be/meteo">
<img src="/img/weather/type/small/day_3.png" width="42" height="30" alt="Ciel&#x20;tr&#x00E8;s&#x20;couvert" title="Ciel&#x20;tr&#x00E8;s&#x20;couvert">
<div>
<span class="loc">Bruxelles</span> 12°/20°
<br>
7 jours de météo
</div>
</a>
<script>
new WeatherPrefLocation('myWeather').load();
</script>
</li>
<li>
<a href="/trafic">
<img src="http://r0.ldh.be/img/car-c84.png" width="39" height="33" alt="">
<div>
Infos trafic<br>
en Belgique
</div>
</a>
</li>
<li>
<a id="dhRadio" class="dhRadio" href="http://dossiers.dhnet.be/maradio/" target="_blank">
<img src="http://r0.ldh.be/img/dhradio-f9b.png" width="26" height="33" alt="Radio">
</a>
</li>
</ul>
<script>$('#dhRadio').dhRadioOpen()</script>
</div>
</div>
</div>
<nav class="menu navbar container">
<ul class="nav">
<li>
<a title="Accueil" href="/">
<img alt="Accueil" src="http://r0.ldh.be/img/menuHomeLink-076.png" >
</a>
</li>
<li class="ACTU dropdown megadropdown activeMenuEntry">
<a href="/actu" class="megadropdown-toggle" data-toggle="dropdown">
Actu
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/actu/belgique">
<span class="icon-rightArrow"></span>Belgique
</a>
</li>
<li>
<a href="/dernieres-depeches ">
<span class="icon-rightArrow"></span>Flash Infos
</a>
</li>
<li class="leftNav">
<a href="/actu/societe">
<span class="icon-rightArrow"></span>Société
</a>
</li>
<li>
<a href="/actu/sante">
<span class="icon-rightArrow"></span>Santé
</a>
</li>
<li class="leftNav">
<a href="/actu/faits">
<span class="icon-rightArrow"></span>Faits divers
</a>
</li>
<li>
<a href="/galeries">
<span class="icon-rightArrow"></span>Galeries photos
</a>
</li>
<li class="leftNav">
<a href="/actu/monde">
<span class="icon-rightArrow"></span>Monde
</a>
</li>
<li>
<a href="/infographies">
<span class="icon-rightArrow"></span>Infographies
</a>
</li>
<li class="leftNav">
<a href="/actu/economie">
<span class="icon-rightArrow"></span>Economie
</a>
</li>
<li>
<a href="/videos" target="_blank">
<span class="icon-rightArrow"></span>L'actu en vidéos
</a>
</li>
<li class="leftNav">
<a href="/actu/new-tech">
<span class="icon-rightArrow"></span>New-Tech
</a>
</li>
<li>
<a href="/alertez-nous">
<span class="icon-rightArrow"></span>Alertez-nous
</a>
</li>
<li class="leftNav">
<a href="/actu/sexualite">
<span class="icon-rightArrow"></span>Sexualité
</a>
</li>
<li>
<a href="/conso">
<span class="icon-rightArrow"></span>Conso
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu1Contents1" class="box ACTU megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/actu/belgique/il-y-a-un-trou-de-400-millions-d-euros-dans-le-budget-wallon-57e2112fcd70410bc88f1ccf">
<div class="catchBullet"><div class="illustration">
<img src="http://re.ldh.be/image/ce/57e210eacd70410bc88f1cce.jpg" width="140" height="70" alt="" title="&copy; Tonneau">
</div>
</div>
<div class="mainInfo">
<p class="title">Il y a un trou de 400 millions d'euros dans le budget wallon</p>
<p class="announce">Le déficit budgétaire de la Wallonie risque de gonfler de 440 millions d'euros l'année prochaine, selon les informations de L'Echo publiées mercredi, la veille de l'entame des consultations pour la préparation du budget 2017.</p>
</div>
</a>
</li>
<li class="even">
<a href="/actu/faits/le-meurtre-au-decathlon-fait-decouvrir-des-jeunes-qui-font-peur-57e16f90cd703f6ab8cd5461">
<div class="catchBullet"><div class="illustration">
<img src="http://r9.ldh.be/image/99/57e20e41cd70410bc88f1199.jpg" width="140" height="70" alt="" title="&copy; DEMOULIN">
</div>
</div>
<div class="mainInfo">
<p class="title">Le meurtre au Décathlon fait découvrir des jeunes qui font peur</p>
<p class="announce">Entre Instagram, X Box et Snapchat, Thaynara était la reine du Beer Pong. 
<b>Une reconstitution du meurtre avait lieu hier soir.</b></p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu1Contents2" class="box ACTU megadropBox">
<div class="megadropBox-title">Les articles les plus consultés</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/actu/faits/jeune-fille-tuee-au-decathlon-des-aveux-d-horreur-57dffe28357081f915d37b5e">
<div class="catchBullet"><div class="illustration">
<img src="http://r7.ldh.be/image/d7/57e0ba29357081f915d3e2d7.jpg" width="140" height="70" alt="" title="&copy; DR">
<span class="articleType EXCLUSIVE">Exclusif</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Jeune fille tuée au Decathlon: des aveux d’horreur</p>
<p class="announce">Il est prévu de reconstituer, ce soir, sur le toit et aux abords du Decathlon, le drame de la nuit du 5 au 6 juin.</p>
</div>
</a>
</li>
<li class="even">
<a href="/actu/faits/proces-wesphael-le-sac-en-plastique-etait-sec-et-ne-portait-pas-de-marques-de-respiration-57df913a3570b0f26a17a5a6">
<div class="catchBullet"><div class="illustration">
<img src="http://r3.ldh.be/image/a3/57e0196c357079c37bcb16a3.jpg" width="140" height="70" alt="" title="&copy; Belga">
</div>
</div>
<div class="mainInfo">
<p class="title">Procès Wesphael: le sac en plastique "était sec et ne portait pas de marques de respiration"</p>
<p class="announce">Me Mayence, avocat de Bernard Wesphael, a demandé aux témoins entendus lundi pourquoi, lors d'une audition, le médecin légiste Van Parys indique que selon M. Wesphael, le sac en plastique se trouvait autour de la tête, élément "qui a sans doute servi à la délivrance d'un mandat d'arrêt". 
<b>Revivez notre direct du procès. </b></p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
</div>
</div>
</li>
<li class="SPORTS dropdown megadropdown">
<a href="/sports" class="megadropdown-toggle" data-toggle="dropdown">
Sports
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/sports/jo2016">
<span class="icon-rightArrow"></span>JO 2016
</a>
</li>
<li>
<a href="/sports/hockey">
<span class="icon-rightArrow"></span>Hockey
</a>
</li>
<li class="leftNav">
<a href="/sports/football">
<span class="icon-rightArrow"></span>Football
</a>
</li>
<li>
<a href="/sports/basket">
<span class="icon-rightArrow"></span>Basket
</a>
</li>
<li class="leftNav">
<a href="/sports/omnisports">
<span class="icon-rightArrow"></span>Omnisports
</a>
</li>
<li>
<a href="/sports/moteurs">
<span class="icon-rightArrow"></span>Moteurs
</a>
</li>
<li class="leftNav">
<a href="/sports/rugby">
<span class="icon-rightArrow"></span>Rugby
</a>
</li>
<li>
<a href="/sports/tourdefrance">
<span class="icon-rightArrow"></span>Tour de France
</a>
</li>
<li class="leftNav">
<a href="/sports/athletisme">
<span class="icon-rightArrow"></span>Athlétisme
</a>
</li>
<li>
<a href="/sports/edito">
<span class="icon-rightArrow"></span>Édito
</a>
</li>
<li class="leftNav">
<a href="/sports/cyclisme">
<span class="icon-rightArrow"></span>Cyclisme
</a>
</li>
<li>
<a href="/sports/resultats">
<span class="icon-rightArrow"></span>Classements
</a>
</li>
<li class="leftNav">
<a href="/sports/tennis">
<span class="icon-rightArrow"></span>Tennis
</a>
</li>
<li>
<a href="/sports/paris-sportifs">
<span class="icon-rightArrow"></span>Les bons plans Paris Sportifs
</a>
</li>
<li class="leftNav">
<a href="/sports/f1">
<span class="icon-rightArrow"></span>Formule 1
</a>
</li>
<li>
<a href="/sports/running">
<span class="icon-rightArrow"></span>Running
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu2Contents1" class="box SPORTS megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/sports/football/division-1a/anderlecht/diego-capel-je-parle-d-anderlecht-a-dani-alves-57e186accd70410bc88eb975">
<div class="catchBullet"><div class="illustration">
<img src="http://r5.ldh.be/image/75/57e2102fcd703f6ab8cda475.jpg" width="140" height="70" alt="" title="&copy; Photo&#x20;News">
</div>
</div>
<div class="mainInfo">
<p class="title"><span class="payFlag mini" title="ABONNÉS"><span class="icon-pay icon-dark"></span></span>Diego Capel : "Je parle d’Anderlecht à Dani Alves"</p>
<p class="announce"><b>Diego Capel, le petit Espagnol du Sporting, est l’un des joueurs les plus sympathiques du vestiaire. Il devrait débuter ce soir</b></p>
</div>
</a>
</li>
<li class="even">
<a href="/sports/football/division-1a/mouscron/coupe-de-belgique-mouscron-passe-sans-gloire-le-bulletin-de-notes-des-hurlus-57e20ce0cd703f6ab8cda40b">
<div class="catchBullet"><div class="illustration">
<img src="http://rd.ldh.be/image/7d/57e20d0fcd70410bc88f117d.jpg" width="140" height="70" alt="" title="&copy; Photonews">
</div>
</div>
<div class="mainInfo">
<p class="title"><span class="payFlag mini" title="ABONNÉS"><span class="icon-pay icon-dark"></span></span>Coupe de Belgique : Mouscron passe sans gloire, le bulletin de notes des Hurlus</p>
<p class="announce">Les Mouscronnois ont souffert face à Dessel. 
<b>Découvrez les notes des hommes de Glen De Boeck.</b></p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu2Contents2" class="box SPORTS megadropBox">
<div class="megadropBox-title">Les articles les plus consultés</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/sports/football/diablesrouges/marc-wilmots-sort-du-silence-apres-ma-demission-j-ai-ouvert-une-bouteille-de-champagne-avec-ma-femme-57e019a3357081f915d38878">
<div class="catchBullet"><div class="illustration">
<img src="http://re.ldh.be/image/8e/57e01ad2357081f915d3888e.jpg" width="140" height="70" alt="" title="&copy; Photonews">
<span class="articleType VIDEO">Vidéo</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Marc Wilmots sort du silence: "Après ma démission, j'ai ouvert une bouteille de champagne avec ma femme"</p>
<p class="announce">La télévision flamande a pu partir à la rencontre de l'ex-sélectionneur fédéral. Celui-ci revient sur les heures et les jours qui ont suivi l'élimination à l'Euro. 
<i>"L'Union belge m'a demandé de rester"</i>, confie notamment Marc Wilmots.</p>
</div>
</a>
</li>
<li class="even">
<a href="/sports/football/hasi-part-avec-un-million-et-une-humiliation-57e00088357079c37bcafeef">
<div class="catchBullet"><div class="illustration">
<img src="http://r0.ldh.be/image/d0/57e0b980357081f915d3e2d0.jpg" width="140" height="70" alt="" title="&copy; Reporters&#x20;&#x2F;&#x20;Imago&#x20;Sport">
</div>
</div>
<div class="mainInfo">
<p class="title">Hasi part avec un million et une humiliation</p>
<p class="announce">Mariage annulé, recrutement 
<i>belge</i> loupé et prime de licenciement contestée : 
<b>l’ex-coach du RSCA a vécu l’enfer au Legia Varsovie.</b></p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
</div>
</div>
</li>
<li class="REGIONS dropdown megadropdown">
<a href="/regions" class="megadropdown-toggle" data-toggle="dropdown">
Régions
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/regions/namur-luxembourg">
<span class="icon-rightArrow"></span>Namur-Luxembourg
</a>
</li>
<li>
<a href="/regions/charleroi-centre">
<span class="icon-rightArrow"></span>Charleroi-Centre
</a>
</li>
<li class="leftNav">
<a href="/regions/liege">
<span class="icon-rightArrow"></span>Liège
</a>
</li>
<li>
<a href="/regions/brabant">
<span class="icon-rightArrow"></span>Brabant Wallon
</a>
</li>
<li class="leftNav">
<a href="/regions/tournai-ath-mouscron">
<span class="icon-rightArrow"></span>Tournai-Ath-Mouscron
</a>
</li>
<li>
<a href="/regions/bruxelles">
<span class="icon-rightArrow"></span>Bruxelles
</a>
</li>
<li class="leftNav">
<a href="/regions/mons-centre">
<span class="icon-rightArrow"></span>Mons-Centre
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu3Contents1" class="box REGIONS megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/regions/bruxelles/cinq-bruxellois-deposent-plainte-pour-la-pollution-de-l-air-dans-la-capitale-57e20f26cd70410bc88f1c88">
<div class="catchBullet"><div class="illustration">
<img src="http://r8.ldh.be/image/68/57e20f91cd703f6ab8cda468.jpg" width="140" height="70" alt="" title="&copy; BAUWERAERTS">
</div>
</div>
<div class="mainInfo">
<p class="title">Cinq Bruxellois déposent plainte pour la pollution de l'air dans la capitale</p>
<p class="announce">Cinq Bruxellois portent plainte contre la Région bruxelloise qui n'a pas agi suffisamment pour réduire la pollution au dioxyde d'azote, toxique pour l'appareil respiratoire et émis par les moteurs diesel.</p>
</div>
</a>
</li>
<li class="even">
<a href="/regions/bruxelles/molenbeek-le-tout-au-securitaire-de-schepmans-agace-ses-partenaires-57e18845cd703f6ab8cd6b9f">
<div class="catchBullet"><div class="illustration">
<img src="http://r8.ldh.be/image/a8/57e18919cd703f6ab8cd6ba8.jpg" width="140" height="70" alt="" title="&copy; JC&#x20;Guillaume">
</div>
</div>
<div class="mainInfo">
<p class="title">Molenbeek: le tout au sécuritaire de Schepmans agace ses partenaires</p>
<p class="announce">La nouvelle sortie médiatique de ce mardi de la bourgmestre Françoise Schepmans (MR) sur le Plan Canal a indisposé ses partenaires CDH et Ecolo.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu3Contents2" class="box REGIONS megadropBox">
<div class="megadropBox-title">Les articles les plus consultés</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/regions/bruxelles/dimanche-sans-voiture-un-conducteur-de-bus-moleste-pour-un-coup-de-klaxon-57decd0a35704b54e6c5d9db">
<div class="catchBullet"><div class="illustration">
<img src="http://r3.ldh.be/image/03/57df796535704b54e6c62903.jpg" width="140" height="70" alt="" title="&copy; JC&#x20;Guillaume">
<span class="articleType IMAGE">Photos</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Dimanche sans voiture: un conducteur de bus molesté pour un coup de klaxon !</p>
<p class="announce">Les faits se sont déroulés ce dimanche après-midi vers 14h30 à hauteur de l’arrêt Peter Benoît, dans la rue François Vekemans, à Neder-over-Heembeek.</p>
</div>
</a>
</li>
<li class="even">
<a href="/regions/bruxelles/affrontements-a-molenbeek-une-femme-de-40-ans-interpellee-57e1115d357079c37bcba0e9">
<div class="catchBullet"><div class="illustration">
<img src="http://r1.ldh.be/image/81/57e11136357081f915d41e81.jpg" width="140" height="70" alt="" title="&copy; Photonews">
</div>
</div>
<div class="mainInfo">
<p class="title">Affrontements à Molenbeek: une femme de 40 ans interpellée</p>
<p class="announce">L'homme âgé de 22 ans qui avait jeté des pierres sur un policier et l'a blessé, a également été interpellé lundi.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
</div>
</div>
</li>
<li class="MEDIAS dropdown megadropdown">
<a href="/medias" class="megadropdown-toggle" data-toggle="dropdown">
Medias
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/medias/telerealite">
<span class="icon-rightArrow"></span>Téléréalité
</a>
</li>
<li>
<a href="/medias/divers">
<span class="icon-rightArrow"></span>Divers
</a>
</li>
<li class="leftNav">
<a href="/medias/multimedia">
<span class="icon-rightArrow"></span>Multimédia
</a>
</li>
<li>
<a href="/galeries">
<span class="icon-rightArrow"></span>Galeries photos
</a>
</li>
<li class="leftNav">
<a href="/medias/cinema">
<span class="icon-rightArrow"></span>Cinéma
</a>
</li>
<li>
<a href="http://tele.dhnet.be">
<span class="icon-rightArrow"></span>Programmes TV
</a>
</li>
<li class="leftNav">
<a href="/medias/livresbd">
<span class="icon-rightArrow"></span>Livres / BD
</a>
</li>
<li>
<a href="http://seriestele.blogs.dhnet.be/" target="_blank">
<span class="icon-rightArrow"></span>Séries TV
</a>
</li>
<li class="leftNav">
<a href="/medias/musique">
<span class="icon-rightArrow"></span>Musique / Festival
</a>
</li>
<li>
<a href="/medias/jeux-video">
<span class="icon-rightArrow"></span>Jeux Videos
</a>
</li>
<li class="leftNav">
<a href="/medias/television">
<span class="icon-rightArrow"></span>Télévision
</a>
</li>
<li>
<a href="http://www.dailymotion.com/dh_be" target="_blank">
<span class="icon-rightArrow"></span>Portails Vidéos
</a>
</li>
<li class="leftNav">
<a href="/medias/dh-radio">
<span class="icon-rightArrow"></span>DH Radio
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu4Contents1" class="box MEDIAS megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/medias/cinema/chef-d-oeuvre-ou-navet-voici-les-critiques-cine-de-la-semaine-57e14cf6357079c37bcbb9b3">
<div class="catchBullet"><div class="illustration">
<img src="http://r2.ldh.be/image/22/57e16a7ecd703f6ab8cd5422.jpg" width="140" height="70" alt="" title="&copy; D.R.">
</div>
</div>
<div class="mainInfo">
<p class="title"><span class="payFlag mini" title="ABONNÉS"><span class="icon-pay icon-dark"></span></span>Chef-d'oeuvre ou navet? Voici les critiques ciné de la semaine</p>
<p class="announce">"Juste la fin du monde", "Hell or High Water" et "Cézanne et moi": deux films 4 étoiles et une déception.</p>
</div>
</a>
</li>
<li class="even">
<a href="/medias/cinema/une-premiere-photo-pour-jumanji-2-57e145df357081f915d44e03">
<div class="catchBullet"><div class="illustration">
<img src="http://r0.ldh.be/image/00/57e145ad357081f915d44e00.jpg" width="140" height="70" alt="" title="&copy; Instagram">
<span class="articleType IMAGE">Photos</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Une première photo pour Jumanji 2</p>
<p class="announce">La suite du film culte sortira le 2 août 2017 sur nos écrans !</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu4Contents2" class="box MEDIAS megadropBox">
<div class="megadropBox-title">Les articles les plus consultés</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/medias/television/que-gagnent-les-stars-de-la-tele-belge-57e02ad0357081f915d38923">
<div class="catchBullet"><div class="illustration">
<img src="http://r3.ldh.be/image/83/57e11ee2357081f915d42a83.jpg" width="140" height="70" alt="" title="&copy; belga&#x20;&#x2F;&#x20;photonews&#x20;&#x2F;&#x20;guillaume">
</div>
</div>
<div class="mainInfo">
<p class="title">Que gagnent les stars de la télé belge ?</p>
<p class="announce">Que gagnent réellement nos animateurs et présentateurs? 
<b> Notre enquête.</b></p>
</div>
</a>
</li>
<li class="even">
<a href="/medias/television/les-pigeons-perdent-des-plumes-57deca3c35704b54e6c5d9ae">
<div class="catchBullet"><div class="illustration">
<img src="http://r5.ldh.be/image/95/57df6fdf35704b54e6c62895.jpg" width="140" height="70" alt="" title="&copy; D.R.">
</div>
</div>
<div class="mainInfo">
<p class="title">Les pigeons perdent des plumes</p>
<p class="announce">Gags à répétition, informations plus faibles: les téléspectateurs grognent.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
</div>
</div>
</li>
<li class="BUZZ dropdown megadropdown">
<a href="/buzz" class="megadropdown-toggle" data-toggle="dropdown">
Buzz
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/buzz/sports">
<span class="icon-rightArrow"></span>Sports
</a>
</li>
<li>
<a href="/buzz/divers">
<span class="icon-rightArrow"></span>Divers
</a>
</li>
<li class="leftNav">
<a href="/buzz/animaux">
<span class="icon-rightArrow"></span>Animaux
</a>
</li>
<li>
<a href="/buzz/sexy">
<span class="icon-rightArrow"></span>Sexy
</a>
</li>
<li class="leftNav">
<a href="/buzz/gaffes">
<span class="icon-rightArrow"></span>Gaffes
</a>
</li>
<li>
<a href="/buzz/jeux">
<span class="icon-rightArrow"></span>Jeux
</a>
</li>
<li class="leftNav">
<a href="/buzz/vip">
<span class="icon-rightArrow"></span>VIP
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu5Contents1" class="box BUZZ megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/buzz/divers/voici-a-quoi-ressemble-un-vol-en-premiere-classe-a-19-000-euros-57e1435f357079c37bcbaddf">
<div class="catchBullet"><div class="illustration">
<img src="http://r0.ldh.be/image/b0/57e14064357081f915d44db0.jpg" width="140" height="70" alt="" title="&copy; Printscreen&#x20;Youtube">
<span class="articleType VIDEO">Vidéo</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Voici à quoi ressemble un vol en première classe à 19.000 euros !</p>
<p class="announce">Un youtubeur s'est filmé dans un vol Dubaï - New York après avoir bénéficié d'un billet surclassé.</p>
</div>
</a>
</li>
<li class="even">
<a href="/buzz/sports/douglas-costa-invente-le-penalty-talonnade-video-57e14272357081f915d44dcc">
<div class="catchBullet"><div class="illustration">
<img src="http://rb.ldh.be/image/db/57e14247357079c37bcbaddb.jpg" width="140" height="70" alt="" title="&copy; Instagram">
<span class="articleType VIDEO">Vidéo</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Douglas Costa invente le penalty-talonnade ! (VIDEO)</p>
<p class="announce">Pas sûr que le joueur brésilien tente la même chose en match...</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu5Contents2" class="box BUZZ megadropBox">
<div class="megadropBox-title">Les articles les plus consultés</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/buzz/sexy/voici-la-nouvelle-compagne-de-cristiano-ronaldo-photos-57dff32435704b54e6c688ce">
<div class="catchBullet"><div class="illustration">
<img src="http://ra.ldh.be/image/5a/57dff3113570b0f26a17d85a.jpg" width="140" height="70" alt="" title="&copy; Printscreen">
<span class="articleType IMAGE">Photos</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Voici la nouvelle compagne de Cristiano Ronaldo (PHOTOS)</p>
<p class="announce">Desiré Cordero a été élue Miss Espagne en 2014...</p>
</div>
</a>
</li>
<li class="even">
<a href="/buzz/sexy/une-medaillee-olympique-prend-un-bain-de-soleil-topless-photo-57df9b7b3570b0f26a17a60a">
<div class="catchBullet"><div class="illustration">
<img src="http://r4.ldh.be/image/24/57df9baf35704b54e6c64d24.jpg" width="140" height="70" alt="" title="&copy; Reporters">
<span class="articleType IMAGE">Photos</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Une médaillée olympique prend un bain de soleil topless (PHOTO)</p>
<p class="announce">Tania Cagnotto crée le buzz en Italie...</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
</div>
</div>
</li>
<li class="CONSO dropdown megadropdown">
<a href="/conso" class="megadropdown-toggle" data-toggle="dropdown">
Conso
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/conso/batibouw">
<span class="icon-rightArrow"></span>Batibouw
</a>
</li>
<li>
<a href="/conso/vacances">
<span class="icon-rightArrow"></span>Vacances
</a>
</li>
<li class="leftNav">
<a href="/conso/consommation">
<span class="icon-rightArrow"></span>Consommation
</a>
</li>
<li>
<a href="/conso/immobilier">
<span class="icon-rightArrow"></span>Immobilier
</a>
</li>
<li class="leftNav">
<a href="/conso/travail">
<span class="icon-rightArrow"></span>Travail
</a>
</li>
<li>
<a href="/conso/auto-moto">
<span class="icon-rightArrow"></span>Auto-moto
</a>
</li>
<li class="leftNav">
<a href="/conso/prixenergie">
<span class="icon-rightArrow"></span>Prix Energie
</a>
</li>
<li>
<a href="/page/jobs">
<span class="icon-rightArrow"></span>Jobs chez IPM
</a>
</li>
<li class="leftNav">
<a href="/conso/argent">
<span class="icon-rightArrow"></span>Argent
</a>
</li>
<li>
<a href="/conso/salonauto2015">
<span class="icon-rightArrow"></span>Salon Auto 2015
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu6Contents1" class="box CONSO megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/conso/auto-moto/la-consommation-d-essence-et-de-diesel-au-plus-haut-depuis-quatre-ans-en-2015-57e16bcbcd703f6ab8cd543f">
<div class="catchBullet"><div class="illustration">
<img src="http://r8.ldh.be/image/88/57e16d5ecd70410bc88ead88.jpg" width="140" height="70" alt="" title="&copy; Photonews">
</div>
</div>
<div class="mainInfo">
<p class="title">La consommation d'essence et de diesel au plus haut depuis quatre ans en 2015</p>
<p class="announce">Pour la première fois depuis 2011, la consommation d'essences et de diesel en Belgique est repassée au-dessus de la barre des 10 milliards de litres.</p>
</div>
</a>
</li>
<li class="even">
<a href="/conso/auto-moto/bmw-sortira-une-serie-8-57e10d91357081f915d41326">
<div class="catchBullet"><div class="illustration">
<img src="http://r4.ldh.be/image/24/57e10d74357081f915d41324.jpg" width="140" height="70" alt="" title="&copy; D.R.">
</div>
</div>
<div class="mainInfo">
<p class="title">BMW sortira une Série 8</p>
<p class="announce">C'est la déclinaison coupé de la Série 7</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu6Contents2" class="box megadropBox">
<div class="megadropBox-title">Only Sales Job - Offres d'emploi en vente et marketing !</div>
<div class="megadropBox-body">
<a class="fullImg" href="http://be.onlysalesjob.com/fr/recherche-offre.html" title="Only&#x20;Sales&#x20;Job&#x20;-&#x20;Offres&#x20;d&#x27;emploi&#x20;en&#x20;vente&#x20;et&#x20;marketing&#x20;&#x21;">
<img src="http://re.ldh.be/image/ae/55d1e3273570b5465350a0ae.jpg" width="296" height="198" alt="Only&#x20;Sales&#x20;Job&#x20;-&#x20;Offres&#x20;d&#x27;emploi&#x20;en&#x20;vente&#x20;et&#x20;marketing&#x20;&#x21;">
</a>
</div>
</article>

</div>
</div>
</div>
</li>
<li class="dropdown megadropdown">
<a href="https://betfirst.dhnet.be/" class="megadropdown-toggle" data-toggle="dropdown" target="_blank">
betFIRST
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="https://betfirst.dhnet.be/football/belgium-first-division-a/" target="_blank">
<span class="icon-rightArrow"></span>Football Belgique
</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/golf/" target="_blank">
<span class="icon-rightArrow"></span>Golf
</a>
</li>
<li class="leftNav">
<a href="https://betfirst.dhnet.be/football/" target="_blank">
<span class="icon-rightArrow"></span>Football International
</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/rugby-à-xv/" target="_blank">
<span class="icon-rightArrow"></span>Rugby
</a>
</li>
<li class="leftNav">
<a href="https://betfirst.dhnet.be/tennis/" target="_blank">
<span class="icon-rightArrow"></span>Tennis
</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/hockey-sur-glace/" target="_blank">
<span class="icon-rightArrow"></span>Hockey sur Glace
</a>
</li>
<li class="leftNav">
<a href="https://betfirst.dhnet.be/basket/" target="_blank">
<span class="icon-rightArrow"></span>Basket
</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/baseball/" target="_blank">
<span class="icon-rightArrow"></span>Baseball
</a>
</li>
<li class="leftNav">
<a href="https://betfirst.dhnet.be/cyclisme/" target="_blank">
<span class="icon-rightArrow"></span>Cyclisme
</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/foot-us/" target="_blank">
<span class="icon-rightArrow"></span>Football Americain
</a>
</li>
<li class="leftNav">
<a href="https://betfirst.dhnet.be/sports-motorisés/" target="_blank">
<span class="icon-rightArrow"></span>Formule 1
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu7Contents1" class="box SPORTS megadropBox">
<div class="megadropBox-title">Paris sportifs</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/sports/paris-sportifs/journee-8-repetition-generale-avant-le-clasico-57e13b4a357079c37bcbad9f">
<div class="catchBullet"><div class="illustration">
<img src="http://r3.ldh.be/image/a3/57e13bb1357079c37bcbada3.jpg" width="140" height="70" alt="" title="&copy; IPM">
</div>
</div>
<div class="mainInfo">
<p class="title">Journée 8: Répétition générale avant le Clasico</p>
<p class="announce">Le Standard et Anderlecht continueront-ils sur leur bonne lancée avant de se rencontrer?</p>
</div>
</a>
</li>
<li class="even">
<a href="/sports/paris-sportifs/pronofirst-une-journee-7-croustillante-57d8eb1635704459bc0dc4e4">
<div class="catchBullet"><div class="illustration">
<img src="http://r8.ldh.be/image/e8/57d8eb4235704459bc0dc4e8.jpg" width="140" height="70" alt="" title="&copy; DH&#x20;PronoFIRST">
</div>
</div>
<div class="mainInfo">
<p class="title">PronoFIRST: une journée 7 croustillante</p>
<p class="announce">Notre jeu de pronostics gratuit qui vous permet de remporter de nombreux cadeaux se poursuit, ce week-end ! 
<b>Ne manquez pas l'occasion d'inscrire des points précieux.</b></p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu7Contents2" class="box megadropBox">
<div class="megadropBox-title">BetFirst</div>
<div class="megadropBox-body">
<a class="fullImg" href="http://betfirst.dhnet.be" title="BetFirst" target="_blank">
<img src="http://r9.ldh.be/image/d9/544612cf35701bcabb9739d9.jpg" width="300" height="250" alt="BetFirst">
</a>
</div>
</article>

</div>
</div>
</div>
</li>
<li class="dropdown megadropdown">
<a href="/medias/dh-radio" class="megadropdown-toggle" data-toggle="dropdown">
DHRadio
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/page/dhradio-frequence">
<span class="icon-rightArrow"></span>Fréquence
</a>
</li>
<li>
<a href="/page/dhradio-mobile">
<span class="icon-rightArrow"></span>Mobile
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu8Contents1" class="box MEDIAS megadropBox">
<div class="megadropBox-title">Dernier article</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/medias/musique/paul-mccartney-et-ringo-starr-reunis-nous-etions-amis-et-c-est-super-de-s-en-souvenir-57e01da3357079c37bcb16c7">
<div class="catchBullet"><div class="illustration">
<img src="http://rf.ldh.be/image/8f/57e121b8357081f915d42a8f.jpg" width="140" height="70" alt="" title="&copy; D.R.">
</div>
</div>
<div class="mainInfo">
<p class="title">Paul McCartney et Ringo Starr réunis: "Nous étions amis, et c’est super de s’en souvenir"</p>
<p class="announce">Interview commune exceptionnelle de Paul McCartney et Ringo Starr pour le documentaire 
<i>The Beatles: Eight Days a Week.</i></p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu8Contents2" class="box megadropBox">
<div class="megadropBox-title">DH Radio</div>
<div class="megadropBox-body">
<div class="embedContainer" data-container="embed"><script type="text/javascript">
  <!--
    function open_infos()
  {
    window.open('http://dossiers.dhnet.be/maradio/','dhradio','menubar=no, scrollbars=no, top=100, left=100, width=900, height=630');
  }
  -->
</script>
<style type="text/css">
  #Tableau_01 {
    display:block;
    position:relative;
    left:0px;
    top:0px;
    width:300px;
    height:58px;
  }
</style>
<div id="Tableau_01">
  <a href="#" class="classname2" onclick="javascript:open_infos();">
    <img src="http://r0.ldh.be/file/70/5641bbeb3570ca6ff8c52170.jpg" alt="" width="300" height="58">
  </a>
</div>
</div>
<script>$('#widgetMainMenu8Contents2 [data-container="embed"]').resizeEmbed();</script>
</div>
</article>

</div>
</div>
</div>
</li>
<li class="LIFESTYLE dropdown megadropdown PEOPLE">
<a href="/lifestyle" class="megadropdown-toggle" data-toggle="dropdown">
People
</a>
<div class="megadropdown-menu">
<div class="row">
<nav class="span4">
<ul class="nav">
<li class="leftNav">
<a href="/lifestyle/beaute-mode">
<span class="icon-rightArrow"></span>Beauté & Mode
</a>
</li>
<li>
<a href="/lifestyle/hommes">
<span class="icon-rightArrow"></span>Les hommes
</a>
</li>
<li class="leftNav">
<a href="/lifestyle/relations">
<span class="icon-rightArrow"></span>Relations
</a>
</li>
<li>
<a href="/lifestyle/people">
<span class="icon-rightArrow"></span>People
</a>
</li>
<li class="leftNav">
<a href="/lifestyle/food">
<span class="icon-rightArrow"></span>Food
</a>
</li>
<li>
<a href="/lifestyle/magazine">
<span class="icon-rightArrow"></span>Magazine
</a>
</li>
</ul>
</nav>
<div class="span4">
<article id="widgetMainMenu9Contents1" class="box LIFESTYLE megadropBox">
<div class="megadropBox-title">Derniers articles</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/lifestyle/people/brad-pitt-et-angelina-jolie-retour-sur-un-couple-mythique-57e16925cd703f6ab8cd5415">
<div class="catchBullet"><div class="illustration">
<img src="http://r2.ldh.be/image/02/57e1661ccd70410bc88ea202.jpg" width="140" height="70" alt="" title="&copy; Reporters">
<span class="articleType IMAGE">Photos</span>
</div>
</div>
<div class="mainInfo">
<p class="title">Brad Pitt et Angelina Jolie : Retour sur un couple mythique</p>
<p class="announce">C'est officiel, Brangelina c'est fini... L'actrice a demandé le divorce à Brad Pitt, comme l'a confirmé son avocat. Ils se sont tant aimés pendant 12 ans...</p>
</div>
</a>
</li>
<li class="even">
<a href="/lifestyle/people/angelina-jolie-demande-le-divorce-a-brad-pitt-57e14a0e357081f915d44e40">
<div class="catchBullet"><div class="illustration">
<img src="http://rb.ldh.be/image/8b/57e14a40357079c37bcbb98b.jpg" width="140" height="70" alt="" title="&copy; dr">
</div>
</div>
<div class="mainInfo">
<p class="title">Angelina Jolie demande le divorce à Brad Pitt</p>
<p class="announce">C'est le site TMZ qui annonce la nouvelle.</p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
<div class="span4">
<article id="widgetMainMenu9Contents2" class="box LIFESTYLE megadropBox">
<div class="megadropBox-title">Articles les plus visités</div>
<div class="megadropBox-body">
<ul class="nav articleListing catchBullet-image140">
<li class="odd">
<a href="/lifestyle/people/angelina-jolie-demande-le-divorce-a-brad-pitt-57e14a0e357081f915d44e40">
<div class="catchBullet"><div class="illustration">
<img src="http://rb.ldh.be/image/8b/57e14a40357079c37bcbb98b.jpg" width="140" height="70" alt="" title="&copy; dr">
</div>
</div>
<div class="mainInfo">
<p class="title">Angelina Jolie demande le divorce à Brad Pitt</p>
<p class="announce">C'est le site TMZ qui annonce la nouvelle.</p>
</div>
</a>
</li>
<li class="even">
<a href="/lifestyle/people/l-avocat-de-la-famille-schumacher-donne-des-nouvelles-peu-rassurantes-il-n-a-fait-aucun-progres-57e06082357081f915d3acbe">
<div class="catchBullet"><div class="illustration">
<img src="http://re.ldh.be/image/ce/57e06229357079c37bcb45ce.jpg" width="140" height="70" alt="" title="&copy; AFP">
</div>
</div>
<div class="mainInfo">
<p class="title">L'avocat de la famille Schumacher donne des nouvelles peu rassurantes: "Il n'a fait aucun progrès"</p>
<p class="announce">Felix Damn, un des avocats de la famille Schumacher, a démenti l'information selon laquelle l'ex-champion de Formule 1 était en mesure de marcher. 
<b> Voici ses déclarations à propos de la santé de Schumi. </b></p>
</div>
</a>
</li>
</ul>

</div>
</article>

</div>
</div>
</div>
</li>
<li class="RIGHT SUBSCRIBERSLINK">
<a href="/edition-abonne">
Édition Web
</a>
</li>
<li class="ALERTEZ-NOUS">
<a href="/alertez-nous">
Alertez-nous
</a>
</li>
</ul>
</nav>
</section>
<script>
$('#mainMenu .megadropdown').dropdown();
$('.SUBSCRIBERSLINK a').bind("click", function(e) {
ga('send', 'event', 'Menu', 'click', 'SubscriberLink');
});
</script>
<aside id="LEADERBOARD_TOP" class="leaderboard container full"></aside>
</header>
<section class="documentMain container">
<nav class="breadcrumbs">
<span class="visuallyhidden">Vous êtes ici:</span>
<a href="/">Accueil</a>
<span class="divider">&gt;</span>
<a href="/actu">Actu</a>
<span class="divider">&gt;</span>
<a href="/actu/faits">Faits divers</a>
</nav>
<div class="row">
<div class="span12">
<div id="widgetTop1">
<div class="embedContainer" data-container="embed"><a href="https://www.ipmstore.be/DH-4-99-CL" target="_blank" onclick="onPromoClick({id: 'banner', name: 'DH-4-99-CL', creative: '', pos: 'top'})">
  <img src="http://r0.ldh.be/image/00/57d7bbe4357055f1ebe82300.jpg">
</a>
<script>
  dataLayer.push({
    'ecommerce': {
      'promoView': {
        'promotions': [                     
          {
            'id': 'banner',            
            'name': 'DH-4-99-CL',
            'creative': '',
            'position': 'top'
          }
        ]
      }
    }
  }
                 ,
                 {
                   'event': 'promoView_pushed'
                 }
                );
</script>
<script>
  function onPromoClick(promoObj) 
  {
    dataLayer.push(
      {
        'event': 'promotionClick',
        'ecommerce': 
        {
          'promoClick': 
          {
            'promotions': 
            [
              {
                'id': promoObj.id,                         
                'name': promoObj.name,
                'creative': promoObj.creative,
                'position': promoObj.pos
              }
            ]
          }
        }
      }
    )
  };
</script>
</div>
<script>$('#widgetTop1 [data-container="embed"]').resizeEmbed();</script>
</div>

</div>
</div>
<div class="row">
<div class="span8  ARTICLE-content
">
<!-- cxenseparse_start -->
<!-- cxenseparse_end -->
<aside id="THINBANNER_CENTER"></aside>
<!-- cxenseparse_start -->
<aside id="INREAD" class="inread"></aside>
<article class="article">
<header>
<h1 class="mainContentTitle">Le meurtre au Décathlon fait découvrir des jeunes qui font peur</h1><p>
<span class="author">Gilbert Dupont</span>
<span class=divider-vertical></span>
<span class="publication">
Publié le <time title="mercredi 21 septembre 2016 à 06h27" datetime="2016-09-21 06:27:10">
mercredi 21 septembre 2016 à 06h27
</time>

- Mis à jour le <time title="mercredi 21 septembre 2016 à 06h41" datetime="2016-09-21 06:41:10">
mercredi 21 septembre 2016 à 06h41
</time>

</span>
</p>
</header>
<div class="illustration">
<img src="http://r5.ldh.be/image/25/57e20e41cd703f6ab8cda425.jpg" width="620" height="310" alt="" title="&copy; DEMOULIN">
</div>
<div class="sectionFooter">
<ul class="pull-right sf-group" id="sharetools1808114530">
<li><a class="addthis_button_facebook_like"></a></li>
<li><a class="addthis_button_tweet"></a></li>
<li><a class="addthis_button_google_plusone"></a></li>
<li><a class="addthis_button_print"></a></li>
<li><a class="addthis_button_email"></a></li>
<li><a class="addthis_button_expanded"></a></li>
<li>
<a class="phylacteryLink" href="/actu/faits/le-meurtre-au-decathlon-fait-decouvrir-des-jeunes-qui-font-peur-57e16f90cd703f6ab8cd5461#comments">
<span class="icon-comment"></span>
<span class="phylactery">
<div>...</div>
<span class="arrow"></span></span>
</a>
</li>
</ul>
<script>
$("#sharetools1808114530 A").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461",
"addthis:title":"Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur"
});
$("#sharetools1808114530 .addthis_button_facebook").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461#102e8"
});
$("#sharetools1808114530 .addthis_button_twitter").attr("addthis:title","Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur via @ladh");
</script>

<script>
$("#sharetools1808114530 A.addthis_button_facebook_like").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461#102e8",
"addthis:title":"Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur",
"fb:like:layout":"button_count",
"fb:like:action":"recommend",
"fb:like:show_faces":"false",
"fb:like:share":"true"
});
$("#sharetools1808114530 A.addthis_button_tweet").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461",
"tw:text":"Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur",
"tw:via":"ladh",
"tw:count":"horizontal",
"tw:counturl":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461"
});
$("#sharetools1808114530 A.addthis_button_google_plusone").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461",
"addthis:title":"Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur",
"g:plusone:size":"medium"
});
</script>
</div>
<aside class="span4 highlightedLinksBox">
<ul class="nav links-list">
<li>
<a href="/actu/faits/jeune-fille-tuee-au-decathlon-des-aveux-d-horreur-57dffe28357081f915d37b5e"
><span class="icon-ARTICLE" title="Article"></span>
Jeune fille tuée au Decathlon: des aveux d’horreur
</a></li>
<li>
<a href="/actu/faits/la-justice-rejette-des-demandes-de-patrick-abraham-57e01670357081f915d37cf0"
><span class="icon-ARTICLE" title="Article"></span>
La justice rejette des demandes de Patrick Abraham
</a></li>
<li>
<a href="/actu/faits/cinq-ans-requis-contre-jawad-benhattal-57e031eb357081f915d394b6"
><span class="icon-ARTICLE" title="Article"></span>
Cinq ans requis contre Jawad Benhattal
</a></li>
</ul>
</aside>
<div class="articleText">
<span class="subsectionName ACTU">
Faits divers
</span>
<b>Entre Instagram, Xbox et Snapchat, Thaynara &eacute;tait la reine du Beer Pong</b>
<p> Dans son groupe de gar&ccedil;ons et filles de son &acirc;ge qu’elle fr&eacute;quentait &agrave; Anderlecht, Thaynara, qu’on appelait Thay, &eacute;tait surnomm&eacute;e la reine du Beer Pong. C’est cette jeune fille de 17 ans qu’un membre du groupe a tu&eacute;e en juin pr&egrave;s du D&eacute;cathlon, apr&egrave;s l’avoir viol&eacute;e longuement et sauvagement comme la reconstitution judiciaire devait le montrer hier soir.</p> 
<p>Le Beer Pong dont Thaynara &eacute;tait la Reine, est une sorte de jeu &agrave; boire popularis&eacute; par le cin&eacute;ma. Le Beer Pong consiste &agrave; lancer une balle de ping-pong dans les verres de l’&eacute;quipe adverse. &Agrave; quoi ces jeunes passaient leur temps ?</p> 
<p>En enqu&ecirc;tant sur ce meurtre atroce d’une adolescente, la police Midi a d&eacute;couvert une jeunesse qui fait peur. Une jeunesse d&eacute;sempar&eacute;e dont le ma&icirc;tre mot est <i>&quot;tra&icirc;ner&quot;</i>. Que faisiez-vous ? <i>&quot;On tra&icirc;nait !&quot;</i> </p> 
<p>Des jeunes qui communiquent comment ? Par Messenger, Whatsapp, Viber, Instagram et Facebook.</p> 
<p>Qui passent les nuits en groupe, &agrave; peu pr&egrave;s n’importe o&ugrave; pour autant qu’on puisse <i>&quot;jouer, fumer et regarder des vid&eacute;os&quot;.</i> </p> 
<p>&Agrave; faire des Snapchats et jouer &agrave; la Xbox et &agrave; la PlayStation.</p> 
<p>Celui qui avoue le viol et le meurtre de Thaynara s’abrutissait &agrave; jouer &agrave; Call of Duty, un jeu de guerre sur console.</p> 
<p>Ils buvaient et <i>&quot;on &eacute;tait d&eacute;fonc&eacute;s&quot;</i> mais, disent-ils, personne ne vomissait et il n’y avait pas de coma &eacute;thylique.</p> 
<p>Beaucoup s’&eacute;taient connus gosses, en faisant du skate au bas du Mont des Arts. Ils se sont retrouv&eacute;s dans des sections professionnelles, surtout &agrave; brosser les courts. Ils se procuraient les joints <i>&quot;&agrave; Aumale&quot;</i> (NdlR : station de m&eacute;tro d’Anderlecht).</p> 
<p>Ils avaient leurs points de rendez-vous comme les<i> &quot;quatre bancs au parc Astrid&quot;</i> et le <i>&quot;spot&quot;</i>, ce petit parc de l’avenue Marius Renard en face de l’&eacute;cole d’horticulture Redout&eacute; Peiffer.</p> 
<p>Leur groupe, une douzaine de jeunes de 15 &agrave; 17 ans, s’aimait bien, se disputait, se r&eacute;conciliait, ne se parlait plus, se rabibochait et couchaillait.</p> 
<p>Celui qui est soup&ccedil;onn&eacute; d’avoir tu&eacute; Thaynara pr&egrave;s du D&eacute;cathlon avait pourtant une copine. Mais Thay &eacute;tait ou avait &eacute;t&eacute; la petite amie d’un autre avec lequel il &eacute;tait en dispute. Thay fut-elle un moyen pour lui de se venger surtout du rival ?</p> 
<p>Ferm&eacute; et totalement d&eacute;sert le dimanche, le D&eacute;cathlon est l’endroit o&ugrave; le groupe se retrouve parce qu’il<i> &quot;n’y a pas de contr&ocirc;le, on peut y mettre la musique &agrave; fond, jouer au foot et au basket, boire et fumer&quot;.</i> </p> 
<p> La nuit du dimanche au lundi o&ugrave; Thay fut tu&eacute;e, d’autres jeunes du groupe se trouvaient &agrave; un autre endroit sur le site du magasin de sport sans se douter du drame qui se jouait avec Thaynara sur le muret du toit du parking.</p> 
<p>Mais tous ont tr&egrave;s vite compris quand le site de ce journal a r&eacute;v&eacute;l&eacute; le lundi soir que le corps d’une jeune fille avait &eacute;t&eacute; trouv&eacute; dans les talus.</p> 
<p>L’auteur pr&eacute;sum&eacute; avait perdu sa m&egrave;re.</p> 
<p>Ce fut, certainement, une cause d’instabilit&eacute;. Il est all&eacute; vivre chez son p&egrave;re, son oncle puis un grand-p&egrave;re. Il s’est essay&eacute; dans des &eacute;tudes sans aller au bout d’aucune, horticulture, menuiserie, cuisine.</p> 
<p>Proche de 18 ans, c’est un grand fort d’1m98 et 100 kilos. La fr&ecirc;le Thay &eacute;tait pour lui une poup&eacute;e de chiffon qu’il avait saoul&eacute;e, incapable de se d&eacute;fendre.</p> 
<p>Selon nos infos toujours, les enqu&ecirc;teurs lui ont demand&eacute; comment il trouvait Thaynara. Il a r&eacute;pondu : <i>&quot;Gentille, compr&eacute;hensive, assez jolie. Oui : petite, maigre et jolie&quot;.</i> </p> 
<p>C’est ce qu’il a dit. On lui demandait hier soir, au D&eacute;cathlon, de refaire les gestes de la nuit du 5 ou 6 juin et montrer comment il a viol&eacute; et tu&eacute; la copine du groupe.</p></div>
</article>
<div class="article">
<aside class="articleLinksBox">
<h2 class="nav-header links-list-Header">Sur le même sujet :</h2>
<ul class="nav links-list">
<li>
<a href="/actu/faits/jeune-fille-tuee-au-decathlon-des-aveux-d-horreur-57dffe28357081f915d37b5e"
><span class="icon-ARTICLE" title="Article"></span>
Jeune fille tuée au Decathlon: des aveux d’horreur
</a></li>
<li>
<a href="/actu/faits/la-justice-rejette-des-demandes-de-patrick-abraham-57e01670357081f915d37cf0"
><span class="icon-ARTICLE" title="Article"></span>
La justice rejette des demandes de Patrick Abraham
</a></li>
<li>
<a href="/actu/faits/cinq-ans-requis-contre-jawad-benhattal-57e031eb357081f915d394b6"
><span class="icon-ARTICLE" title="Article"></span>
Cinq ans requis contre Jawad Benhattal
</a></li>
</ul>
</aside>
<div class="sectionFooter">
<ul class="pull-right sf-group" id="sharetools1590320200">
<li><a class="addthis_button_facebook_like"></a></li>
<li><a class="addthis_button_tweet"></a></li>
<li><a class="addthis_button_google_plusone"></a></li>
<li><a class="addthis_button_print"></a></li>
<li><a class="addthis_button_email"></a></li>
<li><a class="addthis_button_expanded"></a></li>
<li>
<a class="phylacteryLink" href="/actu/faits/le-meurtre-au-decathlon-fait-decouvrir-des-jeunes-qui-font-peur-57e16f90cd703f6ab8cd5461#comments">
<span class="icon-comment"></span>
<span class="phylactery">
<div>...</div>
<span class="arrow"></span></span>
</a>
</li>
</ul>
<script>
$("#sharetools1590320200 A").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461",
"addthis:title":"Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur"
});
$("#sharetools1590320200 .addthis_button_facebook").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461#102e8"
});
$("#sharetools1590320200 .addthis_button_twitter").attr("addthis:title","Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur via @ladh");
</script>

<script>
$("#sharetools1590320200 A.addthis_button_facebook_like").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461#102e8",
"addthis:title":"Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur",
"fb:like:layout":"button_count",
"fb:like:action":"recommend",
"fb:like:show_faces":"false",
"fb:like:share":"true"
});
$("#sharetools1590320200 A.addthis_button_tweet").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461",
"tw:text":"Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur",
"tw:via":"ladh",
"tw:count":"horizontal",
"tw:counturl":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461"
});
$("#sharetools1590320200 A.addthis_button_google_plusone").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461",
"addthis:title":"Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur",
"g:plusone:size":"medium"
});
</script>
</div>

</div>
<!-- cxenseparse_end -->
<aside id="THINARTICLE_CENTER"></aside>
<!-- cxenseparse_start -->
<aside>
<div id="comments" class="fb-comments" data-href="http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461" data-width="620" data-numposts="10" data-colorscheme="light"></div></aside>
<!-- cxenseparse_end -->
</div>
<aside class="span4">
<aside id="HALFPAGE_CENTER" class="halfpage"></aside>
<ul class="miniTeasersList row">
<li class="span4 odd child-3nPlus1">
<div class="miniTeaser">
<a href="/actu/faits/le-meurtre-au-decathlon-fait-decouvrir-des-jeunes-qui-font-peur-57e16f90cd703f6ab8cd5461">
<div class="span2">
<div class="illustration">
<img src="http://r9.ldh.be/image/99/57e20e41cd70410bc88f1199.jpg" width="140" height="70" alt="" title="&copy; DEMOULIN">
</div>
</div>
<div class="span2 ACTU">
Le meurtre au Décathlon fait découvrir des jeunes qui font peur
</div>
</a>
<div class="shareTools">
<ul class="pull-right sf-group" id="sharetools879678555">
<li><a class="addthis_button_facebook"></a></li>
<li><a class="addthis_button_twitter"></a></li>
<li><a class="addthis_button_google_plusone_share"></a></li>
</ul>
<script>
$("#sharetools879678555 A").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461",
"addthis:title":"Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur"
});
$("#sharetools879678555 .addthis_button_facebook").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e16f90cd703f6ab8cd5461#102e8"
});
$("#sharetools879678555 .addthis_button_twitter").attr("addthis:title","Le\x20meurtre\x20au\x20D\u00E9cathlon\x20fait\x20d\u00E9couvrir\x20des\x20jeunes\x20qui\x20font\x20peur via @ladh");
</script>
</div>
</div>
</li>
<li class="span4 even">
<div class="miniTeaser">
<a href="/actu/faits/exclusif-bernard-wesphael-n-a-qu-un-qi-de-83-57e18932cd70410bc88eb982">
<div class="span2">
<div class="illustration">
<img src="http://ra.ldh.be/image/ea/57e20ae4cd703f6ab8cda3ea.jpg" width="140" height="70" alt="" title="&copy; BELGA">
<span class="articleType EXCLUSIVE">Exclusif</span>
</div>
</div>
<div class="span2 ACTU">
<span class="payFlag mini" title="ABONNÉS"><span class="icon-pay icon-dark"></span></span>Exclusif : Bernard Wesphael n'a qu'un QI de 83 !
</div>
</a>
<div class="shareTools">
<ul class="pull-right sf-group" id="sharetools1226947650">
<li><a class="addthis_button_facebook"></a></li>
<li><a class="addthis_button_twitter"></a></li>
<li><a class="addthis_button_google_plusone_share"></a></li>
</ul>
<script>
$("#sharetools1226947650 A").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e18932cd70410bc88eb982",
"addthis:title":"Exclusif\x20\x3A\x20Bernard\x20Wesphael\x20n\x27a\x20qu\x27un\x20QI\x20de\x2083\x20\x21"
});
$("#sharetools1226947650 .addthis_button_facebook").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e18932cd70410bc88eb982#a7c8a"
});
$("#sharetools1226947650 .addthis_button_twitter").attr("addthis:title","Exclusif\x20\x3A\x20Bernard\x20Wesphael\x20n\x27a\x20qu\x27un\x20QI\x20de\x2083\x20\x21 via @ladh");
</script>
</div>
</div>
</li>
<li class="span4 odd">
<div class="miniTeaser">
<a href="/actu/faits/la-justice-rejette-des-demandes-de-patrick-abraham-57e01670357081f915d37cf0">
<div class="span2">
<div class="illustration">
<img src="http://r1.ldh.be/image/01/57e11419357079c37bcba101.jpg" width="140" height="70" alt="" title="&copy; Edouard&#x20;Smekens">
</div>
</div>
<div class="span2 ACTU">
La justice rejette des demandes de Patrick Abraham
</div>
</a>
<div class="shareTools">
<ul class="pull-right sf-group" id="sharetools704591024">
<li><a class="addthis_button_facebook"></a></li>
<li><a class="addthis_button_twitter"></a></li>
<li><a class="addthis_button_google_plusone_share"></a></li>
</ul>
<script>
$("#sharetools704591024 A").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e01670357081f915d37cf0",
"addthis:title":"La\x20justice\x20rejette\x20des\x20demandes\x20de\x20Patrick\x20Abraham"
});
$("#sharetools704591024 .addthis_button_facebook").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e01670357081f915d37cf0#847fc"
});
$("#sharetools704591024 .addthis_button_twitter").attr("addthis:title","La\x20justice\x20rejette\x20des\x20demandes\x20de\x20Patrick\x20Abraham via @ladh");
</script>
</div>
</div>
</li>
<li class="span4 even child-3nPlus1">
<div class="miniTeaser">
<a href="/actu/faits/wesphael-avait-encode-le-numero-de-l-amant-de-sa-femme-57e0fdc3357081f915d411f6">
<div class="span2">
<div class="illustration">
<img src="http://r1.ldh.be/image/11/57e13782357081f915d44211.jpg" width="140" height="70" alt="" title="&copy; belga">
<span class="articleType VIDEO">Vidéo</span>
</div>
</div>
<div class="span2 ACTU">
Wesphael avait encodé le numéro de l'amant de sa femme
</div>
</a>
<div class="shareTools">
<ul class="pull-right sf-group" id="sharetools1591883056">
<li><a class="addthis_button_facebook"></a></li>
<li><a class="addthis_button_twitter"></a></li>
<li><a class="addthis_button_google_plusone_share"></a></li>
</ul>
<script>
$("#sharetools1591883056 A").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e0fdc3357081f915d411f6",
"addthis:title":"Wesphael\x20avait\x20encod\u00E9\x20le\x20num\u00E9ro\x20de\x20l\x27amant\x20de\x20sa\x20femme"
});
$("#sharetools1591883056 .addthis_button_facebook").attr({
"addthis:url":"http://www.dhnet.be/s/art/57e0fdc3357081f915d411f6#69296"
});
$("#sharetools1591883056 .addthis_button_twitter").attr("addthis:title","Wesphael\x20avait\x20encod\u00E9\x20le\x20num\u00E9ro\x20de\x20l\x27amant\x20de\x20sa\x20femme via @ladh");
</script>
</div>
</div>
</li>
</ul>

<div id="widgetColumn2">
<div class="embedContainer" data-container="embed"><div class="fb-page" data-href="https://www.facebook.com/dhnet" data-width="290" data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/dhnet"><a href="https://www.facebook.com/dhnet">DH.be</a></blockquote></div></div></div>
<script>$('#widgetColumn2 [data-container="embed"]').resizeEmbed();</script>
</div>

<article id="widgetColumn3" class="box">
<header>
<h2 class="box-title">Dernières dépêches</h2>
</header>
<div class="box-body">
<ul class="nav articleListing catchBullet-time">
<li class="odd">
<a href="/dernieres-depeches/afp/primaire-de-la-droite-la-liste-des-candidats-annoncee-a-la-mi-journee-57e20f71cd703f6ab8cda465">
<div class="catchBullet"><time class="catchBullet" datetime="2016-09-21 06:40:19">06h40</time>

</div>
<div class="mainInfo">
<span class="catchBullet additionalInfo">
AFP
</span>
<span class="mainInfo">
Primaire de la droite: la liste des candidats annoncée à la mi-journée
</span>
</div>
</a>
</li>
<li class="even">
<a href="/dernieres-depeches/belga/le-lien-social-meilleure-arme-contre-la-maladie-d-alzheimer-57e20ebdcd70410bc88f119e">
<div class="catchBullet"><time class="catchBullet" datetime="2016-09-21 06:37:55">06h37</time>

</div>
<div class="mainInfo">
<span class="catchBullet additionalInfo">
BELGA
</span>
<span class="mainInfo">
Le lien social, meilleure arme contre la maladie d'Alzheimer
<span class="additionalInfo">(mise à jour)</span></span>
</div>
</a>
</li>
<li class="odd">
<a href="/dernieres-depeches/afp/primaire-a-droite-le-nombre-de-votants-a-la-primaire-grand-enjeu-du-scrutin-57e20dbccd70410bc88f1194">
<div class="catchBullet"><time class="catchBullet" datetime="2016-09-21 06:33:28">06h33</time>

</div>
<div class="mainInfo">
<span class="catchBullet additionalInfo">
AFP
</span>
<span class="mainInfo">
Primaire à droite: le nombre de votants à la primaire, grand enjeu du scrutin
</span>
</div>
</a>
</li>
<li class="even">
<a href="/dernieres-depeches/afp/primaires-a-droite-dix-divergences-entre-les-candidats-57e20dbccd70410bc88f1195">
<div class="catchBullet"><time class="catchBullet" datetime="2016-09-21 06:33:06">06h33</time>

</div>
<div class="mainInfo">
<span class="catchBullet additionalInfo">
AFP
</span>
<span class="mainInfo">
Primaires à droite: dix divergences entre les candidats
</span>
</div>
</a>
</li>
<li class="odd">
<a href="/dernieres-depeches/afp/primaire-a-droite-mode-d-emploi-57e20d90cd70410bc88f1193">
<div class="catchBullet"><time class="catchBullet" datetime="2016-09-21 06:32:24">06h32</time>

</div>
<div class="mainInfo">
<span class="catchBullet additionalInfo">
AFP
</span>
<span class="mainInfo">
Primaire à droite, mode d'emploi
</span>
</div>
</a>
</li>
</ul>
<div style="margin: 10px -5px -10px; padding: 5px 10px; text-align: right; background: none repeat scroll 0% 0% white;">
<a href="/dernieres-depeches"><span class="icon-DEFAULT"></span>Les dernières 24h</a>
</div>

</div>
</article>

<article id="widgetColumn4" class="box">
<header>
<h2 class="box-title">A ne pas manquer</h2>
</header>
<div class="box-body">
<div class="carousel small gondolesCarousel">
<div class="carousel-inner">
<ul class="carousel-items">
<li class="item">
<a  href="http://abo.dhnet.be/edition-abonne-dh-12mois?utm_source=DH&utm_medium=imunl&utm_campaign=edition-abo-1an">
<img src="http://r9.ldh.be/image/59/53b5074d3570c0e74349bc59.jpg" width="120" height="60" alt="">
<h3>Offre exceptionnelle Edition WEB</h3>
12 mois à l'Edition abonnés DH.be : 58 € !
</a>
</li>
<li class="item">
<a target="_blank" href="http://smashonweb.blogs.dhnet.be/">
<img src="http://re.ldh.be/image/8e/52d52bce357038696e05be8e.jpg" width="120" height="60" alt="">
<h3>Smash on Web</h3>
Le blog tennis de DH.be !
</a>
</li>
<li class="item">
<a target="_blank" href="http://seriestele.blogs.dhnet.be/">
<img src="http://r0.ldh.be/image/c0/527123b73570f684030f8ac0.jpg" width="120" height="60" alt="">
<h3>Séries Télé</h3>
Toute l'actu des séries télé sur notre blog !
</a>
</li>
</ul>
</div>
</div>
<script>gondola('widgetColumn4');</script>


</div>
</article>

<article id="widgetColumn5" class="box">
<header>
<h2 class="box-title">Galerie photos du jour</h2>
</header>
<div class="box-body">
<a class="fullImg" href="http://www.dhnet.be/galerie/en-images-le-proces-de-bernard-wesphael-devant-les-assises-du-hainaut-a-mons-57dfafd93570b0f26a17b242" title="EN&#x20;IMAGES&#x20;-&#x20;Le&#x20;proc&#x00E8;s&#x20;de&#x20;Bernard&#x20;Wesphael&#x20;devant&#x20;les&#x20;assises&#x20;du&#x20;Hainaut&#x20;&#x00E0;&#x20;Mons">
<img src="http://r7.ldh.be/image/37/57e0d34c357079c37bcb7237.jpg" width="300" height="444" alt="EN&#x20;IMAGES&#x20;-&#x20;Le&#x20;proc&#x00E8;s&#x20;de&#x20;Bernard&#x20;Wesphael&#x20;devant&#x20;les&#x20;assises&#x20;du&#x20;Hainaut&#x20;&#x00E0;&#x20;Mons">
</a>
</div>
</article>

<article id="widgetColumn6" class="box">
<header>
<h2 class="box-title">Babe du jour</h2>
</header>
<div class="box-body">
<a class="fullImg" href="http://www.dhnet.be/galerie/la-babe-du-jour-charlie-riina-54e1c9b435701001a1c1efe8" title="LA&#x20;BABE&#x20;DU&#x20;JOUR&#x20;-&#x20;Charlie&#x20;Riina">
<img src="http://r5.ldh.be/image/35/57e0d30f357081f915d40535.jpg" width="300" height="389" alt="LA&#x20;BABE&#x20;DU&#x20;JOUR&#x20;-&#x20;Charlie&#x20;Riina">
</a>
</div>
</article>

<div id="widgetColumn7" class="box">
<a class="fullImg" href="http://abo.dhnet.be/edition-abonne-dh-12mois?utm_source=DH&utm_medium=bouton&utm_campaign=edition-abo-1an" title="Offre&#x20;abonn&#x00E9;s" target="_blank">
<img src="http://r0.ldh.be/image/60/53b56ec235703b16f367e860.jpg" width="300" height="120" alt="Offre&#x20;abonn&#x00E9;s">
</a>
</div>

<article id="widgetColumn8" class="box">
<header>
<h2 class="box-title">NewsLetter</h2>
</header>
<div class="box-body">
<p class="text">Je désire recevoir des informations et offres de DH.be.</p>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary btn-small" type="submit">Valider</button>
</form>
</div>
</article>

<article id="widgetColumn9" class="box">
<header>
<h2 class="box-title">Horoscope par Serge Ducas</h2>
</header>
<div class="box-body filtered-content">
 <section id="widgetColumn9SignId-BELIER" class="horoscope filtered-pane">
<h3>
<span class="signIcon-BELIER"></span>
<span class="signLabel" data-formFilter="label">Bélier</span>
<span class="signDateRange">
(<time datetime="03-21">21 mar</time> - <time datetime="03-21">19 avr</time>)
</span>
</h3>
<p>Vous êtes agréablement surpris par l’ambiance festive qui règne dans votre foyer. Mettez-vous aussi le cœur en fête.</p>
</section>
<section id="widgetColumn9SignId-TAUREAU" class="horoscope filtered-pane">
<h3>
<span class="signIcon-TAUREAU"></span>
<span class="signLabel" data-formFilter="label">Taureau</span>
<span class="signDateRange">
(<time datetime="04-20">20 avr</time> - <time datetime="04-20">20 mai</time>)
</span>
</h3>
<p>Ne faites pas trop de zèle au travail. Certains collègues pourraient vous jalouser.</p>
</section>
<section id="widgetColumn9SignId-GEMEAUX" class="horoscope filtered-pane">
<h3>
<span class="signIcon-GEMEAUX"></span>
<span class="signLabel" data-formFilter="label">Gémeaux</span>
<span class="signDateRange">
(<time datetime="05-21">21 mai</time> - <time datetime="05-21">20 jun</time>)
</span>
</h3>
<p>Vous prenez plaisir à utiliser votre pouvoir de séduction dans le but d’obtenir ce que vous voulez.</p>
</section>
<section id="widgetColumn9SignId-CANCER" class="horoscope filtered-pane">
<h3>
<span class="signIcon-CANCER"></span>
<span class="signLabel" data-formFilter="label">Cancer</span>
<span class="signDateRange">
(<time datetime="06-21">21 jun</time> - <time datetime="06-21">22 jui</time>)
</span>
</h3>
<p>Vous devez vous résoudre à engager des démarches administratives. C’est fastidieux certes, mais nécessaire dans votre cas.</p>
</section>
<section id="widgetColumn9SignId-LION" class="horoscope filtered-pane">
<h3>
<span class="signIcon-LION"></span>
<span class="signLabel" data-formFilter="label">Lion</span>
<span class="signDateRange">
(<time datetime="07-23">23 jui</time> - <time datetime="07-23">22 aoû</time>)
</span>
</h3>
<p>Vous n’êtes pas spécialement de bonne humeur et votre entourage en fait les frais. Essayez de contrôler vos émotions.</p>
</section>
<section id="widgetColumn9SignId-VIERGE" class="horoscope filtered-pane active">
<h3>
<span class="signIcon-VIERGE"></span>
<span class="signLabel" data-formFilter="label">Vierge</span>
<span class="signDateRange">
(<time datetime="08-23">23 aoû</time> - <time datetime="08-23">22 sep</time>)
</span>
</h3>
<p>Tout va trop vite. C’est à vous seul de ralentir ce rythme effréné, faites-le sans culpabiliser.</p>
</section>
<section id="widgetColumn9SignId-BALANCE" class="horoscope filtered-pane">
<h3>
<span class="signIcon-BALANCE"></span>
<span class="signLabel" data-formFilter="label">Balance</span>
<span class="signDateRange">
(<time datetime="09-23">23 sep</time> - <time datetime="09-23">22 oct</time>)
</span>
</h3>
<p>Vous êtes particulièrement nostalgique ce matin. Il vous faut au plus vite tourner la page et avancer.</p>
</section>
<section id="widgetColumn9SignId-SCORPION" class="horoscope filtered-pane">
<h3>
<span class="signIcon-SCORPION"></span>
<span class="signLabel" data-formFilter="label">Scorpion</span>
<span class="signDateRange">
(<time datetime="10-23">23 oct</time> - <time datetime="10-23">21 nov</time>)
</span>
</h3>
<p>Accrochez-vous et faites le dos rond s’il le faut. Ne vous laissez pas perturber par l’ambiance.</p>
</section>
<section id="widgetColumn9SignId-SAGITTAIRE" class="horoscope filtered-pane">
<h3>
<span class="signIcon-SAGITTAIRE"></span>
<span class="signLabel" data-formFilter="label">Sagittaire</span>
<span class="signDateRange">
(<time datetime="11-22">22 nov</time> - <time datetime="11-22">21 déc</time>)
</span>
</h3>
<p>Vous avez envie de faire plaisir à tout le monde, mais il faut faire des choix pour ne pas vous disperser.</p>
</section>
<section id="widgetColumn9SignId-CAPRICORNE" class="horoscope filtered-pane">
<h3>
<span class="signIcon-CAPRICORNE"></span>
<span class="signLabel" data-formFilter="label">Capricorne</span>
<span class="signDateRange">
(<time datetime="12-22">22 déc</time> - <time datetime="12-22">19 jan</time>)
</span>
</h3>
<p>Des discussions d’argent ont lieu et tournent heureusement à votre avantage. Préparez-vous à un changement dans votre activité.</p>
</section>
<section id="widgetColumn9SignId-VERSEAU" class="horoscope filtered-pane">
<h3>
<span class="signIcon-VERSEAU"></span>
<span class="signLabel" data-formFilter="label">Verseau</span>
<span class="signDateRange">
(<time datetime="01-20">20 jan</time> - <time datetime="01-20">18 fév</time>)
</span>
</h3>
<p>Vous êtes très bien inspiré aujourd’hui. N’hésitez pas à suivre vos intuitions. Elles ne vous décevront pas.</p>
</section>
<section id="widgetColumn9SignId-POISSONS" class="horoscope filtered-pane">
<h3>
<span class="signIcon-POISSONS"></span>
<span class="signLabel" data-formFilter="label">Poissons</span>
<span class="signDateRange">
(<time datetime="02-19">19 fév</time> - <time datetime="02-19">20 mar</time>)
</span>
</h3>
<p>Concentrez-vous sur vos objectifs personnels. Ne laissez pas vos proches vous distraire.</p>
</section>

</div>
</article>
<script>
$('#widgetColumn9').selectFormFilter(5);
</script>


</aside>
</div>
</section>
<div class="container full">
</div>
<aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom"></aside>
<script src="http://r0.ldh.be/js/scriptBottom-486.js"></script>
<script>
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = "C60F9E6FB5694EB0";
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
</script>
<footer class="documentFooter container full">
<div class="documentFooterBar">
<strong class="container">
Toute l'actualité belge, internationale et sportive, c'est sur  <img src="http://r0.ldh.be/img/logoFootBar-6e6.png" alt="DH.be" >
</strong>
<div class="container">
<form class="form-inline" action="/recherche">
<input type="text" name="query" placeholder="Chercher&#x20;sur&#x20;DH.be" title="Chercher&#x20;sur&#x20;DH.be">
<button class="btn btn-primary" type="submit">Chercher</button>
</form>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
</div>
<div class="documentFooterMain">
<div class="container">
<nav class="row documentFooterNav">
<ul class="nav">
<li class="span2">
<div class="nav-header links-list-Header">Actu</div>
<ul class="nav links-list ACTU">
<li>
<a href="/actu">Accueil Actu</a>
</li>
<li>
<a href="/actu/belgique">Belgique</a>
</li>
<li>
<a href="/actu/societe">Société</a>
</li>
<li>
<a href="/actu/faits">Faits divers</a>
</li>
<li>
<a href="/actu/monde">Monde</a>
</li>
<li>
<a href="/actu/economie">Economie</a>
</li>
<li>
<a href="/actu/new-tech">New-Tech</a>
</li>
<li>
<a href="/actu/sexualite">Sexualité</a>
</li>
<li>
<a href="/dernieres-depeches ">Flash Infos</a>
</li>
<li>
<a href="/actu/sante">Santé</a>
</li>
<li>
<a href="/galeries">Galeries photos</a>
</li>
<li>
<a href="/infographies">Infographies</a>
</li>
<li>
<a href="/videos" target="_blank">L'actu en vidéos</a>
</li>
<li>
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li>
<a href="/conso">Conso</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Sports</div>
<ul class="nav links-list SPORTS">
<li>
<a href="/sports">Accueil Sports</a>
</li>
<li>
<a href="/sports/jo2016">JO 2016</a>
</li>
<li>
<a href="/sports/football">Football</a>
</li>
<li>
<a href="/sports/omnisports">Omnisports</a>
</li>
<li>
<a href="/sports/rugby">Rugby</a>
</li>
<li>
<a href="/sports/athletisme">Athlétisme</a>
</li>
<li>
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li>
<a href="/sports/tennis">Tennis</a>
</li>
<li>
<a href="/sports/f1">Formule 1</a>
</li>
<li>
<a href="/sports/hockey">Hockey</a>
</li>
<li>
<a href="/sports/basket">Basket</a>
</li>
<li>
<a href="/sports/moteurs">Moteurs</a>
</li>
<li>
<a href="/sports/tourdefrance">Tour de France</a>
</li>
<li>
<a href="/sports/edito">Édito</a>
</li>
<li>
<a href="/sports/resultats">Classements</a>
</li>
<li>
<a href="/sports/paris-sportifs">Les bons plans Paris Sportifs</a>
</li>
<li>
<a href="/sports/running">Running</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Régions</div>
<ul class="nav links-list REGIONS">
<li>
<a href="/regions">Accueil Régions</a>
</li>
<li>
<a href="/regions/namur-luxembourg">Namur-Luxembourg</a>
</li>
<li>
<a href="/regions/liege">Liège</a>
</li>
<li>
<a href="/regions/tournai-ath-mouscron">Tournai-Ath-Mouscron</a>
</li>
<li>
<a href="/regions/mons-centre">Mons-Centre</a>
</li>
<li>
<a href="/regions/charleroi-centre">Charleroi-Centre</a>
</li>
<li>
<a href="/regions/brabant">Brabant Wallon</a>
</li>
<li>
<a href="/regions/bruxelles">Bruxelles</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Medias</div>
<ul class="nav links-list MEDIAS">
<li>
<a href="/medias">Accueil Medias</a>
</li>
<li>
<a href="/medias/telerealite">Téléréalité</a>
</li>
<li>
<a href="/medias/multimedia">Multimédia</a>
</li>
<li>
<a href="/medias/cinema">Cinéma</a>
</li>
<li>
<a href="/medias/livresbd">Livres / BD</a>
</li>
<li>
<a href="/medias/musique">Musique / Festival</a>
</li>
<li>
<a href="/medias/television">Télévision</a>
</li>
<li>
<a href="/medias/dh-radio">DH Radio</a>
</li>
<li>
<a href="/medias/divers">Divers</a>
</li>
<li>
<a href="/galeries">Galeries photos</a>
</li>
<li>
<a href="http://tele.dhnet.be">Programmes TV</a>
</li>
<li>
<a href="http://seriestele.blogs.dhnet.be/" target="_blank">Séries TV</a>
</li>
<li>
<a href="/medias/jeux-video">Jeux Videos</a>
</li>
<li>
<a href="http://www.dailymotion.com/dh_be" target="_blank">Portails Vidéos</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Buzz</div>
<ul class="nav links-list BUZZ">
<li>
<a href="/buzz">Accueil Buzz</a>
</li>
<li>
<a href="/buzz/sports">Sports</a>
</li>
<li>
<a href="/buzz/animaux">Animaux</a>
</li>
<li>
<a href="/buzz/gaffes">Gaffes</a>
</li>
<li>
<a href="/buzz/vip">VIP</a>
</li>
<li>
<a href="/buzz/divers">Divers</a>
</li>
<li>
<a href="/buzz/sexy">Sexy</a>
</li>
<li>
<a href="/buzz/jeux">Jeux</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Conso</div>
<ul class="nav links-list CONSO">
<li>
<a href="/conso">Accueil Conso</a>
</li>
<li>
<a href="/conso/batibouw">Batibouw</a>
</li>
<li>
<a href="/conso/consommation">Consommation</a>
</li>
<li>
<a href="/conso/travail">Travail</a>
</li>
<li>
<a href="/conso/prixenergie">Prix Energie</a>
</li>
<li>
<a href="/conso/argent">Argent</a>
</li>
<li>
<a href="/conso/vacances">Vacances</a>
</li>
<li>
<a href="/conso/immobilier">Immobilier</a>
</li>
<li>
<a href="/conso/auto-moto">Auto-moto</a>
</li>
<li>
<a href="/page/jobs">Jobs chez IPM</a>
</li>
<li>
<a href="/conso/salonauto2015">Salon Auto 2015</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">betFIRST</div>
<ul class="nav links-list ">
<li>
<a href="https://betfirst.dhnet.be/">Accueil betFIRST</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/football/belgium-first-division-a/" target="_blank">Football Belgique</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/football/" target="_blank">Football International</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/tennis/" target="_blank">Tennis</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/basket/" target="_blank">Basket</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/cyclisme/" target="_blank">Cyclisme</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/sports-motorisés/" target="_blank">Formule 1</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/golf/" target="_blank">Golf</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/rugby-à-xv/" target="_blank">Rugby</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/hockey-sur-glace/" target="_blank">Hockey sur Glace</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/baseball/" target="_blank">Baseball</a>
</li>
<li>
<a href="https://betfirst.dhnet.be/foot-us/" target="_blank">Football Americain</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">DHRadio</div>
<ul class="nav links-list ">
<li>
<a href="/medias/dh-radio">Accueil DHRadio</a>
</li>
<li>
<a href="/page/dhradio-frequence">Fréquence</a>
</li>
<li>
<a href="/page/dhradio-mobile">Mobile</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">People</div>
<ul class="nav links-list LIFESTYLE">
<li>
<a href="/lifestyle">Accueil People</a>
</li>
<li>
<a href="/lifestyle/beaute-mode">Beauté & Mode</a>
</li>
<li>
<a href="/lifestyle/relations">Relations</a>
</li>
<li>
<a href="/lifestyle/food">Food</a>
</li>
<li>
<a href="/lifestyle/hommes">Les hommes</a>
</li>
<li>
<a href="/lifestyle/people">People</a>
</li>
<li>
<a href="/lifestyle/magazine">Magazine</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Édition Web</div>
<ul class="nav links-list ">
<li>
<a href="/edition-abonne">Accueil Édition Web</a>
</li>
</ul>
</li>
<li class="span2">
<div class="nav-header links-list-Header">Alertez-nous</div>
<ul class="nav links-list ">
<li>
<a href="/alertez-nous">Accueil Alertez-nous</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="row documentFooterNav">
<div class="span6">
<div class="row">
<nav class="span2">
<div class="nav-header links-list-Header">Lire le journal</div>
<ul class="nav links-list">
<li>
<a href="/abonnement">Pas encore abonné? Découvrez nos offres</a>
</li>
</ul>
</nav>
<nav class="span2">
<div class="nav-header links-list-Header">Services</div>
<ul class="nav links-list">
<li>
<a href="http://betfirst.dhnet.be" target="_blank">Betfirst</a>
</li>
<li>
<a href="http://rencontres.dhnet.be" target="_blank">Rencontres</a>
</li>
<li>
<a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li>
<a href="http://blogs.dhnet.be" target="_blank">Blogs</a>
</li>
<li>
<a href="http://emploi.dhnet.be/">Emploi</a>
</li>
<li>
<a href="http://bourse.dhnet.be">La bourse</a>
</li>
<li>
<a href="/trafic">Trafic</a>
</li>
<li>
<a href="/page/services">Encore plus</a>
</li>
<li>
<a href="/page/serge-ducas">Horoscope</a>
</li>
<li>
<a href="/meteo">Météo</a>
</li>
<li>
<a href="/page/reglement-concours">Conditions concours</a>
</li>
</ul>
</nav>
<nav class="span2">
<div class="nav-header links-list-Header">Contactez-nous</div>
<ul class="nav links-list">
<li>
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li>
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li>
<a href="/alertez-nous">Alertez-nous</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="span2">
<div class="nav-header links-list-Header">Les autres sites IPM</div>
<ul class="nav links-list corporateSitesList">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.essentielle.be/" target="_blank">Essentielle</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
</ul>
</div>
<div class="span4">
<div class="nav-header links-list-Header">Copyright © DH.be 1996-2016 Ipm sa - IPM</div>
<a id="copyrightLink" class="copyright" href="/copyright">Ce site est protégé par le droit d'auteur</a>
<script>
$('#copyrightLink').iframeLightbox({width: 460, height: 324});
</script>
<div class="row">
<div class="span2">
<div class="nav-header links-list-Header">Applications</div>
<a class="appsLink" href="/page/mobile" title="Les applications de DH.be">
<img src="http://r0.ldh.be/img/btn-apps-a9d.png" width="130" height="30" alt="Les applications de DH.be">
</a>
</div>
<div class="span2">
<div class="nav-header links-list-Header">Suivez-nous</div>
<ul class="nav links-list thumbnails">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH.be sur Facebook" target="_blank">
<img src="http://r0.ldh.be/img/socialMedia/facebook-90e.png" alt="Facebook" >
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH.be sur Twitter" target="_blank">
<img src="http://r0.ldh.be/img/socialMedia/twitter-d2d.png" alt="Twitter" >
</a>
</li>
<li>
<a href="https://plus.google.com/110717405815743917381/posts?hl=fr" title="Suivre DH.be sur Google+" target="_blank">
<img src="http://r0.ldh.be/img/socialMedia/googlePlus-b7f.png" alt="Google+" >
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH.be" target="_blank">
<img src="http://r0.ldh.be/img/socialMedia/rss-f81.png" alt="RSS" >
</a>
</li>
</ul>
</div>
</div>
<div class="nav-header links-list-Header">DH.be pour aveugles et malvoyants</div>
<a class="appsLink" href="http://accessible.dhnet.be" target="_blank">
<img src="http://r0.ldh.be/img/logo-blind-f1f.png" alt="DH.be pour aveugles et malvoyants" >
</a>
</div>
</div>
</div>
<div class="about">
<div class="container">
<div class="row">
<div class="span2">
<img src="http://r0.ldh.be/img/logoNavbar-cc9.png" alt="DH.be" >
</div>
<div class="span8">
<address>
Rue des Francs 79, 1040 Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
<div class="span2">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="http://r0.ldh.be/img/logoCimInternet-710.png" alt="CIM Internet" width="140" height="49">
</a>
<div id="kryter-dropdown" class="dropdown kryter-dropdown">
<a data-toggle="dropdown" class="dropdown-toggle" href="#">Indexes</a>
<div class="dropdown-menu">
<ul class="nav links-list">
<li><a href="http://actualite-generale.dhnet.be/">Actualité générale</a></li>
<li><a href="http://actualite-sportive.dhnet.be/">Actualité sportive</a></li>
<li><a href="http://actualite-cine-tele.dhnet.be/">Actualité ciné-télé</a></li>
<li><a href="http://actualite-people.dhnet.be/">Actualité people</a></li>
<li><a href="http://actualite-pratique.dhnet.be/">Actualité pratique</a></li>
<li><a href="http://actualite-regionale.dhnet.be/">Actualité régionale</a></li></ul>
</div>
<script>
$('#kryter-dropdown').dropdown();
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</body>
</html>
