<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr">
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Rajoy juge "absurde" que Puigdemont prétende gouverner la Catalogne de l'étranger - La DH</title>
<meta name="description" content="Le chef du gouvernement espagnol Mariano Rajoy a estimé vendredi &quot;absurde&quot; que le président catalan destitué Carles Puigdemont veuille gouverner...">
<meta name="author" content="DH.be">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta property="og:title" content="Rajoy juge &quot;absurde&quot; que Puigdemont prétende gouverner la Catalogne de l&#039;étranger">
<meta property="og:image" content="http://o3.ldh.be/image/thumb/5a4646becd7083db8b447115.jpg
">
<meta property="og:type" content="article">
<link rel="stylesheet" href="http://r0.ldh.be/new/css/style-dae.css">
<link rel="canonical" href="http://www.dhnet.be/actu/monde/rajoy-juge-absurde-que-puigdemont-pretende-gouverner-la-catalogne-de-l-etranger-5a4640c5cd70b09cef5898fb">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="463125397122134">
<meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">
</head>
<body
class="ARTICLE-Page"
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":3},"LEADERBOARD_PROMO":{"callback":"adResponsive"},"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":3},"BUTTON_CENTER":{"callback":"adResponsive"},"SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"moatScritpOutsideTag":true,"callback":"wallpaper"},"OUTOFPAGE_BOTTOM":{"lazyLoad":false,"minScreenWidth":1024},"STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},"THINARTICLE_CENTER":null,"INREAD":null,"SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767}}'
data-adhesedatalayer='{"location":"_dh_actu_monde_","params":{"ty":"free","tn":4,"tm":5,"we":"rain","su":"unknown","lo":"_dh_actu_monde_"}}'
data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_actu_monde"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"},{"tag":"ArticleAuthor","value":"AFP"}]'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5a4640c5cd70b09cef5898fb&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2017-12-29T16:23:13&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Rajoy juge \&quot;absurde\&quot; que Puigdemont pr\u00e9tende gouverner la Catalogne de l&#039;\u00e9tranger&quot;,&quot;url&quot;:&quot;\/actu\/monde\/rajoy-juge-absurde-que-puigdemont-pretende-gouverner-la-catalogne-de-l-etranger-5a4640c5cd70b09cef5898fb&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5a4640c5cd70b09cef5898fb&quot;}]}'
data-cookieUserInfo="USER_DHNET"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","rubrique":"Article","page_type":"Article","author":"AFP","article_length":"2000-2500","paid_article":0,"free_article":1,"article_status":"Free"}'
data-GTM-ID="GTM-WPVNNM"
data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
data-CIM-param="lan=FR,key=actualite,subs=actu/monde,free=articles/actu/monde"
data-cXenseId="1144067785159202749"
data-proxistore-spots-ids='{"halfpage":"39016141","rectangle":"14439784"}'
data-netinoId="IPM02"
data-special-font="Francois+One"
data-sharethroughKey="D92B5DzGo26XRhJTwjj2LGCF"
data-adyoulikeActive="true"
>
<div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
<div class="modal-dialog">
<button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
<aside id="SPLASH_CENTER" class="modal-content splash">
<div id="SPLASH_CENTER_LOADER"></div>
</aside>
</div>
</div><header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="http://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-header">
<button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger__line"></span>
<span class="c-hamburger__label">Menu</span>
</button>
<div class="site-nav__item site-nav__brand site-nav__brand@sm">
<a class="site-nav__home" title="Retour à la page d'accueil" href="/">
<img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="DH.be" src="http://r0.ldh.be/new/img/logoMainLarge-3d6.png" >
</a>
</div>
<ul class="site-nav__right">
<li class="site-nav__item site-nav__item--bordered hidden-xs">
<a class="site-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_START -->
<li id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
<a class="site-nav__link" href="http://dossiers.dhnet.be/maradio/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
<a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
</li>
<li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
<a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
<div class="site-nav__dropdown dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input id="site-nav__input" class="site-nav__input form-control" type="search" name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</li>
<li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
<a href="http://www.ipmstore.be/dhnet" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
</li>
</ul>
</div>
<div id="sideNav" class="side-nav">
<div class="dropdown topSearch navbar-right hidden-md hidden-lg">
<a href="#" class="btn-search navbar-link" data-toggle="dropdown">
<i class="fa fa-search side-nav__form__icon@sm"></i>
</a>
<div class="side-nav__form@sm dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input class="form-control" type="search" name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</div>
<ul class="side-nav__list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="http://dossiers.dhnet.be/maradio/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--secondary">
<a class="side-nav__link" title="Accueil" href="/">
A la une
</a>
</li>
<li class="side-nav__item RIGHT SUBSCRIBERSLINK">
<a class="side-nav__link" href="/edition-abonne">
Édition Web
</a>
</li>
<li class="side-nav__item ACTU dropdown is-active">
<a href="/actu" class="side-nav__link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
Actu
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/actu">
Accueil Actu
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/faits">
Faits divers
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/societe">
Société
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/monde">
Monde
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/economie">
Economie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/new-tech">
New-Tech
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso">
Conso
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sexualite">
Sexualité
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sante">
Santé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dernieres-depeches ">
Flash Infos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/galeries">
Galeries photos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/infographies">
Infographies
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos" target="_blank">
L'actu en vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dossiers">
Dossiers
</a>
</li>
</ul>
</li>
<li class="side-nav__item SPORTS dropdown">
<a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
Sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/sports">
Accueil Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/resultats">
Classements
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/football">
Football
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/basket">
Basket
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/f1">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/hockey">
Hockey
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/athletisme">
Athlétisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/running">
Running
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/omnisports">
Omnisports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/rugby">
Rugby
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tourdefrance">
Tour de France
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/paris-sportifs">
Les bons plans Paris Sportifs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/sportsus">
Sports US
</a>
</li>
</ul>
</li>
<li class="side-nav__item REGIONS dropdown">
<a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/regions">
Accueil Régions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/brabant">
Brabant Wallon
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/namur-luxembourg">
Namur-Luxembourg
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/liege">
Liège
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/charleroi-centre">
Charleroi-Centre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/mons-centre">
Mons-Centre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
</ul>
</li>
<li class="side-nav__item MEDIAS dropdown">
<a href="/medias" class="side-nav__link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
Medias
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/medias">
Accueil Medias
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/television">
Télévision
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/cinema">
Cinéma
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/musique">
Musique / Festival
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/jeux-video">
Jeux Videos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/livresbd">
Livres / BD
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/dh-radio">
DH Radio
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/divers">
Divers
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.dhnet.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/galeries">
Galeries photos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos" target="_blank">
Portails Vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/series">
Séries
</a>
</li>
</ul>
</li>
<li class="side-nav__item BUZZ dropdown">
<a href="/buzz" class="side-nav__link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
Buzz
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz">
Accueil Buzz
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/sexy">
Sexy
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/sports">
Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/vip">
VIP
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/gaffes">
Gaffes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/animaux">
Animaux
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/jeux">
Jeux
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/divers">
Divers
</a>
</li>
</ul>
</li>
<li class="side-nav__item CONSO dropdown">
<a href="/conso" class="side-nav__link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
Conso
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/conso">
Accueil Conso
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/auto-moto">
Auto-moto
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/argent">
Argent
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/immobilier">
Immobilier
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/consommation">
Consommation
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/vacances">
Vacances
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/travail">
Travail
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/prixenergie">
Prix Energie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/jobs">
Jobs chez IPM
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/concours">
Concours
</a>
</li>
</ul>
</li>
<li class="side-nav__item LIFESTYLE dropdown PEOPLE">
<a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
Lifestyle - People
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle">
Accueil Lifestyle - People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/people">
People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/relations">
Relations
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/beaute-mode">
Beauté & Mode
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/hommes">
Les hommes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/food">
Food
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.dhnet.be/supplement/essentielle-vino">
Essentielle Vino
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown">
<a href="https://betfirst.dhnet.be/" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
betFIRST
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/">
Accueil betFIRST
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/football/belgium-first-division-a/" target="_blank">
Football Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/football/" target="_blank">
Football International
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/tennis/" target="_blank">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/basket/" target="_blank">
Basket
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/cyclisme/" target="_blank">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/sports-motorisés/" target="_blank">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/golf/" target="_blank">
Golf
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/rugby-à-xv/" target="_blank">
Rugby
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/hockey-sur-glace/" target="_blank">
Hockey sur Glace
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/baseball/" target="_blank">
Baseball
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/foot-us/" target="_blank">
Football Americain
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown">
<a href="/medias/dh-radio" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown">
DHRadio
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/dh-radio">
Accueil DHRadio
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/dhradio-frequence">
Fréquence
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/dhradio-mobile">
Mobile
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Services
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="http://betfirst.dhnet.be" target="_blank">
Betfirst
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://agendadesjeux.dhnet.be/">
Jeux
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/meteo">
Météo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/trafic">
Trafic
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://blogs.dhnet.be" target="_blank">
Blogs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://emploi.dhnet.be/" target="_blank">
Emploi
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.dhnet.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.bourse.dhnet.be">
La bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/services">
Encore plus
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/reglement-concours">
Conditions concours
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://accessible.dhnet.be " target="_blank">
La DH accessible
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Contactez-nous
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/journalistes">
Rédaction DH.be
</a>
</li>
</ul>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li></ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav">
<div class="site-subnav__bg u-background__left"></div>
<div class="site-subnav__bg u-background__right"></div>
<ul class="site-subnav__list">
<li class="site-subnav__item site-subnav__title">En ce moment</li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://dossiers.dhnet.be/ces-diables-qui-n-ont-porte-qu-une-fois-le-maillot-national/"  target="_blank">Ces Diables qui n'ont porté qu'une fois le maillot national</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/alertez-nous" >Témoin d'une info ? Alertez-nous !</a></li>
</ul>
</div>
</header>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="LEADERBOARD_TOP" class="leaderboard">
<div id="LEADERBOARD_TOP_LOADER"></div>
</aside>


</div>
</div>
</div>
<div id="block1" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<div class="article">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Rajoy juge "absurde" que Puigdemont prétende gouverner la Catalogne de l'étranger</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="article-productionData-author">AFP</span>
<span class="article-productionData-date">
Publié le <time title="vendredi 29 décembre 2017 à 13h52" datetime="2017-12-29 13:52:36">
vendredi 29 décembre 2017 à 13h52
</time>

- Mis à jour le <time title="vendredi 29 décembre 2017 à 16h23" datetime="2017-12-29 16:23:13">
vendredi 29 décembre 2017 à 16h23
</time>

</span>
</p>
</header>
<div id="illuVideoWrapper" class="videoPlayer">
<div id="illuVideo" class="dmVideoContainer" data-dmVideoId="x6ce682"></div>
</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
</div>
</div>
</div><div class="row">
<div class="col-md-8 block_item__double-md">
<div class="article">
<aside class="article-highlightedLinksBox">
<ul class="nav nav-list">
<li>
<a href="/actu/monde/espagne-barcelone-n-est-pas-la-catalogne-des-anti-independance-creent-la-region-fictive-de-tabarnia-5a45578bcd7083db8b419894" >
<i class="fa fa-ARTICLE" title="Article"></i>
Espagne: "Barcelone n'est pas la Catalogne", des anti-indépendance créent la région fictive de Tabarnia
</a>
</li>
<li>
<a href="/actu/monde/catalogne-carles-puigdemont-envisage-de-rester-a-bruxelles-5a3e5c53cd70b09cef3a8e54" >
<i class="fa fa-ARTICLE" title="Article"></i>
Catalogne: Carles Puigdemont envisage de rester à Bruxelles
</a>
</li>
</ul>
</aside>
<div id="article-text" class="article-text">
<a href="/actu/monde" class="article-sectionLink label label-section ACTU">Monde</a>
<!-- cxenseparse_start -->
<p><b>Le chef du gouvernement espagnol Mariano Rajoy a estim&eacute; vendredi &quot;absurde&quot; que le pr&eacute;sident catalan destitu&eacute; Carles Puigdemont veuille gouverner la Catalogne depuis la Belgique o&ugrave; il s'est r&eacute;fugi&eacute; pour &eacute;chapper aux poursuites judiciaires.</b></p> 
<p>&quot;Il est absurde de pr&eacute;tendre &ecirc;tre pr&eacute;sident d'une r&eacute;gion en vivant &agrave; l'&eacute;tranger et plus absurde encore de pr&eacute;tendre exercer ces fonctions depuis l'&eacute;tranger&quot;, a d&eacute;clar&eacute; M. Rajoy devant la presse, une semaine apr&egrave;s que les partis ind&eacute;pendantistes ont renouvel&eacute; leur majorit&eacute; au Parlement r&eacute;gional.</p> 
<p>M. Rajoy a annonc&eacute; qu'il convoquait la premi&egrave;re session du nouveau Parlement le 17 janvier. Le premier tour de vote pour &eacute;lire le pr&eacute;sident de la r&eacute;gion doit avoir lieu dans les dix jours qui suivent, a-t-il rappel&eacute;.</p> 
<p>La liste de M. Puigdemont est celle qui a recueilli le plus de voix ind&eacute;pendantistes aux &eacute;lections r&eacute;gionales du 21 d&eacute;cembre. Ses partisans &eacute;tudient la possibilit&eacute; qu'il pr&eacute;sente sa candidature comme chef de l'ex&eacute;cutif r&eacute;gional &agrave; distance.</p> 
<p>Le parti ind&eacute;pendantiste rival, Gauche r&eacute;publicaine de Catalogne (ERC), l'exhorte en revanche &agrave; revenir en Espagne, o&ugrave; il serait arr&ecirc;t&eacute; et incarc&eacute;r&eacute; comme leur chef, Oriol Junqueras.</p> 
<p>Tous deux ont &eacute;t&eacute; inculp&eacute;s pour &quot;r&eacute;bellion&quot; et &quot;s&eacute;dition&quot;, comme une vingtaine d'autres dirigeants s&eacute;paratistes, pour leur r&ocirc;le dans la tentative de s&eacute;cession de la Catalogne dont le Parlement a proclam&eacute; l'ind&eacute;pendance le 27 octobre.</p> 
<p>M. Rajoy avait imm&eacute;diatement plac&eacute; la r&eacute;gion sous tutelle, destituant son gouvernement et dissolvant le Parlement pour convoquer imm&eacute;diatement de nouvelles &eacute;lections.</p> 
<p>M. Puigdemont avait quitt&eacute; l'Espagne en secret et &eacute;tait r&eacute;apparu en Belgique quelques jours plus tard.</p><!-- cxenseparse_end -->
</div>
<div class="article-productionData-author--small">AFP</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
<aside class="newswebrecosdh"></aside>
<aside class="article-linksList">
<h2 class="nav-header article-linksList-header">Sur le même sujet :</h2>
<ul class="nav nav-list">
<li>
<a href="/actu/monde/espagne-barcelone-n-est-pas-la-catalogne-des-anti-independance-creent-la-region-fictive-de-tabarnia-5a45578bcd7083db8b419894" >
<i class="fa fa-ARTICLE" title="Article"></i>
Espagne: "Barcelone n'est pas la Catalogne", des anti-indépendance créent la région fictive de Tabarnia
</a>
</li>
<li>
<a href="/actu/monde/catalogne-carles-puigdemont-envisage-de-rester-a-bruxelles-5a3e5c53cd70b09cef3a8e54" >
<i class="fa fa-ARTICLE" title="Article"></i>
Catalogne: Carles Puigdemont envisage de rester à Bruxelles
</a>
</li>
</ul>
</aside>
<aside id="THINARTICLE_CENTER" class="thinBannerBottom">
</aside>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="http://www.dhnet.be/s/art/5a4640c5cd70b09cef5898fb" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</div>
</div>
<div class="col-md-4 block_item__simple">
<aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


<article id="widgetBlock1Pos2" class="box widget">
<h2 class="box_title">
Dernières dépêches</h2>
<div class="box_body box_body__border">
<ul class="list_container articleListing-DATE">
<li class="list_item">
<div class="list_item_picto">
<time title="vendredi 29 décembre 2017 à 18h00" datetime="2017-12-29 18:00:58">
18h00
</time>

<i class="list_item_icon fa fa-clock hidden-xs"></i>
<span class="articleListing-BREAKING_NEWS_source">afp</span>
</div>
<div class="list_item_link">
<div class="list_item_title"><a class="list_item_link" href="/dernieres-depeches/afp/rajoy-juge-absurde-que-puigdemont-veuille-gouverner-la-catalogne-depuis-l-etranger-5a4674f1cd70b09cef59329e"> Rajoy juge "absurde" que Puigdemont veuille gouverner la Catalogne depuis l'étranger </a></div>
</div>
</li>
<li class="list_item">
<div class="list_item_picto">
<time title="vendredi 29 décembre 2017 à 17h48" datetime="2017-12-29 17:48:00">
17h48
</time>

<i class="list_item_icon fa fa-clock hidden-xs"></i>
<span class="articleListing-BREAKING_NEWS_source">afp</span>
</div>
<div class="list_item_link">
<div class="list_item_title"><a class="list_item_link" href="/dernieres-depeches/afp/ski-pinturault-roi-du-combine-a-bormio-5a4671e3cd70b09cef593289"> Ski: Pinturault roi du combiné à Bormio <span class="list_item_title_updateFlag">(mise à jour)</span></a></div>
</div>
</li>
<li class="list_item">
<div class="list_item_picto">
<time title="vendredi 29 décembre 2017 à 17h47" datetime="2017-12-29 17:47:22">
17h47
</time>

<i class="list_item_icon fa fa-clock hidden-xs"></i>
<span class="articleListing-BREAKING_NEWS_source">afp</span>
</div>
<div class="list_item_link">
<div class="list_item_title"><a class="list_item_link" href="/dernieres-depeches/afp/rajoy-juge-absurde-que-puigdemont-veuille-gouverner-la-catalogne-depuis-l-etranger-5a4671bfcd70b09cef59327e"> Rajoy juge "absurde" que Puigdemont veuille gouverner la Catalogne depuis l'étranger <span class="list_item_title_updateFlag">(mise à jour)</span></a></div>
</div>
</li>
</ul>

<div class="box_item">
<a href="/dernieres-depeches" class="box_item__link">Les dernières 24h <i class="fa fa-chevron-right"></i></a>
</div>

</div>
</article>

<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos4" class="widget">
<h2 class="sr-only">
Ailleurs sur le web
</h2>
<div class="embedWrapper"></div></article>
<article id="widgetBlock1Pos5" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/reportages/les-dix-artistes-qui-ont-le-plus-empoche-grace-a-leurs-concerts-en-2017" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2017/12/belgaimage-129092527-full-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
 Les dix artistes qui ont le plus empoché grâce à leurs concerts en 2017</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/economie/102807/frontiere-travail-vie-privee-disparaitre" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2017/12/33978403910_f545d21752_k-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
 En 2018, la frontière entre travail et vie privée risque de disparaître (et c’est tant mieux)</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/culture/programmes/103138/programmes-tele-ce-soir-29-decembre" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2017/12/potter2-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
 Que regarde-t-on ce vendredi soir à la télé ?</div>
</a>
</li>
</ul>
</div>
</article>

<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos7" class="box widget">
<h2 class="box_title">
Facebook</h2>
<div class="box_body box_body__border">
<div class="embedWrapper"></div></div>
</article>

</div>
</div>
</div>
</main>
</div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
Toute l'actualité belge, internationale et sportive, c'est sur  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.ldh.be/new/img/logoFooterBar-415.png"}'
 alt="DH.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 searchBlock">
<h2 class="title">Recevez nos newsletters</h2>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://plus.google.com/110717405815743917381/posts?hl=fr" title="Suivre DH.be sur Google+" target="_blank">
<i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
<li>
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de DH.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
<span class="navColor ACTU"></span>
Actu
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/actu">Accueil Actu</a>
</li>
<li role="menuitem">
<a href="/actu/faits">Faits divers</a>
</li>
<li role="menuitem">
<a href="/actu/belgique">Belgique</a>
</li>
<li role="menuitem">
<a href="/actu/societe">Société</a>
</li>
<li role="menuitem">
<a href="/actu/monde">Monde</a>
</li>
<li role="menuitem">
<a href="/actu/economie">Economie</a>
</li>
<li role="menuitem">
<a href="/actu/new-tech">New-Tech</a>
</li>
<li role="menuitem">
<a href="/conso">Conso</a>
</li>
<li role="menuitem">
<a href="/actu/sexualite">Sexualité</a>
</li>
<li role="menuitem">
<a href="/actu/sante">Santé</a>
</li>
<li role="menuitem">
<a href="/dernieres-depeches ">Flash Infos</a>
</li>
<li role="menuitem">
<a href="/galeries">Galeries photos</a>
</li>
<li role="menuitem">
<a href="/infographies">Infographies</a>
</li>
<li role="menuitem">
<a href="/videos" target="_blank">L'actu en vidéos</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/dossiers">Dossiers</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
<span class="navColor SPORTS"></span>
Sports
</button>
<ul class="collapse" id="collapse2" role="menu">
<li role="menuitem">
<a href="/sports">Accueil Sports</a>
</li>
<li role="menuitem">
<a href="/sports/resultats">Classements</a>
</li>
<li role="menuitem">
<a href="/sports/football">Football</a>
</li>
<li role="menuitem">
<a href="/sports/tennis">Tennis</a>
</li>
<li role="menuitem">
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li role="menuitem">
<a href="/sports/basket">Basket</a>
</li>
<li role="menuitem">
<a href="/sports/moteurs">Moteurs</a>
</li>
<li role="menuitem">
<a href="/sports/f1">Formule 1</a>
</li>
<li role="menuitem">
<a href="/sports/hockey">Hockey</a>
</li>
<li role="menuitem">
<a href="/sports/athletisme">Athlétisme</a>
</li>
<li role="menuitem">
<a href="/sports/running">Running</a>
</li>
<li role="menuitem">
<a href="/sports/omnisports">Omnisports</a>
</li>
<li role="menuitem">
<a href="/sports/rugby">Rugby</a>
</li>
<li role="menuitem">
<a href="/sports/tourdefrance">Tour de France</a>
</li>
<li role="menuitem">
<a href="/sports/paris-sportifs">Les bons plans Paris Sportifs</a>
</li>
<li role="menuitem">
<a href="/sports/sportsus">Sports US</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
<span class="navColor REGIONS"></span>
Régions
</button>
<ul class="collapse" id="collapse3" role="menu">
<li role="menuitem">
<a href="/regions">Accueil Régions</a>
</li>
<li role="menuitem">
<a href="/regions/bruxelles">Bruxelles</a>
</li>
<li role="menuitem">
<a href="/regions/brabant">Brabant Wallon</a>
</li>
<li role="menuitem">
<a href="/regions/namur-luxembourg">Namur-Luxembourg</a>
</li>
<li role="menuitem">
<a href="/regions/liege">Liège</a>
</li>
<li role="menuitem">
<a href="/regions/charleroi-centre">Charleroi-Centre</a>
</li>
<li role="menuitem">
<a href="/regions/mons-centre">Mons-Centre</a>
</li>
<li role="menuitem">
<a href="/regions/tournai-ath-mouscron">Tournai-Ath-Mouscron</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
<span class="navColor MEDIAS"></span>
Medias
</button>
<ul class="collapse" id="collapse4" role="menu">
<li role="menuitem">
<a href="/medias">Accueil Medias</a>
</li>
<li role="menuitem">
<a href="/medias/television">Télévision</a>
</li>
<li role="menuitem">
<a href="/medias/cinema">Cinéma</a>
</li>
<li role="menuitem">
<a href="/medias/musique">Musique / Festival</a>
</li>
<li role="menuitem">
<a href="/medias/jeux-video">Jeux Videos</a>
</li>
<li role="menuitem">
<a href="/medias/livresbd">Livres / BD</a>
</li>
<li role="menuitem">
<a href="/medias/dh-radio">DH Radio</a>
</li>
<li role="menuitem">
<a href="/medias/divers">Divers</a>
</li>
<li role="menuitem">
<a href="http://m.tele.dhnet.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="/galeries">Galeries photos</a>
</li>
<li role="menuitem">
<a href="/videos" target="_blank">Portails Vidéos</a>
</li>
<li role="menuitem">
<a href="/medias/series">Séries</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
<span class="navColor BUZZ"></span>
Buzz
</button>
<ul class="collapse" id="collapse5" role="menu">
<li role="menuitem">
<a href="/buzz">Accueil Buzz</a>
</li>
<li role="menuitem">
<a href="/buzz/sexy">Sexy</a>
</li>
<li role="menuitem">
<a href="/buzz/sports">Sports</a>
</li>
<li role="menuitem">
<a href="/buzz/vip">VIP</a>
</li>
<li role="menuitem">
<a href="/buzz/gaffes">Gaffes</a>
</li>
<li role="menuitem">
<a href="/buzz/animaux">Animaux</a>
</li>
<li role="menuitem">
<a href="/buzz/jeux">Jeux</a>
</li>
<li role="menuitem">
<a href="/buzz/divers">Divers</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
<span class="navColor CONSO"></span>
Conso
</button>
<ul class="collapse" id="collapse6" role="menu">
<li role="menuitem">
<a href="/conso">Accueil Conso</a>
</li>
<li role="menuitem">
<a href="/conso/auto-moto">Auto-moto</a>
</li>
<li role="menuitem">
<a href="/conso/argent">Argent</a>
</li>
<li role="menuitem">
<a href="/conso/immobilier">Immobilier</a>
</li>
<li role="menuitem">
<a href="/conso/consommation">Consommation</a>
</li>
<li role="menuitem">
<a href="/conso/vacances">Vacances</a>
</li>
<li role="menuitem">
<a href="/conso/travail">Travail</a>
</li>
<li role="menuitem">
<a href="/conso/prixenergie">Prix Energie</a>
</li>
<li role="menuitem">
<a href="/page/jobs">Jobs chez IPM</a>
</li>
<li role="menuitem">
<a href="/conso/concours">Concours</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
<span class="navColor LIFESTYLE"></span>
Lifestyle - People
</button>
<ul class="collapse" id="collapse7" role="menu">
<li role="menuitem">
<a href="/lifestyle">Accueil Lifestyle - People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/people">People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/relations">Relations</a>
</li>
<li role="menuitem">
<a href="/lifestyle/beaute-mode">Beauté & Mode</a>
</li>
<li role="menuitem">
<a href="/lifestyle/hommes">Les hommes</a>
</li>
<li role="menuitem">
<a href="/lifestyle/food">Food</a>
</li>
<li role="menuitem">
<a href="/lifestyle/magazine">Magazine</a>
</li>
<li role="menuitem">
<a href="http://www.dhnet.be/supplement/essentielle-vino">Essentielle Vino</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
<span class="navColor "></span>
betFIRST
</button>
<ul class="collapse" id="collapse8" role="menu">
<li role="menuitem">
<a href="https://betfirst.dhnet.be/">Accueil betFIRST</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/football/belgium-first-division-a/" target="_blank">Football Belgique</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/football/" target="_blank">Football International</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/tennis/" target="_blank">Tennis</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/basket/" target="_blank">Basket</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/cyclisme/" target="_blank">Cyclisme</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/sports-motorisés/" target="_blank">Formule 1</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/golf/" target="_blank">Golf</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/rugby-à-xv/" target="_blank">Rugby</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/hockey-sur-glace/" target="_blank">Hockey sur Glace</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/baseball/" target="_blank">Baseball</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/foot-us/" target="_blank">Football Americain</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
<span class="navColor "></span>
DHRadio
</button>
<ul class="collapse" id="collapse9" role="menu">
<li role="menuitem">
<a href="/medias/dh-radio">Accueil DHRadio</a>
</li>
<li role="menuitem">
<a href="/page/dhradio-frequence">Fréquence</a>
</li>
<li role="menuitem">
<a href="/page/dhradio-mobile">Mobile</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
<span class="navColor "></span>
Services
</button>
<ul class="collapse" id="collapse10" role="menu">
<li role="menuitem">
<a href="http://betfirst.dhnet.be" target="_blank">Betfirst</a>
</li>
<li role="menuitem">
<a href="http://agendadesjeux.dhnet.be/">Jeux</a>
</li>
<li role="menuitem">
<a href="/meteo">Météo</a>
</li>
<li role="menuitem">
<a href="/trafic">Trafic</a>
</li>
<li role="menuitem">
<a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li role="menuitem">
<a href="http://blogs.dhnet.be" target="_blank">Blogs</a>
</li>
<li role="menuitem">
<a href="http://emploi.dhnet.be/" target="_blank">Emploi</a>
</li>
<li role="menuitem">
<a href="http://m.tele.dhnet.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://m.bourse.dhnet.be">La bourse</a>
</li>
<li role="menuitem">
<a href="/page/services">Encore plus</a>
</li>
<li role="menuitem">
<a href="/page/reglement-concours">Conditions concours</a>
</li>
<li role="menuitem">
<a href="http://accessible.dhnet.be " target="_blank">La DH accessible</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
<span class="navColor "></span>
Contactez-nous
</button>
<ul class="collapse" id="collapse11" role="menu">
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/page/journalistes">Rédaction DH.be</a>
</li>
</ul>
</div>
</div>
</div>
<div id="footerWebEditionLink" class="footerNavigation">
<div class="dropdown content">
<a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
<span class="navColor EDITION-ABONNE"></span>
Édition Web
</a>
</div>
</div>
<div id="footerOtherLinks" class="footerNavigation">
<div class="content">
<button class="btn AutresSites" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM<span
class="navColor AutresSites"></span>
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
</ul>
</div>
</div>
<div class="about row">
<div class="col-md-2">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.ldh.be/new/img/logoFooter-cb4.png"}'
 alt="DH.be">
</div>
<div class="col-md-8">
<p>Copyright © DH.be 1996-2017 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
<div class="col-md-2">
<div id="footerIndexLinks" class="footerNavigation indexMenu">
<button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
<ul class="collapse" id="collapseIndex">
<li><a href="http://actualite-generale.dhnet.be/">Actualité générale</a></li>
<li><a href="http://actualite-sportive.dhnet.be/">Actualité sportive</a></li>
<li><a href="http://actualite-cine-tele.dhnet.be/">Actualité ciné-télé</a></li>
<li><a href="http://actualite-people.dhnet.be/">Actualité people</a></li>
<li><a href="http://actualite-pratique.dhnet.be/">Actualité pratique</a></li>
<li><a href="http://actualite-regionale.dhnet.be/">Actualité régionale</a></li></ul>
</div>
</div>
</div>
</div>
<div class="footerEnd">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.ldh.be/new/img/logoCimInternet-f87.png"}'
 alt="CIM Internet" width="140" height="49" >
</a>
</div>
</footer>
<aside id="STICKY_FLOORAD" class="stickyContainer">
<div id="STICKY_FLOORAD_LOADER"></div>
</aside>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">
<div id="OUTOFPAGE_BOTTOM_LOADER"></div>
</aside>
<script>
LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)
var embedList = {"embeds":[{"name":"Ailleurs sur le web","id":"widgetBlock1Pos4","content":"<script type=\"text\/javascript\" id=\"ean-native-embed-tag\" src=\"\/\/cdn.elasticad.net\/native\/serve\/js\/nativeEmbed.gz.js\">\n<\/script>\n<aside id=\"QuantumWidget\">\n<\/aside>\n"},{"name":"Facebook","id":"widgetBlock1Pos7","content":"<div class=\"fb-page\" data-href=\"https:\/\/www.facebook.com\/dhnet\" data-width=\"290\" data-height=\"660\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"true\">\n  <div class=\"fb-xfbml-parse-ignore\">\n    <blockquote cite=\"https:\/\/www.facebook.com\/dhnet\">\n      <a href=\"https:\/\/www.facebook.com\/dhnet\">\n        DH.be\n      <\/a>\n    <\/blockquote>\n  <\/div>\n<\/div>\n"}]};
LazyLoad.js("http://r0.ldh.be/new/js/script-97d.js", function() {
$.get("http://stats.ipmgroup.be/st/api/v1/hit?artefactId=5a4640c5cd70b09cef5898fb&artefactType=ARTICLE&payingStatus=FREE&productId=dh");

LazyLoad.js('http://r0.ldh.be/new/js/scriptBottom-0fe.js');
});
</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
