<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr">
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Un des châteaux de Game of Thrones est à vendre pour un prix "dérisoire" - La DH</title>
<meta name="description" content="Le château de Gosford, situé à Markethill, en Irlande du Nord, est à vendre pour 500.000 livres, soit environ 563.000 euros. 
">
<meta name="author" content="DH.be">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta property="og:title" content="Un des châteaux de Game of Thrones est à vendre pour un prix &quot;dérisoire&quot;">
<meta property="og:image" content="https://t3.ldh.be/Ui1OlIO9V74EDxo9yqj51bncW0Q=/0x127:3155x1704/620x310/5b6320b955326925487354f5.jpg
">
<meta property="og:type" content="article">
<link rel="stylesheet" href="https://r0.ldh.be/css/style-1d8.css">
<link rel="canonical" href="http://www.dhnet.be/actu/monde/un-des-chateaux-de-game-of-thrones-est-a-vendre-pour-un-prix-derisoire-5b631dc555324d3f13b59a59">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="463125397122134">
<meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">
</head>
<body
class="ARTICLE-Page"
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":3},"LEADERBOARD_PROMO":{"callback":"adResponsive"},"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":3},"BUTTON_CENTER":{"callback":"adResponsive"},"SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"moatScritpOutsideTag":true,"callback":"wallpaper"},"OUTOFPAGE_BOTTOM":{"lazyLoad":false},"STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},"IMMO_BOX":null,"RECTANGLE_BOTTOM":{"refresh":3},"THINARTICLE_CENTER":null,"INREAD":null,"SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767}}'
data-adsconfigSubscriber='{"HALFPAGE_CENTER":{"refresh":3,"proxistore":true},"RECTANGLE_BOTTOM":{"refresh":3}}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_dh_actu_monde_","params":{"ty":"free","tn":7,"tm":10,"we":"calm","lo":"_dh_actu_monde_","su":"unknown","tl":"none"}}'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_actu_monde"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"},{"tag":"ArticleAuthor","value":"R\u00e9daction en ligne"}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5b631dc555324d3f13b59a59&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2018-08-02T18:54:08&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Un des ch\u00e2teaux de Game of Thrones est \u00e0 vendre pour un prix \&quot;d\u00e9risoire\&quot;&quot;,&quot;url&quot;:&quot;\/actu\/monde\/un-des-chateaux-de-game-of-thrones-est-a-vendre-pour-un-prix-derisoire-5b631dc555324d3f13b59a59&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5b631dc555324d3f13b59a59&quot;}]}'
data-userSubscriptions='[]'
data-cookieUserInfo="USER_DHNET"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","rubrique":"Article","page_type":"Article","author":"R\u00e9daction en ligne","article_length":"1000-1500","paid_article":0,"free_article":1,"article_status":"Free"}'
data-GTM-ID="GTM-WPVNNM"
data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
data-CIM-param="lan=FR,key=actualite,subs=actu/monde,free=articles/actu/monde"
data-cXenseId="1144067785159202749"
data-proxistore-spots-ids='{"halfpage":"39016141","rectangle":"14439784"}'
data-netinoId="IPM02"
data-special-font="Francois+One"
data-sharethroughKey="D92B5DzGo26XRhJTwjj2LGCF"
data-adyoulikeActive="true"
data-onetrust-id="46622e88-a174-4bde-a524-95fabf7f0f9d"
>
<div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
<div class="modal-dialog">
<button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
<aside id="SPLASH_CENTER" class="modal-content splash">
<div id="SPLASH_CENTER_LOADER"></div>
</aside>
</div>
</div><header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="http://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-header">
<button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger__line"></span>
<span class="c-hamburger__label">Menu</span>
</button>
<div class="site-nav__item site-nav__brand site-nav__brand@sm">
<a class="site-nav__home" title="Retour à la page d'accueil" href="/">
<img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="DH.be" src="https://r0.ldh.be/img/logoMainLarge-3d6.png" >
</a>
</div>
<ul class="site-nav__right">
<li class="site-nav__item site-nav__item--bordered hidden-xs">
<a class="site-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
<li id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
<a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
<a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
</li>
<li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
<a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
<div class="site-nav__dropdown dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input id="site-nav__input" class="site-nav__input form-control" type="search" name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</li>
<li class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm hidden-xs hidden-sm" style="background-color: rgb(251,222,47);border-right-width: 0px;padding-top: 10px;padding-bottom: 9px;text-align: center;">
<a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="site-nav__button__link" target="_blank" style="color: black;text-shadow: none;text-align: center;">Pariez sur<br>Betfirst</a>
</li>
<!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
<li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
<a href="http://www.ipmstore.be/dhnet" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
</ul>
</div>
<div id="sideNav" class="side-nav">
<div class="dropdown topSearch navbar-right hidden-md hidden-lg">
<a href="#" class="btn-search navbar-link" data-toggle="dropdown">
<i class="fa fa-search side-nav__form__icon@sm"></i>
</a>
<div class="side-nav__form@sm dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input class="form-control" type="search" name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</div>
<ul class="side-nav__list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md" style="background-color: rgb(251,222,47);">
<a class="side-nav__link" href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" target="_blank" style="color: black;">Pariez sur Betfirst</a>
</li>
<li class="side-nav__item side-nav__item--secondary">
<a class="side-nav__link" title="Accueil" href="/">
A la une
</a>
</li>
<li class="side-nav__item RIGHT SUBSCRIBERSLINK">
<a class="side-nav__link" href="/edition-abonne">
Édition Web
</a>
</li>
<li class="side-nav__item ACTU dropdown is-active">
<a href="/actu" class="side-nav__link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
Actu
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/actu">
Accueil Actu
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/faits">
Faits divers
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/societe">
Société
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/monde">
Monde
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/economie">
Economie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/new-tech">
New-Tech
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso">
Conso
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sexualite">
Sexualité
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sante">
Santé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dernieres-depeches ">
Flash Infos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/galeries">
Galeries photos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/infographies">
Infographies
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos" target="_blank">
L'actu en vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dossiers">
Dossiers
</a>
</li>
</ul>
</li>
<li class="side-nav__item SPORTS dropdown">
<a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
Sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/sports">
Accueil Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/resultats">
Résultats
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/football">
Football
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/basket">
Basket
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/omnisports">
Autres Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/sport-regional">
Sport Régional
</a>
</li>
</ul>
</li>
<li class="side-nav__item REGIONS dropdown">
<a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/regions">
Accueil Régions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/brabant">
Brabant Wallon
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/namur">
Namur
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/luxembourg">
Luxembourg
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/liege">
Liège
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/charleroi">
Charleroi
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/mons">
Mons
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/centre">
Centre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
</ul>
</li>
<li class="side-nav__item MEDIAS dropdown">
<a href="/medias" class="side-nav__link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
Medias
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/medias">
Accueil Medias
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/television">
Télévision
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/cinema">
Cinéma
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/musique">
Musique / Festival
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/jeux-video">
Jeux Videos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/livresbd">
Livres / BD
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/dh-radio">
DH Radio
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/divers">
Divers
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://tele.dhnet.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/galeries">
Galeries photos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos" target="_blank">
Portails Vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/series">
Séries
</a>
</li>
</ul>
</li>
<li class="side-nav__item BUZZ dropdown">
<a href="/buzz" class="side-nav__link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
Buzz
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz">
Accueil Buzz
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/sexy">
Sexy
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/sports">
Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/vip">
VIP
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/gaffes">
Gaffes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/animaux">
Animaux
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/jeux">
Jeux
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/divers">
Divers
</a>
</li>
</ul>
</li>
<li class="side-nav__item CONSO dropdown">
<a href="/conso" class="side-nav__link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
Conso
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/conso">
Accueil Conso
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/batibouw">
Batibouw
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/auto-moto">
Auto-moto
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/argent">
Argent
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/immobilier">
Immobilier
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/consommation">
Consommation
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/vacances">
Vacances
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/travail">
Travail
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/concours">
Concours
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/prixenergie">
Prix Energie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/jobs">
Jobs chez IPM
</a>
</li>
</ul>
</li>
<li class="side-nav__item LIFESTYLE dropdown PEOPLE">
<a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
Lifestyle - People
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle">
Accueil Lifestyle - People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/people">
People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/relations">
Relations
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/beaute-mode">
Beauté & Mode
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/hommes">
Les hommes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/food">
Food
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.dhnet.be/supplement/essentielle-vino">
Essentielle Vino
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown">
<a href="https://betfirst.dhnet.be/" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
betFIRST
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/">
Accueil betFIRST
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/football/belgium-first-division-a/" target="_blank">
Football Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/football/" target="_blank">
Football International
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/tennis/" target="_blank">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/basket/" target="_blank">
Basket
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/cyclisme/" target="_blank">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/sports-motorisés/" target="_blank">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/golf/" target="_blank">
Golf
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/rugby-à-xv/" target="_blank">
Rugby
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/hockey-sur-glace/" target="_blank">
Hockey sur Glace
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/baseball/" target="_blank">
Baseball
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/foot-us/" target="_blank">
Football Americain
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown">
<a href="https://codepromo.dhnet.be" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
Codes promo
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="https://codepromo.dhnet.be">
Accueil Codes promo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
Code promo Groupon
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
Code promo Ici Paris XL
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
Code promo Sarenza
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown">
<a href="/medias/dh-radio" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown">
DHRadio
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/dh-radio">
Accueil DHRadio
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/dhradio-frequence">
Fréquence
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/dhradio-mobile">
Mobile
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Services
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="http://betfirst.dhnet.be" target="_blank">
Betfirst
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://codepromo.dhnet.be/" target="_blank">
Codes promo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://agendadesjeux.dhnet.be/">
Jeux
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/meteo">
Météo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/trafic">
Trafic
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://blogs.dhnet.be" target="_blank">
Blogs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://emploi.dhnet.be/" target="_blank">
Emploi
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://tele.dhnet.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://bourse.dhnet.be">
La bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/services">
Encore plus
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://accessible.dhnet.be " target="_blank">
La DH accessible
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Contactez-nous
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Mentions légales
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.dhnet.be/page/vieprivee">
Vie privée
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.dhnet.be/page/infos-cookies">
Infos cookies
</a>
</li>
</ul>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li></ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav">
<div class="site-subnav__bg u-background__left"></div>
<div class="site-subnav__bg u-background__right"></div>
<ul class="site-subnav__list">
<li class="site-subnav__item site-subnav__title">En ce moment</li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/sports/cyclisme/tour-de-france/grande-boucle-grands-hommes-notre-long-format-sur-les-trois-semaines-du-tour-5b5eda7a55324d3f13a71d9d" >Le Tour de France vu par nos envoyés spéciaux</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="https://codepromo.dhnet.be" >Profitez des soldes avec nos bons plans</a></li>
</ul>
</div>
</header>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="LEADERBOARD_TOP" class="leaderboard">
<div id="LEADERBOARD_TOP_LOADER"></div>
</aside>


</div>
</div>
</div>
<div id="block1" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<div class="article">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Un des châteaux de Game of Thrones est à vendre pour un prix "dérisoire"</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="article-productionData-author">Rédaction en ligne</span>
<span class="article-productionData-date">
Publié le <time title="jeudi 02 août 2018 à 17h17" datetime="2018-08-02 17:17:22">
jeudi 02 août 2018 à 17h17
</time>

- Mis à jour le <time title="jeudi 02 août 2018 à 18h54" datetime="2018-08-02 18:54:08">
jeudi 02 août 2018 à 18h54
</time>

</span>
</p>
</header>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/KAEm-4NKdzANwTGccKCZ8MQIjQY=/0x127:3155x1704/140x70/5b6320b955326925487354f5.jpg","300":"https://t3.ldh.be/gNI1X68mk-7A5wPdRbNtJHy0sAU=/0x127:3155x1704/300x150/5b6320b955326925487354f5.jpg","620":"https://t3.ldh.be/Ui1OlIO9V74EDxo9yqj51bncW0Q=/0x127:3155x1704/620x310/5b6320b955326925487354f5.jpg","940":"https://t3.ldh.be/nSG2JqnHWQtIRwoK84csz-12MRY=/0x127:3155x1704/940x470/5b6320b955326925487354f5.jpg"}'
 alt="" title="&copy; AP">
<noscript>
<img src="https://t3.ldh.be/nSG2JqnHWQtIRwoK84csz-12MRY=/0x127:3155x1704/940x470/5b6320b955326925487354f5.jpg
" alt="" title="&copy; AP">
</noscript>
</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
</div>
</div>
</div><div class="row">
<div class="col-md-8 block_item__double-md">
<div class="article">
<aside class="article-highlightedLinksBox">
<ul class="nav nav-list">
<li>
<a href="/actu/monde/200-agents-belges-neerlandais-et-allemands-mobilises-pour-lutter-contre-des-criminels-5b628ea75532692548713bc8" >
<i class="fa fa-ARTICLE" title="Article"></i>
200 agents belges, néerlandais et allemands mobilisés pour lutter contre des criminels
</a>
</li>
<li>
<a href="/actu/monde/affaire-benalla-une-perquisition-du-domicile-de-l-ex-collaborateur-de-l-elysee-qui-seme-le-trouble-5b61f64b55326925486ea83c" >
<i class="fa fa-ARTICLE" title="Article"></i>
Affaire Benalla: une perquisition du domicile de l'ex-collaborateur de l'Elysée qui sème le trouble
</a>
</li>
<li>
<a href="/actu/monde/affaire-benalla-trois-pistolets-non-declares-retrouves-dans-les-locaux-du-parti-en-marche-5b62e9275532692548729178" >
<i class="fa fa-ARTICLE" title="Article"></i>
Affaire Benalla: Trois pistolets non déclarés retrouvés dans les locaux du parti En Marche
</a>
</li>
</ul>
</aside>
<div id="article-text" class="article-text">
<a href="/actu/monde" class="article-sectionLink label label-section ACTU">Monde</a>
<!-- cxenseparse_start -->
<b>Le ch&acirc;teau de Gosford, situ&eacute; &agrave; Markethill, en Irlande du Nord, est &agrave; vendre pour 500.000 livres, soit environ 563.000 euros.</b> 
<p>Le ch&acirc;teau de Gosford (Irlande du Nord) est bien connu des fans de la s&eacute;rie Games of Thrones. Il a en outre pr&ecirc;t&eacute; ses ext&eacute;rieurs pour le tournage de la troisi&egrave;me saison de la s&eacute;rie &agrave; succ&egrave;s. Cet endroit est par exemple le lieu o&ugrave; ont &eacute;t&eacute; tourn&eacute;es les fameuses &quot;Purple Wedding.&quot;</p> 
<p>Au total, cette b&acirc;tisse est constitu&eacute;e de 13 chambres et de 15 salles de bain. En r&eacute;alit&eacute;, une seule aile a &eacute;t&eacute; mise en vente par Maison Real Estate</p> 
<p>Le prix de vente est estim&eacute; &agrave; 500.000 livres, soit environ 563.000 euros pour la petite partie dont les propri&eacute;taires aimeraient se d&eacute;barrasser. </p> 
<p>Ce ch&acirc;teau a subi une campagne de r&eacute;novation depuis 2006 pour cr&eacute;er des r&eacute;sidences ultra luxueuses tout en conservant le cachet historique.<div id="embedInsert_1" class="insertedMedia">
<div class="embedWrapper"></div></div>
</p> 
<p><b><br /></b></p> 
<p><b><br /></b></p><!-- cxenseparse_end -->
</div>
<div class="article-productionData-author--small">Rédaction en ligne</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
<aside class="newswebrecosdh"></aside>
<aside class="article-linksList">
<h2 class="nav-header article-linksList-header">Sur le même sujet :</h2>
<ul class="nav nav-list">
<li>
<a href="/actu/monde/200-agents-belges-neerlandais-et-allemands-mobilises-pour-lutter-contre-des-criminels-5b628ea75532692548713bc8" >
<i class="fa fa-CLASSIC"></i>
200 agents belges, néerlandais et allemands mobilisés pour lutter contre des criminels
</a>
</li>
<li>
<a href="/actu/monde/affaire-benalla-une-perquisition-du-domicile-de-l-ex-collaborateur-de-l-elysee-qui-seme-le-trouble-5b61f64b55326925486ea83c" >
<i class="fa fa-CLASSIC"></i>
Affaire Benalla: une perquisition du domicile de l'ex-collaborateur de l'Elysée qui sème le trouble
</a>
</li>
<li>
<a href="/actu/monde/affaire-benalla-trois-pistolets-non-declares-retrouves-dans-les-locaux-du-parti-en-marche-5b62e9275532692548729178" >
<i class="fa fa-CLASSIC"></i>
Affaire Benalla: Trois pistolets non déclarés retrouvés dans les locaux du parti En Marche
</a>
</li>
</ul>
</aside>
<aside id="THINARTICLE_CENTER" class="thinBannerBottom">
</aside>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="http://www.dhnet.be/s/art/5b631dc555324d3f13b59a59" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</div>
</div>
<div class="col-md-4 block_item__simple">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos2" class="widget">
<h2 class="sr-only">
Betfirst - Livepartners
</h2>
<div class="embedWrapper"></div></article>
<article id="widgetBlock1Pos3" class="box widget">
<h2 class="box_title">
Dernières dépêches</h2>
<div class="box_body box_body__border">
<ul class="list_container articleListing-DATE">
<li class="list_item">
<div class="list_item_picto">
<time title="jeudi 02 août 2018 à 19h24" datetime="2018-08-02 19:24:46">
19h24
</time>

<i class="list_item_icon fa fa-clock hidden-xs"></i>
<span class="articleListing-BREAKING_NEWS_source">afp</span>
</div>
<div class="list_item_link">
<div class="list_item_title"><a class="list_item_link" href="/dernieres-depeches/afp/des-milliers-de-personnes-a-la-gay-pride-de-jerusalem-sous-haute-surveillance-5b63401e55324d3f13b61e2a">Des milliers de personnes à la Gay Pride de Jérusalem, sous haute surveillance <span class="list_item_title_updateFlag">(mise à jour)</span></a></div>
</div>
</li>
<li class="list_item">
<div class="list_item_picto">
<time title="jeudi 02 août 2018 à 19h12" datetime="2018-08-02 19:12:40">
19h12
</time>

<i class="list_item_icon fa fa-clock hidden-xs"></i>
<span class="articleListing-BREAKING_NEWS_source">afp</span>
</div>
<div class="list_item_link">
<div class="list_item_title"><a class="list_item_link" href="/dernieres-depeches/afp/ivanka-trump-rompt-en-douceur-avec-son-pere-sur-les-enfants-migrants-et-la-presse-5b633bbe553269254873aca0">Ivanka Trump rompt (en douceur) avec son père sur les enfants migrants et la presse </a></div>
</div>
</li>
<li class="list_item">
<div class="list_item_picto">
<time title="jeudi 02 août 2018 à 19h10" datetime="2018-08-02 19:10:59">
19h10
</time>

<i class="list_item_icon fa fa-clock hidden-xs"></i>
<span class="articleListing-BREAKING_NEWS_source">afp</span>
</div>
<div class="list_item_link">
<div class="list_item_title"><a class="list_item_link" href="/dernieres-depeches/afp/l-imprudence-d-un-guide-au-coeur-de-l-enquete-sur-la-mort-de-5-personnes-dans-un-canyon-corse-5b633b5655324d3f13b61de9">L'imprudence d'un guide au coeur de l'enquête sur la mort de 5 personnes dans un canyon corse <span class="list_item_title_updateFlag">(mise à jour)</span></a></div>
</div>
</li>
</ul>

<div class="box_item">
<a href="/dernieres-depeches" class="box_item__link">Les dernières 24h <i class="fa fa-chevron-right"></i></a>
</div>

</div>
</article>

<aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


<article id="widgetBlock1Pos5" class="widget">
<h2 class="sr-only">
Ailleurs sur le web
</h2>
<div class="embedWrapper"></div></article>
<article id="widgetBlock1Pos6" class="box widget">
<h2 class="box_title">
Votre horoscope du jour par Serge Ducas</h2>
<div class="box_body box_body__border">
<ul class="nav nav__select horoscopeWidget" role="tablist">
<li class="dropdown" role="presentation">
<a id="widgetBlock1Pos6Dropdown" class="dropdown-toggle nav__select_toggle" aria-controls="widgetBlock1Pos6DropdownOptions" data-toggle="dropdown" href="#" aria-expanded="false">
<span class="nav__select_toggle_label" data-select-toggle="label">
Lion
</span>
</a>
<ul id="widgetBlock1Pos6DropdownOptions" aria-labelledby="widgetBlock1Pos6Dropdown" class="dropdown-menu nav__select_menu">
<li class="nav__select_menu_item">
<a id="BELIER-tab" class="nav__select_menu_item_link sign_icon sign_icon__BELIER" href="#BELIER" aria-controls="BELIER" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Bélier</div>
<span class="flex-r">(<time datetime="03-21">21 mar</time> - <time datetime="03-21">19 avr</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="TAUREAU-tab" class="nav__select_menu_item_link sign_icon sign_icon__TAUREAU" href="#TAUREAU" aria-controls="TAUREAU" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Taureau</div>
<span class="flex-r">(<time datetime="04-20">20 avr</time> - <time datetime="04-20">20 mai</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="GEMEAUX-tab" class="nav__select_menu_item_link sign_icon sign_icon__GEMEAUX" href="#GEMEAUX" aria-controls="GEMEAUX" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Gémeaux</div>
<span class="flex-r">(<time datetime="05-21">21 mai</time> - <time datetime="05-21">20 jun</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="CANCER-tab" class="nav__select_menu_item_link sign_icon sign_icon__CANCER" href="#CANCER" aria-controls="CANCER" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Cancer</div>
<span class="flex-r">(<time datetime="06-21">21 jun</time> - <time datetime="06-21">22 jui</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item active">
<a id="LION-tab" class="nav__select_menu_item_link sign_icon sign_icon__LION" href="#LION" aria-controls="LION" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Lion</div>
<span class="flex-r">(<time datetime="07-23">23 jui</time> - <time datetime="07-23">22 aoû</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="VIERGE-tab" class="nav__select_menu_item_link sign_icon sign_icon__VIERGE" href="#VIERGE" aria-controls="VIERGE" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Vierge</div>
<span class="flex-r">(<time datetime="08-23">23 aoû</time> - <time datetime="08-23">22 sep</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="BALANCE-tab" class="nav__select_menu_item_link sign_icon sign_icon__BALANCE" href="#BALANCE" aria-controls="BALANCE" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Balance</div>
<span class="flex-r">(<time datetime="09-23">23 sep</time> - <time datetime="09-23">22 oct</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="SCORPION-tab" class="nav__select_menu_item_link sign_icon sign_icon__SCORPION" href="#SCORPION" aria-controls="SCORPION" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Scorpion</div>
<span class="flex-r">(<time datetime="10-23">23 oct</time> - <time datetime="10-23">21 nov</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="SAGITTAIRE-tab" class="nav__select_menu_item_link sign_icon sign_icon__SAGITTAIRE" href="#SAGITTAIRE" aria-controls="SAGITTAIRE" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Sagittaire</div>
<span class="flex-r">(<time datetime="11-22">22 nov</time> - <time datetime="11-22">21 déc</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="CAPRICORNE-tab" class="nav__select_menu_item_link sign_icon sign_icon__CAPRICORNE" href="#CAPRICORNE" aria-controls="CAPRICORNE" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Capricorne</div>
<span class="flex-r">(<time datetime="12-22">22 déc</time> - <time datetime="12-22">19 jan</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="VERSEAU-tab" class="nav__select_menu_item_link sign_icon sign_icon__VERSEAU" href="#VERSEAU" aria-controls="VERSEAU" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Verseau</div>
<span class="flex-r">(<time datetime="01-20">20 jan</time> - <time datetime="01-20">18 fév</time>)</span>
</div>
</a>
</li>
<li class="nav__select_menu_item">
<a id="POISSONS-tab" class="nav__select_menu_item_link sign_icon sign_icon__POISSONS" href="#POISSONS" aria-controls="POISSONS" data-toggle="tab" role="tab">
<div class="flex-c">
<div>Poissons</div>
<span class="flex-r">(<time datetime="02-19">19 fév</time> - <time datetime="02-19">20 mar</time>)</span>
</div>
</a>
</li>
</ul>
</li>
</ul>
<div class="tab-content">
<div id="BELIER" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__BELIER">Bélier</h2>
<p class="signDetail_text">Vous avez un coup de cœur. Alors, évidemment, vous vous montrez sous votre meilleur jour.</p>
</div>
<div id="TAUREAU" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__TAUREAU">Taureau</h2>
<p class="signDetail_text">Vous êtes sensible aux compliments, aux marques de sympathie que vous recevez.</p>
</div>
<div id="GEMEAUX" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__GEMEAUX">Gémeaux</h2>
<p class="signDetail_text">Vous prenez de la distance par rapport à certaines personnes dont vous ne cautionnez plus le comportement.</p>
</div>
<div id="CANCER" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__CANCER">Cancer</h2>
<p class="signDetail_text">Vous vous impliquez totalement dans votre relation et votre vie de famille. Vous retournez aux vraies valeurs.</p>
</div>
<div id="LION" role="tabpanel" class="signDetail tab-pane active">
<h2 class="signDetail_label sign_icon sign_icon__LION">Lion</h2>
<p class="signDetail_text">En couple, vous vous montrez jaloux. Vous pourriez même déclencher volontairement une dispute.</p>
</div>
<div id="VIERGE" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__VIERGE">Vierge</h2>
<p class="signDetail_text">Les idées que vous soumettez à vos proches, retiennent, contre toute attente, leur attention.</p>
</div>
<div id="BALANCE" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__BALANCE">Balance</h2>
<p class="signDetail_text">Vous avez l’esprit et le cœur libres pour vous laisser chavirer par une nouvelle rencontre.</p>
</div>
<div id="SCORPION" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__SCORPION">Scorpion</h2>
<p class="signDetail_text">Vous êtes plus susceptible, agressif verbalement. Vous dites ce que vous pensez et cela fait mal.</p>
</div>
<div id="SAGITTAIRE" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__SAGITTAIRE">Sagittaire</h2>
<p class="signDetail_text">À la veille d’une semaine qui risque d’être décisive sur le plan professionnel, vous prenez aujourd’hui du temps pour vous.</p>
</div>
<div id="CAPRICORNE" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__CAPRICORNE">Capricorne</h2>
<p class="signDetail_text">Vous donnez l’impression d’être détaché de tout. Vous n’inspirez pas la confiance.</p>
</div>
<div id="VERSEAU" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__VERSEAU">Verseau</h2>
<p class="signDetail_text">Vous êtes motivé par un nouveau projet. Votre partenaire vous encourage à vous y investir avec plus de conviction.</p>
</div>
<div id="POISSONS" role="tabpanel" class="signDetail tab-pane">
<h2 class="signDetail_label sign_icon sign_icon__POISSONS">Poissons</h2>
<p class="signDetail_text">Vous faites une rencontre amoureuse qui vous surprend par sa rapidité, son intensité, voire son originalité.</p>
</div>
</div>
</div>
</article>

<article id="widgetBlock1Pos7" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/culture/cinema/161134/comment-les-dents-de-la-mer-pourrait-resoudre-une-mysterieuse-affaire-de-meurtre-vieille-de-44-ans" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/08/Jaws-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Comment « Les Dents de la mer » pourrait résoudre une mystérieuse affaire de meurtre vieille de 44 ans</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/lifestyle/voitures-et-mobilite/161136/la-jaguar-e-pace-%e2%80%a8r-dynamic-hse-avec-marion-michel-%e2%80%89dans-un-autre-monde%e2%80%89" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/08/PMB883_Auto1-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
La Jaguar E-Pace  R-Dynamic HSE avec Marion Michel : « Dans un autre monde »</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://parismatch.be/actualites/people/161127/demi-lovato-lultimatum-de-ses-proches-pour-quelle-fasse-une-cure-de-desintoxication" target="_blank"> <div class="list_item_picto picto_width">
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"http://parismatch.be/app/uploads/2018/08/belgaimage-129511622-full-700x430.jpg"}'
 alt="">
</div>
</div>
<div class="list_item_title">
Demi Lovato : l’ultimatum de ses proches pour qu’elle fasse une cure de désintoxication</div>
</a>
</li>
</ul>
</div>
</article>

<article id="widgetBlock1Pos8" class="box widget">
<h2 class="box_title">
Les derniers articles de Gourmandiz.be</h2>
<div class="box_body box_body__border">
<ul class="list_container">
<li class="list_item">
<a class="list_item_link" href="https://gourmandiz.dhnet.be/tendances/3347/combien-de-temps-peut-on-conserver-ses-aliments-au-congelateur" target="_blank"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Combien de temps peut-on conserver ses aliments au congélateur?</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://gourmandiz.dhnet.be/tendances/3431/en-vacances-a-corfou-elle-meurt-apres-avoir-mange-du-poulet" target="_blank"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
En vacances à Corfou, elle meurt après avoir mangé du poulet!</div>
</a>
</li>
<li class="list_item">
<a class="list_item_link" href="https://gourmandiz.dhnet.be/tendances/3321/voila-pourquoi-vous-avez-toujours-faim-apres-avoir-mange" target="_blank"> <div class="list_item_picto">
<i class="list_item_icon fa fa-DEFAULT"></i>
</div>
<div class="list_item_title">
Voilà pourquoi vous avez toujours faim après avoir mangé!</div>
</a>
</li>
</ul>
</div>
</article>

<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>


<article id="widgetBlock1Pos10" class="box widget">
<h2 class="box_title">
Facebook</h2>
<div class="box_body box_body__border">
<div class="embedWrapper"></div></div>
</article>

<aside id="IMMO_BOX" class="immoBox">
<div id="IMMO_BOX_LOADER"></div>
</aside>


</div>
</div>
</div>
</main>
</div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
Toute l'actualité belge, internationale et sportive, c'est sur  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.ldh.be/img/logoFooterBar-415.png"}'
 alt="DH.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 searchBlock">
<h2 class="title">Recevez nos newsletters</h2>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://plus.google.com/110717405815743917381/posts?hl=fr" title="Suivre DH.be sur Google+" target="_blank">
<i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
<li>
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de DH.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
<span class="navColor ACTU"></span>
Actu
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/actu">Accueil Actu</a>
</li>
<li role="menuitem">
<a href="/actu/faits">Faits divers</a>
</li>
<li role="menuitem">
<a href="/actu/belgique">Belgique</a>
</li>
<li role="menuitem">
<a href="/actu/societe">Société</a>
</li>
<li role="menuitem">
<a href="/actu/monde">Monde</a>
</li>
<li role="menuitem">
<a href="/actu/economie">Economie</a>
</li>
<li role="menuitem">
<a href="/actu/new-tech">New-Tech</a>
</li>
<li role="menuitem">
<a href="/conso">Conso</a>
</li>
<li role="menuitem">
<a href="/actu/sexualite">Sexualité</a>
</li>
<li role="menuitem">
<a href="/actu/sante">Santé</a>
</li>
<li role="menuitem">
<a href="/dernieres-depeches ">Flash Infos</a>
</li>
<li role="menuitem">
<a href="/galeries">Galeries photos</a>
</li>
<li role="menuitem">
<a href="/infographies">Infographies</a>
</li>
<li role="menuitem">
<a href="/videos" target="_blank">L'actu en vidéos</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/dossiers">Dossiers</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
<span class="navColor SPORTS"></span>
Sports
</button>
<ul class="collapse" id="collapse2" role="menu">
<li role="menuitem">
<a href="/sports">Accueil Sports</a>
</li>
<li role="menuitem">
<a href="/sports/resultats">Résultats</a>
</li>
<li role="menuitem">
<a href="/sports/football">Football</a>
</li>
<li role="menuitem">
<a href="/sports/tennis">Tennis</a>
</li>
<li role="menuitem">
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li role="menuitem">
<a href="/sports/basket">Basket</a>
</li>
<li role="menuitem">
<a href="/sports/moteurs">Moteurs</a>
</li>
<li role="menuitem">
<a href="/sports/omnisports">Autres Sports</a>
</li>
<li role="menuitem">
<a href="/sports/sport-regional">Sport Régional</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
<span class="navColor REGIONS"></span>
Régions
</button>
<ul class="collapse" id="collapse3" role="menu">
<li role="menuitem">
<a href="/regions">Accueil Régions</a>
</li>
<li role="menuitem">
<a href="/regions/bruxelles">Bruxelles</a>
</li>
<li role="menuitem">
<a href="/regions/brabant">Brabant Wallon</a>
</li>
<li role="menuitem">
<a href="/regions/namur">Namur</a>
</li>
<li role="menuitem">
<a href="/regions/luxembourg">Luxembourg</a>
</li>
<li role="menuitem">
<a href="/regions/liege">Liège</a>
</li>
<li role="menuitem">
<a href="/regions/charleroi">Charleroi</a>
</li>
<li role="menuitem">
<a href="/regions/mons">Mons</a>
</li>
<li role="menuitem">
<a href="/regions/centre">Centre</a>
</li>
<li role="menuitem">
<a href="/regions/tournai-ath-mouscron">Tournai-Ath-Mouscron</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
<span class="navColor MEDIAS"></span>
Medias
</button>
<ul class="collapse" id="collapse4" role="menu">
<li role="menuitem">
<a href="/medias">Accueil Medias</a>
</li>
<li role="menuitem">
<a href="/medias/television">Télévision</a>
</li>
<li role="menuitem">
<a href="/medias/cinema">Cinéma</a>
</li>
<li role="menuitem">
<a href="/medias/musique">Musique / Festival</a>
</li>
<li role="menuitem">
<a href="/medias/jeux-video">Jeux Videos</a>
</li>
<li role="menuitem">
<a href="/medias/livresbd">Livres / BD</a>
</li>
<li role="menuitem">
<a href="/medias/dh-radio">DH Radio</a>
</li>
<li role="menuitem">
<a href="/medias/divers">Divers</a>
</li>
<li role="menuitem">
<a href="http://tele.dhnet.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="/galeries">Galeries photos</a>
</li>
<li role="menuitem">
<a href="/videos" target="_blank">Portails Vidéos</a>
</li>
<li role="menuitem">
<a href="/medias/series">Séries</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
<span class="navColor BUZZ"></span>
Buzz
</button>
<ul class="collapse" id="collapse5" role="menu">
<li role="menuitem">
<a href="/buzz">Accueil Buzz</a>
</li>
<li role="menuitem">
<a href="/buzz/sexy">Sexy</a>
</li>
<li role="menuitem">
<a href="/buzz/sports">Sports</a>
</li>
<li role="menuitem">
<a href="/buzz/vip">VIP</a>
</li>
<li role="menuitem">
<a href="/buzz/gaffes">Gaffes</a>
</li>
<li role="menuitem">
<a href="/buzz/animaux">Animaux</a>
</li>
<li role="menuitem">
<a href="/buzz/jeux">Jeux</a>
</li>
<li role="menuitem">
<a href="/buzz/divers">Divers</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
<span class="navColor CONSO"></span>
Conso
</button>
<ul class="collapse" id="collapse6" role="menu">
<li role="menuitem">
<a href="/conso">Accueil Conso</a>
</li>
<li role="menuitem">
<a href="/conso/batibouw">Batibouw</a>
</li>
<li role="menuitem">
<a href="/conso/auto-moto">Auto-moto</a>
</li>
<li role="menuitem">
<a href="/conso/argent">Argent</a>
</li>
<li role="menuitem">
<a href="/conso/immobilier">Immobilier</a>
</li>
<li role="menuitem">
<a href="/conso/consommation">Consommation</a>
</li>
<li role="menuitem">
<a href="/conso/vacances">Vacances</a>
</li>
<li role="menuitem">
<a href="/conso/travail">Travail</a>
</li>
<li role="menuitem">
<a href="/conso/concours">Concours</a>
</li>
<li role="menuitem">
<a href="/conso/prixenergie">Prix Energie</a>
</li>
<li role="menuitem">
<a href="/page/jobs">Jobs chez IPM</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
<span class="navColor LIFESTYLE"></span>
Lifestyle - People
</button>
<ul class="collapse" id="collapse7" role="menu">
<li role="menuitem">
<a href="/lifestyle">Accueil Lifestyle - People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/people">People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/relations">Relations</a>
</li>
<li role="menuitem">
<a href="/lifestyle/beaute-mode">Beauté & Mode</a>
</li>
<li role="menuitem">
<a href="/lifestyle/hommes">Les hommes</a>
</li>
<li role="menuitem">
<a href="/lifestyle/food">Food</a>
</li>
<li role="menuitem">
<a href="/lifestyle/magazine">Magazine</a>
</li>
<li role="menuitem">
<a href="http://www.dhnet.be/supplement/essentielle-vino">Essentielle Vino</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
<span class="navColor "></span>
betFIRST
</button>
<ul class="collapse" id="collapse8" role="menu">
<li role="menuitem">
<a href="https://betfirst.dhnet.be/">Accueil betFIRST</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/football/belgium-first-division-a/" target="_blank">Football Belgique</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/football/" target="_blank">Football International</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/tennis/" target="_blank">Tennis</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/basket/" target="_blank">Basket</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/cyclisme/" target="_blank">Cyclisme</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/sports-motorisés/" target="_blank">Formule 1</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/golf/" target="_blank">Golf</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/rugby-à-xv/" target="_blank">Rugby</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/hockey-sur-glace/" target="_blank">Hockey sur Glace</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/baseball/" target="_blank">Baseball</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/foot-us/" target="_blank">Football Americain</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
<span class="navColor "></span>
Codes promo
</button>
<ul class="collapse" id="collapse9" role="menu">
<li role="menuitem">
<a href="https://codepromo.dhnet.be">Accueil Codes promo</a>
</li>
<li role="menuitem">
<a href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">Code promo Groupon</a>
</li>
<li role="menuitem">
<a href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">Code promo Ici Paris XL</a>
</li>
<li role="menuitem">
<a href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">Code promo Sarenza</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
<span class="navColor "></span>
DHRadio
</button>
<ul class="collapse" id="collapse10" role="menu">
<li role="menuitem">
<a href="/medias/dh-radio">Accueil DHRadio</a>
</li>
<li role="menuitem">
<a href="/page/dhradio-frequence">Fréquence</a>
</li>
<li role="menuitem">
<a href="/page/dhradio-mobile">Mobile</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
<span class="navColor "></span>
Services
</button>
<ul class="collapse" id="collapse11" role="menu">
<li role="menuitem">
<a href="http://betfirst.dhnet.be" target="_blank">Betfirst</a>
</li>
<li role="menuitem">
<a href="https://codepromo.dhnet.be/" target="_blank">Codes promo</a>
</li>
<li role="menuitem">
<a href="http://agendadesjeux.dhnet.be/">Jeux</a>
</li>
<li role="menuitem">
<a href="/meteo">Météo</a>
</li>
<li role="menuitem">
<a href="/trafic">Trafic</a>
</li>
<li role="menuitem">
<a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li role="menuitem">
<a href="http://blogs.dhnet.be" target="_blank">Blogs</a>
</li>
<li role="menuitem">
<a href="http://emploi.dhnet.be/" target="_blank">Emploi</a>
</li>
<li role="menuitem">
<a href="http://tele.dhnet.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://bourse.dhnet.be">La bourse</a>
</li>
<li role="menuitem">
<a href="/page/services">Encore plus</a>
</li>
<li role="menuitem">
<a href="http://accessible.dhnet.be " target="_blank">La DH accessible</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
<span class="navColor "></span>
Contactez-nous
</button>
<ul class="collapse" id="collapse12" role="menu">
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
<span class="navColor "></span>
Mentions légales
</button>
<ul class="collapse" id="collapse13" role="menu">
<li role="menuitem">
<a href="http://www.dhnet.be/page/vieprivee">Vie privée</a>
</li>
<li role="menuitem">
<a href="http://www.dhnet.be/page/infos-cookies">Infos cookies</a>
</li>
</ul>
</div>
</div>
</div>
<div id="footerWebEditionLink" class="footerNavigation">
<div class="dropdown content">
<a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
<span class="navColor EDITION-ABONNE"></span>
Édition Web
</a>
</div>
</div>
<div id="footerOtherLinks" class="footerNavigation">
<div class="content">
<button class="btn AutresSites" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM<span
class="navColor AutresSites"></span>
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
</ul>
</div>
</div>
<div class="about row">
<div class="col-md-2">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.ldh.be/img/logoFooter-cb4.png"}'
 alt="DH.be">
</div>
<div class="col-md-8">
<p>Copyright © DH.be 1996-2018 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
<div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
</div>
<div class="col-md-2">
<div id="footerIndexLinks" class="footerNavigation indexMenu">
<button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
<ul class="collapse" id="collapseIndex">
<li><a href="http://actualite-generale.dhnet.be/">Actualité générale</a></li>
<li><a href="http://actualite-sportive.dhnet.be/">Actualité sportive</a></li>
<li><a href="http://actualite-cine-tele.dhnet.be/">Actualité ciné-télé</a></li>
<li><a href="http://actualite-people.dhnet.be/">Actualité people</a></li>
<li><a href="http://actualite-pratique.dhnet.be/">Actualité pratique</a></li>
<li><a href="http://actualite-regionale.dhnet.be/">Actualité régionale</a></li></ul>
</div>
</div>
</div>
</div>
<div class="footerEnd">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://r0.ldh.be/img/logoCimInternet-f87.png"}'
 alt="CIM Internet" width="140" height="49" >
</a>
</div>
</footer>
<aside id="STICKY_FLOORAD" class="stickyContainer">
<div id="STICKY_FLOORAD_LOADER"></div>
</aside>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">
<div id="OUTOFPAGE_BOTTOM_LOADER"></div>
</aside>
<script>
LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)
var embedList = {"embeds":[{"name":"Betfirst - Livepartners","id":"widgetBlock1Pos2","content":"<iframe src=\"https:\/\/banners.livepartners.com\/view.php?z=77585&amp;siteid=wc\" frameborder=\"0\" marginheight=\"0\" scrolling=\"no\" marginwidth=\"0\" style=\"overflow: hidden; width: 300px; height: 250px;\" width=\"300\">\n<\/iframe>\n"},{"name":"Ailleurs sur le web","id":"widgetBlock1Pos5","content":"<div id=\"QuantumWidgetContainer\">\n  <script>\n    if ('CONNECTED_WITH_ACCESS' !== document.body.getAttribute('data-userAccess')) {\n      $('#QuantumWidgetContainer').append('<sc'+'ript type=\"text\/javascript\" id=\"ean-native-embed-tag\" src=\"\/\/cdn.elasticad.net\/native\/serve\/js\/nativeEmbed.gz.js\"><\/sc'+'ript>');\n    }\n  <\/script>\n  <aside id=\"QuantumWidget\">\n  <\/aside>\n<\/div>\n<!--\n<script type=\"text\/javascript\" id=\"ean-native-embed-tag\" src=\"\/\/cdn.elasticad.net\/native\/serve\/js\/nativeEmbed.gz.js\">\n<\/script>\n<aside id=\"QuantumWidget\">\n<\/aside>\n-->\n"},{"name":"Facebook","id":"widgetBlock1Pos10","content":"<div class=\"fb-page\" data-href=\"https:\/\/www.facebook.com\/dhnet\" data-width=\"290\" data-height=\"660\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"true\">\n  <div class=\"fb-xfbml-parse-ignore\">\n    <blockquote cite=\"https:\/\/www.facebook.com\/dhnet\">\n      <a href=\"https:\/\/www.facebook.com\/dhnet\">\n        DH.be\n      <\/a>\n    <\/blockquote>\n  <\/div>\n<\/div>\n"},{"name":"ArticleInsertMedia1","id":"embedInsert_1","content":"<blockquote class=\"twitter-tweet\" data-lang=\"fr\"><p lang=\"en\" dir=\"ltr\">You can buy House Tully (Gosford Castle in Ireland) for R8.7million right now. I won&#39;t make a Camps Bay one-bedroom joke. <a href=\"https:\/\/t.co\/Z91837cc1A\">pic.twitter.com\/Z91837cc1A<\/a><\/p>&mdash; lieschen wie? (@lieschenv) <a href=\"https:\/\/twitter.com\/lieschenv\/status\/1024910877928161281?ref_src=twsrc%5Etfw\">2 ao\u00fbt 2018<\/a><\/blockquote>\n<script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script>\n"}]};
LazyLoad.js("https://r0.ldh.be/js/script-3b5.js", function() {
$.get("http://stats.ipmgroup.be/st/api/v1/hit?artefactId=5b631dc555324d3f13b59a59&artefactType=ARTICLE&payingStatus=FREE&productId=dh");

LazyLoad.js('https://r0.ldh.be/js/scriptBottom-34d.js');
});
</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
