<!doctype html>
<html class="no-js" lang="fr">
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Vers des nouvelles restrictions? Jan Jambon conseille d'attendre les effets des récentes mesures du Codeco - DH Les Sports+</title>
<meta name="description" content="Il conseille aux citoyens de garder leur sang-froid.">
<meta name="author" content="DH Les Sports+">
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta name="cXenseParse:articleid" content="619df18d7b50a648b2ef5bc1"/>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:title" content="Vers des nouvelles restrictions? Jan Jambon conseille d&#039;attendre les effets des récentes mesures du Codeco"/>
<meta name="cXenseParse:description" content="Il conseille aux citoyens de garder leur sang-froid."/>
<meta name="cXenseParse:recs:publishtime" content="2021-11-24T09:24:53.000Z"/>
<meta name="cXenseParse:ipm-articlestatus" content="Free" >
<meta name="cXenseParse:recs:image" content="https://t2.ldh.be/GPjAWtPfw3T0lEr4pJqRN6gyYVc=/300x150/619df4547b50a648b2ef8f17.jpg"/>
<meta property="cXenseParse:author" content="La Rédaction"/>
<meta property="article:published_time" content="2021-11-24T09:24:53.000Z">
<meta property="article:modified_time" content="2021-11-24T09:53:51.000Z">
<meta property="article:section" content="actu"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ladh">
<meta property="twitter:title" content="Vers des nouvelles restrictions? Jan Jambon conseille d&#039;attendre les effets des récentes mesures du Codeco">
<meta property="twitter:description" content="Il conseille aux citoyens de garder leur sang-froid.">
<meta property="twitter:image:src" content="https://o0.ldh.be/img/logoMain-ceedf9f18710.png">
<link rel="amphtml" href="https://www.dhnet.be/actu/belgique/vers-des-nouvelles-restrictions-jan-jambon-conseille-d-attendre-les-effets-des-recentes-mesures-du-codeco-619df18d7b50a648b2ef5bc1?outputType=amp">
<meta property="og:url" content="https://www.dhnet.be/actu/belgique/vers-des-nouvelles-restrictions-jan-jambon-conseille-d-attendre-les-effets-des-recentes-mesures-du-codeco-619df18d7b50a648b2ef5bc1">
<meta property="og:description" content="Il conseille aux citoyens de garder leur sang-froid."/>
<meta property="og:title" content="Vers des nouvelles restrictions? Jan Jambon conseille d&#039;attendre les effets des récentes mesures du Codeco">
<meta property="og:image" content="https://t2.ldh.be/d7n8h2zWiO05fdfIFSgH_mnjvG4=/1280x640/619df4547b50a648b2ef8f17.jpg">
<meta property="og:type" content="article">
<meta property="og:site_name" content="DH Les Sports +">
<link rel="dns-prefetch" href="https://o0.ldh.be">
<link rel="dns-prefetch" href="https://o1.ldh.be">
<link rel="dns-prefetch" href="https://o2.ldh.be">
<link rel="dns-prefetch" href="https://o3.ldh.be">
<link rel="dns-prefetch" href="https://t0.ldh.be">
<link rel="dns-prefetch" href="https://t1.ldh.be">
<link rel="dns-prefetch" href="https://t2.ldh.be">
<link rel="dns-prefetch" href="https://t3.ldh.be">
<link rel="dns-prefetch" href="https://cdn.cxense.com">
<link rel="dns-prefetch" href="https://scdn.cxense.com">
<link rel="dns-prefetch" href="https://s7.addthis.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://o0.ldh.be/img/icon/apple-icon-57x57-c50038a17b23.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://o0.ldh.be/img/icon/apple-icon-60x60-55f6f9376abc.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://o0.ldh.be/img/icon/apple-icon-72x72-baf40e22d1a7.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://o0.ldh.be/img/icon/apple-icon-76x76-788093684622.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://o0.ldh.be/img/icon/apple-icon-114x114-7424d4c77fac.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://o0.ldh.be/img/icon/apple-icon-120x120-1ed5759f09a9.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://o0.ldh.be/img/icon/apple-icon-144x144-b054b2c0cf5d.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://o0.ldh.be/img/icon/apple-icon-152x152-c35d2263daa4.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://o0.ldh.be/img/icon/apple-icon-180x180-d918c15440a5.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://o0.ldh.be/img/icon/android-icon-192x192-c1c8c6436d97.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://o0.ldh.be/img/icon/favicon-32x32-54fb844569d9.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://o0.ldh.be/img/icon/favicon-96x96-1f35ccb9413f.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://o0.ldh.be/img/icon/favicon-16x16-bfc1c519e590.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://o0.ldh.be/img/icon/ms-icon-144x144-3ff897baaea6.png">
<meta name="theme-color" content="#ffffff">
<style>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</style>
<link rel="preload" href="https://o0.ldh.be/fonts/hknova/HKNova-Heavy-b89734129419.woff2" as="font" type="font/woff2" crossorigin>
<link rel="canonical" href="https://www.dhnet.be/actu/belgique/vers-des-nouvelles-restrictions-jan-jambon-conseille-d-attendre-les-effets-des-recentes-mesures-du-codeco-619df18d7b50a648b2ef5bc1">
<!--[if lte IE 10]>
<script>
var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
}
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="463125397122134">
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">
<meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">
<script>
document.d_14642b20e5186749c1955826 = 'dCh';
</script>
</head>
<body
class="ARTICLE-Page ACTU"
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5},
"RECTANGLE_BOTTOM":{"refresh":5},
"RECTANGLE_BOTTOM---POS2":{"refresh":5},
"BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
"NATIVE":[],
"INREAD":[]
}'
data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5}
}'
data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618,"leaderboard_phone":1091452,"halfpage_phone":1075623,"rectangle_phone":1075623}'
data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_dh_actu_belgique","params":{"ty":"free","lo":"_dh_actu_belgique","su":"unknown"}}'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
data-application-context="website"
data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_actu_belgique"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"},{"tag":"ArticleAuthor","value":"La R\u00e9daction"}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;619df18d7b50a648b2ef5bc1&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2021-11-24T9:53:51&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Vers des nouvelles restrictions? Jan Jambon conseille d\u0027attendre les effets des r\u00e9centes mesures du Codeco&quot;,&quot;url&quot;:&quot;\/actu\/belgique\/vers-des-nouvelles-restrictions-jan-jambon-conseille-d-attendre-les-effets-des-recentes-mesures-du-codeco-619df18d7b50a648b2ef5bc1&quot;,&quot;guid&quot;:&quot;dhnet.be|619df18d7b50a648b2ef5bc1|1637742293&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;619df18d7b50a648b2ef5bc1&quot;}]}'
data-userSubscriptions='[]'
data-cookieUserInfo="USER_DHNET"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"619df18d7b50a648b2ef5bc1","rubrique":"Article","page_type":"Article","author":"La R\u00e9daction","article_publish_date":"2021-11-24T09:24:53.000Z","article_length":1091,"paid_article":0,"free_article":1,"article_status":"Free"}'
data-GTM-ID-list='["GTM-WPVNNM"]'
data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
data-CIM-param="lan=FR,key=actualite,subs=actu/belgique,free=articles/actu/belgique"
data-cXenseId="1144067785159202749"
data-netinoId="IPM02"
data-special-font=""
data-proxistore-param = "lan=fr,domain=dhnet.be"
data-trackuity-section="Belgique"
data-digeteka-zoneid="1"
>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<div class="article article__main">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Vers des nouvelles restrictions? Jan Jambon conseille d'attendre les effets des récentes mesures du Codeco</h1>
<!-- cxenseparse_end -->
<p>
<a href="/actu/belgique" class="label label-section">Belgique</a>
</p>
<div class="article-productionData">
<span class="article-productionData-author">
<span class="article-productionData-author-name author-name">
La Rédaction
</span>
</span>
<p class="article-productionData-date">
Publié le 
<time datetime="2021-11-24T09:24:53+01:00">
24-11-21 à 09h24
</time>
- Mis à jour le 
<time datetime="2021-11-24T09:53:51+01:00">
24-11-21 à 09h53
</time>
</p>
</div>
<!-- cxenseparse_start -->
<h2 class="article-chapo">Il conseille aux citoyens de garder leur sang-froid.</h2>
<!-- cxenseparse_end -->
<figure  class="illustration-img article_illu__notFullScreen">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/-P1qze2tLvv6cK0EfcMV-bXbGX8=/140x70/619df4547b50a648b2ef8f17.jpg","300":"https://t2.ldh.be/GPjAWtPfw3T0lEr4pJqRN6gyYVc=/300x150/619df4547b50a648b2ef8f17.jpg","620":"https://t2.ldh.be/jTQV3hfRvqSmIUfoM8yVSjORNUQ=/620x310/619df4547b50a648b2ef8f17.jpg","940":"https://t2.ldh.be/yFYHhPn3OFSByrFYNAoJMipK_UM=/940x470/619df4547b50a648b2ef8f17.jpg","1280":"https://t2.ldh.be/d7n8h2zWiO05fdfIFSgH_mnjvG4=/1280x640/619df4547b50a648b2ef8f17.jpg"}' alt="Vers des nouvelles restrictions? Jan Jambon conseille d&#039;attendre les effets des récentes mesures du Codeco">
<noscript>
<img width="300" height="150" src="https://t2.ldh.be/3UxgDogCZnb92-GsUZvVYaNwn-g=/1920x960/619df4547b50a648b2ef8f17.jpg" alt="Vers des nouvelles restrictions? Jan Jambon conseille d&#039;attendre les effets des récentes mesures du Codeco">
</noscript>
<div class="illustration-img-label label label-primary">
&copy; Belga&#x20;
</div>
</figure>
</header>
<div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>
<div id="article-text" class="article-text">
<!-- cxenseparse_start -->
Le Comité de concertation aurait-il dû prendre des mesures plus fortes face à l'augmentation des nouvelles infections de coronavirus? Si beaucoup d'experts semblent se mettre d'accord sur ce point, ce n'est pas l'avis de Jan Jambon. Interrogé ce matin au micro de Radio 1, le ministre-président flamand appelle à attendre les effets des mesures qui ont été décidées la semaine dernière. 
<p>De fait, il faut compter dix à quatorze jours avant de voir les potentiels effets des nouvelles restrictions sur la courbe des contaminations. Jan Jambon a ainsi réagi aux propos de la gouverneure de Flandre-Orientale, qui a ce mardi annoncé que de lourdes restrictions étaient à prévoir dans un futur proche et qui a déjà décidé<a href="https://www.dhnet.be/actu/belgique/la-flandre-orientale-interdit-les-soirees-et-autres-celebrations-occasionnelles-les-boites-de-nuit-pas-concernees-619d1ba19978e25ff0c323e0" class="noFilter" target="_blank"> d'annuler toutes les fêtes privées.</a> "<i>Les chiffres en Flandre-Orientale sont-ils à ce point plus mauvais qu’ailleurs?</i>", s'est dans un premier temps interrogé le ministre flamand. Il a ensuite tenu à rester rassurant tout en invitant la population à rester calme. "<i>Nous sommes suffisamment flexibles. Si nécessaire, le Comité de concertation se réunira dans quelques heures.</i>"</p> 
<p>
<div id="pollInsert_1" class="insertedMedia insertedMedia__poll">
<div class="poll_container box_body_content poll_container__border" data-poll-id="619dfc5f7b50a648b2efc28d" data-poll-closed="">
<p class="poll_question">
Vu le retour en force de l'épidémie, faut-il annuler tous les marchés de Noël ?
</p>
<div class="poll_choices">
<label class="poll_choices_label" for="pollInsert_1_choice0">
<input id="pollInsert_1_choice0" class="poll_choices_input" type="radio" name="poll_pollInsert_1" value="0"> Oui, c'est plus prudent
</label>
<label class="poll_choices_label" for="pollInsert_1_choice1">
<input id="pollInsert_1_choice1" class="poll_choices_input" type="radio" name="poll_pollInsert_1" value="1"> Non, en respectant les mesures sanitaires, ils doivent se tenir
</label>
<label class="poll_choices_label" for="pollInsert_1_choice2">
<input id="pollInsert_1_choice2" class="poll_choices_input" type="radio" name="poll_pollInsert_1" value="2"> Sans avis/Autre avis
</label>
<button class="btn btn btn-secondary btn-small poll_btn" disabled>Voter <i class="fa fa-chevron-right"></i></button>
<noscript>Javascript doit être activé pour participer</noscript>
</div>
<div class="poll_result poll__open_result">
<div class="poll_result_answer poll_result_answer__0">
<strong class="poll_result_answer_txt">Oui, c'est plus prudent</strong>
<span class="poll_result_answer_prop">55,0%</span>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="55.0" aria-valuemin="0" aria-valuemax="100" style="width: 55.0%;"></div>
</div>
</div>
<div class="poll_result_answer poll_result_answer__1">
<strong class="poll_result_answer_txt">Non, en respectant les mesures sanitaires, ils doivent se tenir</strong>
<span class="poll_result_answer_prop">41,3%</span>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="41.3" aria-valuemin="0" aria-valuemax="100" style="width: 41.3%;"></div>
</div>
</div>
<div class="poll_result_answer poll_result_answer__2">
<strong class="poll_result_answer_txt">Sans avis/Autre avis</strong>
<span class="poll_result_answer_prop">3,8%</span>
<div class="progress">
<div class="progress-bar" role="progressbar" aria-valuenow="3.8" aria-valuemin="0" aria-valuemax="100" style="width: 3.8%;"></div>
</div>
</div>
<p class="poll_result_total">533 votes</p>
</div>
</div>
</div>
<br></p>            <!-- cxenseparse_end -->
</div>
<div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">
<div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>
</aside>
</div>
<span data-ua-t="NjE5ZGYxOGQ3YjUwYTY0OGIyZWY1YmMxJCR2ZXJzLWRlcy1ub3V2ZWxsZXMtcmVzdHJpY3Rpb25zLWphbi1qYW1ib24tY29uc2VpbGxlLWQtYXR0ZW5kcmUtbGVzLWVmZmV0cy1kZXMtcmVjZW50ZXMtbWVzdXJlcy1kdS1jb2RlY28tJCRhY3R1L2JlbGdpcXVl"></span>
<div class="article">
</div>
</div>
</div>
</div>
<div id="block1" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock1Pos1" class="widget">
<h2 class="sr-only">
Newsletter DH Actu
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
<div id="block2" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="THINARTICLE_CENTER" class="row">
<div id="Outbrain-Container" class="col-sm-6 thinarticle">
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
<div class="col-sm-6 thinarticle">
<div id="Smart_Container"></div>
</div>
</aside>
</div>
</div>
</div>
<div id="block3" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock3Pos1" class="box widget">
<h2 class="box_title">
A lire également
</h2>
<div class="box_body">
<div class="embedWrapper"></div>
</div>
</article>
</div>
</div>
</div>
<div id="block4" class="block block__B">
<div class="row">
<div class="col-md-8">
<div class="row equalizer-md">
<div class="col-sm-6 block_item__simple equalizer-md">
<article id="widgetBlock4Pos1" class="box widget">
<h2 class="box_title">
Les plus consultés cette semaine
</h2>
<div class="box_body">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/belgique/des-mesures-severes-du-perdant-perdant-la-seule-solution-suivez-en-direct-les-dernieres-informations-sur-le-comite-de-concertation-6194d8ce7b50a648b2d62ee2"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/wkvmVPOl2Y24PVV1T4Izk8fsT7k=/0x101:1500x851/140x70/61954ae8d8ad587c1b941ce4.jpg","300":"https://t2.ldh.be/M-8L8h8neb8ML5XnlmOq-jNJSIo=/0x101:1500x851/300x150/61954ae8d8ad587c1b941ce4.jpg","620":"https://t2.ldh.be/EjJJPqUAKQZPIayxgHUMUvASdHc=/0x101:1500x851/620x310/61954ae8d8ad587c1b941ce4.jpg","940":"https://t2.ldh.be/N2wbU19tdP_Slk-Msk6xktmQc6o=/0x101:1500x851/940x470/61954ae8d8ad587c1b941ce4.jpg","1280":"https://t2.ldh.be/b_1-SquxXy48qSWMc3_h5gjit2w=/0x101:1500x851/1280x640/61954ae8d8ad587c1b941ce4.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Belgique</span><span class="listing_item_content_label label label-secondary">Live</span>
<div class="listing_item_content_title">
Horeca, masque, vaccin, limitation des contacts... : voici les "mesures assez difficiles" prises par le Codeco pour faire face "au Covid-21"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/medias/musique/une-chanteuse-de-the-voice-urine-sur-un-fan-en-plein-concert-video-6193e75cd8ad587c1b89d810"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/Nek2xZCnCQe-T7XPZ89s36zFq4k=/0x0:2000x1000/140x70/6193f32fd8ad587c1b8a3dc4.jpg","300":"https://t2.ldh.be/UOddpXEzdSVNUKnbGtPVE8DXWbU=/0x0:2000x1000/300x150/6193f32fd8ad587c1b8a3dc4.jpg","620":"https://t2.ldh.be/LR431bTeIHOLWjsxb9Mty3nd24s=/0x0:2000x1000/620x310/6193f32fd8ad587c1b8a3dc4.jpg","940":"https://t2.ldh.be/HBAu1o0jz8VegoSwwu-lOv8xgac=/0x0:2000x1000/940x470/6193f32fd8ad587c1b8a3dc4.jpg","1280":"https://t2.ldh.be/YWBHhc4QFodadeswctTAvD6unBI=/0x0:2000x1000/1280x640/6193f32fd8ad587c1b8a3dc4.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Musique</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
<div class="listing_item_content_title">
Une chanteuse de "The Voice" urine sur un fan en plein concert! (VIDEO)
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/medias/television/denitsa-ikonomova-en-couple-avec-un-danseur-de-danse-avec-les-stars-619793989978e25ff08dfc8d"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/6qmI_kZdGUsRacbtiwmMvUDjy1A=/0x375:1589x1167/140x70/61979d1ed8ad587c1bb05471.jpg","300":"https://t2.ldh.be/GgyyewspAOfyMTqjgiCz74VnTEs=/0x375:1589x1167/300x150/61979d1ed8ad587c1bb05471.jpg","620":"https://t2.ldh.be/Ba0PeDOVFFK9BTVMPxW2wPBty2A=/0x375:1589x1167/620x310/61979d1ed8ad587c1bb05471.jpg","940":"https://t2.ldh.be/cfodv6PDTCSjo19QNVrsDEDnlZE=/0x375:1589x1167/940x470/61979d1ed8ad587c1bb05471.jpg","1280":"https://t2.ldh.be/oMVdJ8cV1OU8O-1lLW5LRorVNaA=/0x375:1589x1167/1280x640/61979d1ed8ad587c1bb05471.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Télévision</span>
<div class="listing_item_content_title">
Denitsa Ikonomova en couple avec un danseur de "Danse avec les stars"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/sports/football/europe/championnatsetrangers/un-proche-du-barca-dezingue-messi-messi-ne-pleurait-pas-parce-qu-il-quittait-le-barca-6197553bd8ad587c1bac6442"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/ROI-4NYzzgPsIdlPXBtLote_gU0=/0x0:2560x1280/140x70/61975be3d8ad587c1bacdb6a.jpg","300":"https://t2.ldh.be/lcwZ9ePh7SmmbDOJekxn_-ZTvUY=/0x0:2560x1280/300x150/61975be3d8ad587c1bacdb6a.jpg","620":"https://t2.ldh.be/vs3ck3H3T0vllB-Co8XoqmiRAek=/0x0:2560x1280/620x310/61975be3d8ad587c1bacdb6a.jpg","940":"https://t2.ldh.be/ZqZhehAl4pLtUHNB7LNxyprBZqM=/0x0:2560x1280/940x470/61975be3d8ad587c1bacdb6a.jpg","1280":"https://t2.ldh.be/EdlRbBWpRwWaefCZeO81QAnfQ4s=/0x0:2560x1280/1280x640/61975be3d8ad587c1bacdb6a.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Championnats étrangers</span>
<div class="listing_item_content_title">
Un proche du Barça dézingue Messi: "Il ne pleurait pas parce qu’il quittait le Barça..."
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/belgique/port-du-masque-dans-l-horeca-voici-ce-qui-change-619531337b50a648b2d62f60"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/3HVRyeB-6pzr_lFGtLvexJugq1E=/0x82:2560x1362/140x70/619534be7b50a648b2d62f75.jpg","300":"https://t3.ldh.be/-6gUNmfpRuICUHqClQAjGFEmggs=/0x82:2560x1362/300x150/619534be7b50a648b2d62f75.jpg","620":"https://t3.ldh.be/-Tn4-TCh891qlayOPnHs6vyR3Co=/0x82:2560x1362/620x310/619534be7b50a648b2d62f75.jpg","940":"https://t3.ldh.be/GY6h-SqWyyaJq8Ffr-WX9OKDXxo=/0x82:2560x1362/940x470/619534be7b50a648b2d62f75.jpg","1280":"https://t3.ldh.be/M22X-FgZ95mNtDHEjdCFId-QijQ=/0x82:2560x1362/1280x640/619534be7b50a648b2d62f75.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Belgique</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
<div class="listing_item_content_title">
Horeca: voici ce qui change
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple equalizer-md">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
<div class="col-md-4 block_item__simple">
<div class="row equalizer-md">
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<article id="widgetBlock4Pos3" class="widget">
<h2 class="sr-only">
Betfirst - Livepartners
</h2>
<div class="embedWrapper"></div>
</article>
</div>
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="block5" class="block block__C">
<div class="row">
<div class="clearfix equalizer-md">
<div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">
<article id="widgetBlock5Pos1" class="box widget">
<h2 class="box_title CONSO">
Les plus consultés conso
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/consommation/cafe-frites-biere-pates-vin-pourquoi-ces-denrees-de-la-vie-de-tous-les-jours-risquent-de-devenir-des-produits-de-luxe-619686d7d8ad587c1ba0515d"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/OPWSI4K1oF6afV6s1hORYIdLCIw=/0x0:2560x1280/140x70/61968e2b9978e25ff08dedf6.jpg","300":"https://t1.ldh.be/rzTG8ilHo1r64qvhXh0c0TwF_ys=/0x0:2560x1280/300x150/61968e2b9978e25ff08dedf6.jpg","620":"https://t1.ldh.be/GB6s9DM8LJbjD7kqEBHsA9ACRxU=/0x0:2560x1280/620x310/61968e2b9978e25ff08dedf6.jpg","940":"https://t1.ldh.be/pbCsnfaQH1zaBqrmX6ZwA_6cP4Y=/0x0:2560x1280/940x470/61968e2b9978e25ff08dedf6.jpg","1280":"https://t1.ldh.be/7s1a6SBrOzQdUwhklXywukL5m3Q=/0x0:2560x1280/1280x640/61968e2b9978e25ff08dedf6.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Consommation</span>
<div class="listing_item_content_title">
Café, frites, bière, pâtes, vin : pourquoi ces denrées de la vie de tous les jours risquent de devenir des produits de luxe
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/argent/les-folles-promos-d-albert-heijn-619bcf449978e25ff0b0f6c7"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/FUOYHYFmGIPkhIXYhgDJW6OFMf8=/0x226:1024x738/140x70/619bcf449978e25ff0b0f6c6.jpg","300":"https://t1.ldh.be/iBdzow6GBKcGlwQzNuixOPfwFBU=/0x226:1024x738/300x150/619bcf449978e25ff0b0f6c6.jpg","620":"https://t1.ldh.be/dbJne8n8YqOksqHiwbMXW-M4P4c=/0x226:1024x738/620x310/619bcf449978e25ff0b0f6c6.jpg","940":"https://t1.ldh.be/in3q3hitpkJEfHDKGHKrv6T9Tcs=/0x226:1024x738/940x470/619bcf449978e25ff0b0f6c6.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Argent</span>
<div class="listing_item_content_title">
Après le 1+2 gratuit, une nouvelle promo folle chez Albert Heijn!
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/auto-moto/ferrari-presente-un-nouveau-modele-a-2-millions-d-euros-il-est-immediatement-sold-out-619b6c309978e25ff0ab44bd"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/5Hrdt10V1DBerurz7fuI-djer0E=/0x232:1600x1032/140x70/619b6c789978e25ff0ab44cc.jpg","300":"https://t1.ldh.be/jzqDK0wIwnQo_zUNJq9T-fhwmtg=/0x232:1600x1032/300x150/619b6c789978e25ff0ab44cc.jpg","620":"https://t1.ldh.be/kYZ44l4jr1-kadXSPjeT-rmfyFA=/0x232:1600x1032/620x310/619b6c789978e25ff0ab44cc.jpg","940":"https://t1.ldh.be/ph1CjqqcXXflB6uVW1MGzGcPqzY=/0x232:1600x1032/940x470/619b6c789978e25ff0ab44cc.jpg","1280":"https://t1.ldh.be/clxRo8iGK0LHPKzKXJYQfC2X3VA=/0x232:1600x1032/1280x640/619b6c789978e25ff0ab44cc.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Auto-moto</span>
<div class="listing_item_content_title">
Ferrari présente un nouveau modèle à 2 millions d’euros il est immédiatement sold-out !
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/auto-moto/cette-voiture-electrique-n-a-pas-besoin-d-etre-rechargee-il-suffit-de-changer-de-batterie-619b6d599978e25ff0ab44d6"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/R3MH8KEihGp5oH-nIvZXlGRkWWE=/455x366:1507x892/140x70/619b6dc39978e25ff0ab44d9.jpg","300":"https://t1.ldh.be/hIzE1Rf_sm035aBXgV0FWns-yBc=/455x366:1507x892/300x150/619b6dc39978e25ff0ab44d9.jpg","620":"https://t1.ldh.be/k0HLmOTPHm02U-w58oh3i_VWT-I=/455x366:1507x892/620x310/619b6dc39978e25ff0ab44d9.jpg","940":"https://t1.ldh.be/gjWKuXfChsmbY34J2r0buq0pFnA=/455x366:1507x892/940x470/619b6dc39978e25ff0ab44d9.jpg","1280":"https://t1.ldh.be/aimBaot9OTL-t_IHW0zedI2x2lM=/455x366:1507x892/1280x640/619b6dc39978e25ff0ab44d9.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Auto-moto</span>
<div class="listing_item_content_title">
Cette voiture électrique n’a pas besoin d’être rechargée : il suffit de changer de batterie
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/consommation/le-black-friday-c-est-deja-maintenant-mais-la-penurie-risque-de-gacher-la-fete-des-promos-il-n-y-en-aura-pas-pour-tout-le-monde-6193e100d8ad587c1b89c0dc"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/XnhjKFG-gc8Y8adPirYNfUliaDs=/140x70/6193e0ffd8ad587c1b89c0db.jpg","300":"https://t3.ldh.be/bD5te7yopL2pir5fUjEpgM36cCw=/300x150/6193e0ffd8ad587c1b89c0db.jpg","620":"https://t3.ldh.be/v5rdWts-f7h7uKR3EOq0VP5S_Ns=/620x310/6193e0ffd8ad587c1b89c0db.jpg","940":"https://t3.ldh.be/CO3UM8yrQGsqq0cBlp-J6oaGEws=/940x470/6193e0ffd8ad587c1b89c0db.jpg","1280":"https://t3.ldh.be/O9m6Azr12Z63j0ldUQJi6BKm5eg=/1280x640/6193e0ffd8ad587c1b89c0db.jpg"}' alt="Black Friday shoppers enter store to kick off the holiday shopping season">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Consommation</span><span class="label label-audio listing_item_content_label" data-article-url="/conso/consommation/le-black-friday-c-est-deja-maintenant-mais-la-penurie-risque-de-gacher-la-fete-des-promos-il-n-y-en-aura-pas-pour-tout-le-monde-6193e100d8ad587c1b89c0dc"><span class="label-audio_content">04:22</span></span>
<div class="listing_item_content_title">
Le Black Friday, c’est déjà maintenant, mais la pénurie risque de gâcher la fête des promos: il n’y en aura pas pour tout le monde
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock5Pos2" class="box widget">
<h2 class="box_title REGIONS">
Les articles régions les + lus
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/bruxelles/bruxelles-mobilite/diminuer-le-pouvoir-d-achat-decourager-les-gens-de-venir-excessif-l-opposition-denonce-le-parking-a-10h-autour-des-plaisirs-d-hiver-619cf2ca9978e25ff0c1392c"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/7kCwOADccCQrnqkdIQcfmHaUhlM=/140x70/619cf3039978e25ff0c1392f.jpg","300":"https://t1.ldh.be/XKDnZoPpguhNX7sHrX4sG5xVYpM=/300x150/619cf3039978e25ff0c1392f.jpg","620":"https://t1.ldh.be/1M9_5zjhnrBDhOeJwQ_BWEh2_uQ=/620x310/619cf3039978e25ff0c1392f.jpg","940":"https://t1.ldh.be/2ehQR4MQ6Zoj4bYjFAnOJsmgF2I=/940x470/619cf3039978e25ff0c1392f.jpg","1280":"https://t1.ldh.be/j7sShdtxWEy8kKQgsTPxj5T-C9M=/1280x640/619cf3039978e25ff0c1392f.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Bruxelles Mobilité</span>
<div class="listing_item_content_title">
"Diminuer le pouvoir d’achat", "décourager les gens de venir", "excessif" : l’opposition dénonce le parking à 10€/h autour des Plaisirs d’Hiver
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/luxembourg/hausse-des-hospitalisations-17-patients-aux-soins-intensifs-619d48449978e25ff0c46e49"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/G2aEKjupjgtImw3aU5x0Rt4Dhwc=/140x70/619d48439978e25ff0c46e48.jpg","300":"https://t3.ldh.be/1-nYXzVo_zaQho9vrlDqTRqMZmY=/300x150/619d48439978e25ff0c46e48.jpg","620":"https://t3.ldh.be/Xtbe5R-AJfOWcxbwraiTz5DSDpU=/620x310/619d48439978e25ff0c46e48.jpg","940":"https://t3.ldh.be/ytTn00lfzPMeIvK6PH3urNii4G4=/940x470/619d48439978e25ff0c46e48.jpg","1280":"https://t3.ldh.be/AABS8jp3ZFRCZ7yDyv2ktFEe8QI=/1280x640/619d48439978e25ff0c46e48.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Luxembourg</span>
<div class="listing_item_content_title">
Hausse des hospitalisations: 17 patients aux soins intensifs
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/mons/borinage/le-litige-opposant-bertrand-caroy-a-la-brasserie-du-borinage-sera-tranche-le-23-decembre-619d22787b50a648b2ea0ea8"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/B1PtkDZSlPBrDZY6szTBlni9o6E=/0x181:2560x1461/140x70/619d23237b50a648b2ea0ea9.jpg","300":"https://t1.ldh.be/8uSsQlhM5OjzoWOsx8Ksr9jntqk=/0x181:2560x1461/300x150/619d23237b50a648b2ea0ea9.jpg","620":"https://t1.ldh.be/S40L1QofbmIegj8exjhKB6dSzW4=/0x181:2560x1461/620x310/619d23237b50a648b2ea0ea9.jpg","940":"https://t1.ldh.be/GpMQe8wILNEV7SbuHG9Ov33CE44=/0x181:2560x1461/940x470/619d23237b50a648b2ea0ea9.jpg","1280":"https://t1.ldh.be/0qn7-2GVrVear0cHbvEyXAsf0Wo=/0x181:2560x1461/1280x640/619d23237b50a648b2ea0ea9.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Borinage</span>
<div class="listing_item_content_title">
Le litige opposant Bertrand Caroy à la brasserie du Borinage sera tranché le 23 décembre
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/centre/mons-centre-un-avion-militaire-franchit-le-mur-du-son-et-provoque-l-inquietude-de-nombreux-citoyens-619d07877b50a648b2e9a130"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/OKRLkP-3NERBtbOVyYP6wuJviOU=/0x107:2560x1387/140x70/619d099a7b50a648b2e9a137.jpg","300":"https://t2.ldh.be/PAlqsz2nVQ4gFJhhCEstwn1sl40=/0x107:2560x1387/300x150/619d099a7b50a648b2e9a137.jpg","620":"https://t2.ldh.be/wIGDj_hi4Cwc5Y4L6zVlAi_ZXVU=/0x107:2560x1387/620x310/619d099a7b50a648b2e9a137.jpg","940":"https://t2.ldh.be/eTeuCoP7KsaG1VDoCuFmaZjmdOU=/0x107:2560x1387/940x470/619d099a7b50a648b2e9a137.jpg","1280":"https://t2.ldh.be/zsfy6ybHKWAvQ_yqJOi2MTVbdFI=/0x107:2560x1387/1280x640/619d099a7b50a648b2e9a137.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Centre</span>
<div class="listing_item_content_title">
Mons-Centre : Un avion militaire franchit le mur du son et provoque l’inquiétude de nombreux citoyens
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/mons/borinage/le-prix-des-produits-de-bouche-explose-et-inquiete-le-chef-etoile-eric-fernez-je-n-ai-jamais-vu-cela-619cc4fad8ad587c1bb9757c"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/hhnaLCxcdU7uLU1u9EFLhRA7Mb8=/0x90:2560x1370/140x70/619cc58bd8ad587c1bb97580.jpg","300":"https://t1.ldh.be/lyHc-0VmaGrtAHng4hgFCGCVeGo=/0x90:2560x1370/300x150/619cc58bd8ad587c1bb97580.jpg","620":"https://t1.ldh.be/hCjYsmrmsrUl09HhU3hetLfJBR8=/0x90:2560x1370/620x310/619cc58bd8ad587c1bb97580.jpg","940":"https://t1.ldh.be/WCle1ZSmPNUEoo1nD_X5PYoLgdM=/0x90:2560x1370/940x470/619cc58bd8ad587c1bb97580.jpg","1280":"https://t1.ldh.be/zSuHeXv6Ts1Ht_KhvJwD4K3s_0I=/0x90:2560x1370/1280x640/619cc58bd8ad587c1bb97580.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Borinage</span>
<div class="listing_item_content_title">
Le prix des produits de bouche explose et inquiète le chef étoilé Éric Fernez: "Je n'ai jamais vu cela !"
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock5Pos3" class="widget">
<h2 class="sr-only">
Faceboook
</h2>
<a href="https://www.facebook.com/dhnet"  target="_blank">
<div class="illustration-img">
<img width="300" height="600" class="illustration-img_img fakeIllu" src="data:image/png;base64," data-srcset='{"300":"https://t3.ldh.be/TLUCbcBwujv_8QSHCP-PMX5HZR8=/fit-in/300x0/5dd407f79978e272f905da82.png"}' alt="Aller sur Faceboook">
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<div id="block6" class="block block__C">
<div class="row">
<div class="clearfix equalizer-md">
<div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">
<article id="widgetBlock6Pos1" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/actualites/societe/524559/noel-les-ecoles-fermeront-a-partir-de-midi-le-24-decembre" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2021/11/Ecole-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Noël : Les écoles fermeront à partir de midi le 24 décembre
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/actualites/societe/524506/la-guerre-au-yemen-aura-fait-377-000-morts-dici-fin-2021-alerte-lonu" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2021/11/BELGAIMAGE-184082213-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
La guerre au Yémen aura fait 377 000 morts d’ici fin 2021, alerte l’ONU
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/524470/jai-parcouru-un-tres-long-chemin-meadow-walker-confie-setre-battue-contre-une-tumeur" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2021/11/meadow_walker-1100x715-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
« J’ai parcouru un très long chemin » : Meadow Walker confie s’être battue contre une tumeur
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock6Pos2" class="box widget">
<h2 class="box_title">
Les derniers articles de Gourmandiz.be
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/recette/salade-de-fenouil-et-ananas-au-citron-vert" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2021/11/Salade-de-fenouil-et-ananas-au-citron-vert-1024x768.jpeg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Salade de fenouil et ananas au citron vert
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/la-cave/16843/13-vigneronnes-bordelaises-debarquent-chez-13-cheffes-et-sommelieres-belges-du-25-au-28-novembre" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2021/11/Vigneronne_Restauratrices_Belgique_MGeldof_CIVB-1024x683.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
13 vigneronnes bordelaises débarquent chez 13 cheffes et sommelières belges du 25 au 28 novembre
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/tendances/16838/la-recette-secrete-de-la-sauce-giant-de-quick-vendue-aux-encheres" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2021/11/Quicksauce-1024x576.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
La recette secrète de la sauce Giant de Quick vendue aux enchères!
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock6Pos3" class="widget">
<h2 class="sr-only">
Instagram
</h2>
<a href="https://www.instagram.com/dh.be/"  target="_blank">
<div class="illustration-img">
<img width="300" height="250" class="illustration-img_img fakeIllu" src="data:image/png;base64," data-srcset='{"300":"https://t2.ldh.be/cdTgoU36BVAp0uNTpgHq71-yPBY=/fit-in/300x0/5ddcf030f20d5a0c46f2b91d.png"}' alt="Aller sur Instagram">
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<div id="block7" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="NATIVE" class="native">
<div id="NATIVE_LOADER"></div>
</aside>
</div>
</div>
</div>
<div id="block8" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock8Pos1" class="widget">
<h2 class="sr-only">
Notre sélection d'annonces
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="https://www.dhnet.be/s/art/619df18d7b50a648b2ef5bc1" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</main>
</div>
<header class="documentHeader">
<!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-primary">
<div class="navbar-primary_item navbar-primary_item__left">
<button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-primary_item__border" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger_line"></span>
<span class="c-hamburger_label navbar-item-label">Menu</span>
</button>
<button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-primary_item__border">
<span class="newsfeed-toggle-icon">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
<path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
id="newsfeed-icon-wave-2">
</path>
<path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
id="newsfeed-icon-wave-1">
</path>
<path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
id="newsfeed-icon-center">
</path>
</svg>
<span class="newsfeed-unread-label" style="display: none"></span>
</span>
<span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
</button>
<div class="logoPartner navbar-primary_item navbar-primary_item__border hidden-xs hidden-sm">
<a id="elevenLink" class="navbar-primary_logo-partner" href="/page/abo-accueil">
<img width="90" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-31dd88907ad8.svg" >
</a>
</div>
</div>
<div class="navbar-primary_item navbar-primary_item__center">
<a class="navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
<img width="200" height="65" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg" >
</a>
</div>
<ul class="navbar-primary_item navbar-primary_item__right">
<!-- TOPBAR_PLACEHOLDER_START -->
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="https://kiosque.dhnet.be/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-newspaper"></i>
Journal
</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/alertez-nous">
<i class="navbar-primary_icon  hidden-xs fa fa-camera"></i>
Alertez-nous
</a>
</li>
<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-radio-play"></i>
Radio
</a>
</li>
<li id="newsletterLink" class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="/formulaire/newsletter">
<i class="navbar-primary_icon  hidden-xs fa fa-mail"></i>
Newsletter
</a>
</li>
<li id="connectLink" class="navbar-primary_item navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon  hidden-xs fa fa-user-nav"></i>Se connecter</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="navbar-primary_button" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-money"></i>
Pariez sur Betfirst
</a>
</li>
<li id="lastButton" class="navbar-primary_item">
<a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
S'abonner
</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="logoPartner navbar-primary_item navbar-primary_item__border hidden-md hidden-lg">
<a id="elevenLinkSmall" class="navbar-primary_logo-partner" title="Eleven Sports" href="/page/abo-accueil">
<img width="35" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-small-aa66d0e3d33b.svg" >
</a>
</li>
<li class="hidden-xs hidden-sm">
<button type="button" class="search-toggle-btn navbar-primary_item navbar-primary_item__border">
<i class="search-default-btn site-nav_icon fa fa-search"></i>
<span class="search-close-btn"></span>
<span class="search-toggle-label">Rechercher</span>
</button>
</li>
<li class="folderSelectionArticle_backButton" style="display: none;">
<a class="navbar-primary_item navbar-primary_item__border" href="#">
<span class="folder-close-btn"></span>
</a>
</li>
</ul>
</div>
</nav>
<nav id="sideNav" class="sidebar-nav">
<div class="sidebar-nav_content">
<form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
<input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
</form>
<ul class="sidebar-nav_list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
</li>
<li id="menuNewsletterLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/formulaire/newsletter">Newsletter <i class="sidebar-nav_icon fa fa-mail"></i></a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/podcast">Nos podcasts <i class="sidebar-nav_icon fa fa-headphones"></i></a>
</li>
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">
<a data-optimize-data-optimize-menu_subscribe_btn="web" id="menuUpdateSubscriberLink" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes-dh">
Abonnez-vous
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
<a class="sidebar-nav_link" title="Retour sur DH Les Sports+" href="https://www.dhnet.be">
A la une
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ACTU dropdown is-active">
<a href="/actu" class="sidebar-nav_link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Actu</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu">
Accueil Actu
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/faits">
Faits divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/societe">
Société
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/monde">
Monde
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/economie">
Economie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/new-tech">
New-Tech
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sante">
Santé
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sexualite">
Sexualité
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/edito">
Edito
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary SPORTS dropdown">
<a href="/sports" class="sidebar-nav_link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Sports</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports">
Accueil Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/resultats">
Résultats
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/football">
Football
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/basket">
Basket
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/omnisports">
Autres Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/sport-regional">
Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dossiers/les-immanquables">
Les Immanquables
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary REGIONS dropdown">
<a href="/regions" class="sidebar-nav_link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Régions</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions">
Accueil Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/brabant">
Brabant wallon
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/namur">
Namur
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/luxembourg">
Luxembourg
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/liege">
Liège
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/charleroi">
Charleroi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/mons">
Mons
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/centre">
Centre
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONSO dropdown">
<a href="/conso" class="sidebar-nav_link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Conso</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso">
Accueil Conso
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/auto-moto">
Auto-moto
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/argent">
Argent
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/immobilier">
Immobilier
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/consommation">
Consommation
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/vacances">
Vacances
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/travail">
Travail
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/prixenergie">
Prix Energie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be" target="_blank">
La Bourse
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary MEDIAS dropdown">
<a href="/medias" class="sidebar-nav_link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Medias</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias">
Accueil Medias
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/television">
Télévision
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/cinema">
Cinéma
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/musique">
Musique & Festival
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/jeux-video">
Jeux Videos
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/livresbd">
Livres & BD
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
DH Radio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/divers">
Divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be" target="_blank">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/series">
Séries
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary LIFESTYLE dropdown PEOPLE">
<a href="/lifestyle" class="sidebar-nav_link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Lifestyle & People</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle">
Accueil Lifestyle & People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/people">
People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/relations">
Relations
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/beaute-mode">
Beauté & Mode
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/psycho">
Psycho
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/food">
Food
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BUZZ dropdown">
<a href="/buzz" class="sidebar-nav_link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Buzz</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz">
Accueil Buzz
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sexy">
Sexy
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sports">
Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/vip">
VIP
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/gaffes">
Gaffes
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/animaux">
Animaux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/divers">
Divers
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BETFIRST">
<a class="sidebar-nav_link" href="https://banners.livepartners.com/click.php?z=117604" target="_blank">
<span class="sidebar-nav_text">betFIRST</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/edition-abonne">
<span class="sidebar-nav_text">Édition Web</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary RIGHT SUBSCRIBERSLINK">
<a class="sidebar-nav_link" href="/page/avantages-abonnes-dh">
<span class="sidebar-nav_text">Avantages abonnés</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONCOURS">
<a class="sidebar-nav_link" href="/sports/concours">
<span class="sidebar-nav_text">Nos concours</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/medias/dh-radio" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">DHRadio</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
Accueil DHRadio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-frequence">
Fréquence
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-mobile">
Mobile
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/journalistes">
<span class="sidebar-nav_text">Nos journalistes</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/galeries">
<span class="sidebar-nav_text">Galerie photos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/videos" target="_blank">
<span class="sidebar-nav_text">Vidéos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/dossiers">
<span class="sidebar-nav_text">Nos dossiers</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Services</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://agendadesjeux.dhnet.be/">
Jeux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://meteo.dhnet.be">
Météo
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/trafic">
Trafic
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
Emploi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be">
La bourse
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
Ma nouvelle voiture
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
Seraphin
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
Proprietaire Conseil
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
Continents Insolites
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
Wanto Travel
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/services">
Encore plus
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dernieres-depeches">
Dernières dépêches
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown ADDINFOOTER emptyLink">
<a href="#" class="sidebar-nav_link dropdown ADDINFOOTER emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Contactez-nous</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/jobs">
Jobs chez IPM
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.dhnet.be/page/faq">
Aide (FAQ)
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Mentions légales</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/vieprivee">
Vie privée
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/infos-cookies">
Infos cookies
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
Droit à l'oubli
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/propriete">
Propriété
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
<a class="sidebar-nav_link" href="https://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
</ul>
<ul class="sidebar-nav_list sidebar-nav_social">
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.instagram.com/dh_lessports/" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav sub-nav">
<div class="sub-nav_container slick-navbar_container">
<div class="sub-nav_list sub-nav_list__home">
<div class="sub-nav_item">
<a class="sub-nav_link" title="Accueil" href="/">
<img width="40" height="26" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoDH-light-fd9f8f15b78e.svg" >
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Football</span>
<span class="fakeItem">Cyclisme</span>
<span class="fakeItem">Tennis</span>
<span class="fakeItem">Moteurs</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Autres sports</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item FOOTBALL" role="menuitem">
<a class="sub-nav_link FOOTBALL" href="/sports/football">
<span class="sub-nav_text">Football</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CYCLISME" role="menuitem">
<a class="sub-nav_link CYCLISME" href="/sports/cyclisme">
<span class="sub-nav_text">Cyclisme</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item TENNIS" role="menuitem">
<a class="sub-nav_link TENNIS" href="/sports/tennis">
<span class="sub-nav_text">Tennis</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MOTEURS" role="menuitem">
<a class="sub-nav_link MOTEURS" href="/sports/moteurs">
<span class="sub-nav_text">Moteurs</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORT-REGIONAL" role="menuitem">
<a class="sub-nav_link SPORT-REGIONAL" href="/sports/sport-regional">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item OMNISPORTS" role="menuitem">
<a class="sub-nav_link OMNISPORTS" href="/sports/omnisports">
<span class="sub-nav_text">Autres sports</span>
</a>
</div>
</div>
</div>
</div>
<div class="sub-nav_list sub-nav_list__secondary">
<div class="sub-nav_item ">
<a class="sub-nav_link " href="/dossiers/les-immanquables">
Les Immanquables
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="/dossier/sports/dh-inside-decouvrez-nos-grands-formats-56cc7f873570e6ca6acad170">
DH Inside
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="https://infosports.dhnet.be" target="_blank">
Résultats
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Actu</span>
<span class="fakeItem">Sports</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Conso</span>
<span class="fakeItem">Médias</span>
<span class="fakeItem">Lifestyle & people</span>
<span class="fakeItem">Buzz</span>
<span class="fakeItem">Nos podcasts</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item ACTU is-active" role="menuitem">
<a class="sub-nav_link ACTU is-active" href="/actu">
<span class="sub-nav_text">Actu</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORTS" role="menuitem">
<a class="sub-nav_link SPORTS" href="/sports">
<span class="sub-nav_text">Sports</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item REGIONS" role="menuitem">
<a class="sub-nav_link REGIONS" href="/regions">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CONSO" role="menuitem">
<a class="sub-nav_link CONSO" href="/conso">
<span class="sub-nav_text">Conso</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MEDIAS" role="menuitem">
<a class="sub-nav_link MEDIAS" href="/medias">
<span class="sub-nav_text">Médias</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item LIFESTYLE" role="menuitem">
<a class="sub-nav_link LIFESTYLE" href="/lifestyle">
<span class="sub-nav_text">Lifestyle & people</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item BUZZ" role="menuitem">
<a class="sub-nav_link BUZZ" href="/buzz">
<span class="sub-nav_text">Buzz</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item " role="menuitem">
<a class="sub-nav_link " href="/podcast">
<span class="sub-nav_text">Nos podcasts</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchbar" class="site-nav_searchbar">
<form action="/recherche">
<div class="site-nav_form">
<input id="site-nav_input" class="site-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="site-nav_form_button"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</header>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.dhnet.be",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.dhnet.be/recherche?query={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<section class="newsfeed">
<header class="newsfeed-header">
<h2>Fil info</h2>
<button type="button" class="newsfeed-close-btn" aria-label="Fermer">
<span aria-hidden="true">&times;</span>
</button>
</header>
<div class="newsfeed-news"></div>
</section>
<div class="side-nav-backdrop"></div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
<span>Toute l'actualité belge, internationale, régionale et sportive, c'est sur </span>
<img width="144" height="35" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg"}' alt="DH Les Sports+" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-sm-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dh_lessports/" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li>
<a href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
Contactez-nous
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/page/jobs">Jobs chez IPM</a>
</li>
<li role="menuitem">
<a href="https://www.dhnet.be/page/faq">Aide (FAQ)</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="https://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
</li>
<li>
<a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
</li>
<li>
<a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="https://gourmandiz.dhnet.be" target="_blank">Gourmandiz</a>
</li>
<li>
<a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="https://agenda.brussels" target="_blank">Agenda</a>
</li>
<li>
<a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
<li>
<a href="https://www.lavenir.net/" target="_blank">L'avenir</a>
</li>
<li>
<a href="https://www.moustique.be/" target="_blank">Moustique</a>
</li>
<li>
<a href="https://tv.moustique.be/" target="_blank">TV Moustique</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footerNavigation about row">
<div class="col-sm-3 col-md-2">
<img width="200" height="49" class="about_logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-light-c0957816e8d7.svg"}' alt="DH Les Sports+">
</div>
<div class="col-sm-9 col-md-8">
<div class="about_content copyright">
<p>Copyright © DH Les Sports+ 2021 Ipm sa - IPM
| <a href="/copyright">Droit d'auteur</a>
| <a href="/page/vieprivee">Charte de la vie privée</a>
| <a href="/page/infos-cookies">Police de Cookies</a>
</p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
</div>
<div class="col-sm-12 col-md-2">
<div class="indexMenu">
<a class="btn" href="/page/plan-du-site-la-dh">Plan du site</a>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.dhnet.be",
"sameAs": [
"https://www.facebook.com/dhnet",
"https://twitter.com/ladh"
],
"logo": "https://o0.ldh.be/img/logoStructuredData1x1-37151013979d.jpg",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+32-2-744-44-55",
"contactType": "customer support",
"email":"abonnements@saipm.com"
}]
}
</script>
</div>
</div>
<div class="footerEnd">
<div class="cimLink">
<a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
<img width="140" height="49" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-6a51ff2c9c33.png"}' alt="CIM Internet">
</a>
</div>
<div class="cookLink">
<a id="didomibutton" class="btn btn-secondary">Paramètres des cookies</a>
</div>
</div>
</footer>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<span data-widget-embed-list="&#x7B;&quot;embeds&quot;&#x3A;&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;Newsletter&#x20;DH&#x20;Actu&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock1Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;style&gt;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-width&#x3A;&#x20;620px&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;345px&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x40;media&#x20;&#x28;max-width&#x3A;480px&#x29;&#x7B;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;min-height&#x3A;&#x20;400px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;485px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x7D;&#x5C;n&lt;&#x5C;&#x2F;style&gt;&#x5C;n&lt;iframe&#x20;class&#x3D;&#x5C;&quot;seligentFormIframe&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;450&#x5C;&quot;&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ipm.emsecure.net&#x5C;&#x2F;optiext&#x5C;&#x2F;optiextension.dll&#x3F;ID&#x3D;6BJ6S3&#x25;2BOinEP1Tbd2MG&#x25;2BqL7LaLi1hYAIyrvT_AEsYqRa5rwafZsdlIYgEt0hBuZ7kolS9k6O0nt661&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;A&#x20;lire&#x20;&#x5C;u00e9galement&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock3Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;DH&#x20;Notre&#x20;s&#x5C;u00e9lection&#x20;pour&#x20;vous&#x20;HP&#x20;--&gt;&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;var&#x20;cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.callQueue&#x20;&#x3D;&#x20;cX.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE&#x20;&#x3D;&#x20;cX.CCE&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue&#x20;&#x3D;&#x20;cX.CCE.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;widgetId&#x3A;&#x20;&#x27;d9315bde325e75c081badeb969e7de06e742c3bb&#x27;,&#x5C;n&#x20;&#x20;&#x20;&#x20;targetElementId&#x3A;&#x20;&#x27;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x27;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x20;End&#x20;--&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;Article&#x20;reco&#x20;&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;teaserList&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;ncX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;nwidgetId&#x3A;&#x20;&#x27;d9315bde325e75c081badeb969e7de06e742c3bb&#x27;,&#x5C;ntargetElementId&#x3A;&#x20;&#x27;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x27;&#x5C;n&#x7D;&#x5C;n&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n--&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Betfirst&#x20;-&#x20;Livepartners&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock4Pos3&quot;,&quot;content&quot;&#x3A;&quot;&lt;iframe&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;banners.livepartners.com&#x5C;&#x2F;contextual.php&#x3F;z&#x3D;125889&#x5C;&quot;&#x20;marginheight&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;marginwidth&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;max-width&#x3A;&#x20;300px&#x20;&#x21;important&#x3B;&#x20;max-height&#x3A;&#x20;250px&#x20;&#x21;important&#x3B;&#x20;width&#x3A;&#x20;auto&#x3B;&#x20;margin&#x3A;&#x20;auto&#x3B;&#x20;height&#x3A;&#x20;250px&#x3B;&#x20;position&#x3A;&#x20;relative&#x3B;&#x20;border&#x3A;&#x20;none&#x3B;&#x20;opacity&#x3A;&#x20;1&#x3B;&#x20;background-color&#x3A;&#x20;transparent&#x3B;&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Notre&#x20;s&#x5C;u00e9lection&#x20;d&#x27;annonces&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock8Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;div&#x20;id&#x3D;&#x5C;&quot;trackuity&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;height&#x3A;370px&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&gt;&#x5C;n&#x20;&#x20;var&#x20;sectionName&#x20;&#x3D;&#x20;document.body.getAttribute&#x28;&#x27;data-trackuity-section&#x27;&#x29;&#x3B;&#x5C;n&#x20;&#x20;sectionName&#x20;&#x3D;&#x20;sectionName&#x20;&#x3F;&#x20;&#x27;&#x3F;section&#x3D;&#x27;&#x20;&#x2B;&#x20;sectionName&#x20;&#x3A;&#x20;&#x27;&#x27;&#x3B;&#x5C;n&#x20;&#x20;&#x24;&#x28;&#x27;&#x23;trackuity&#x27;&#x29;.append&#x28;&#x27;&lt;iframe&#x20;src&#x3D;&#x5C;&quot;&#x5C;&#x2F;&#x5C;&#x2F;immobox.logic-immo.be&#x5C;&#x2F;logic_immo_be&#x5C;&#x2F;widget&#x5C;&#x2F;dhnet_home_fr.html&#x27;&#x2B;&#x20;sectionName&#x20;&#x2B;&#x20;&#x27;&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;width&#x3D;&#x5C;&quot;100&#x25;&#x5C;&quot;&#x20;lang&#x3D;&#x5C;&quot;fr&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;370&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&lt;&#x5C;&#x2F;iframe&gt;&#x27;&#x29;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&quot;&#x7D;&#x5D;&#x7D;"></span>
<script>
window.IpmConfig = {
productId: 'dh',
websiteBaseUrl: 'https://www.dhnet.be',
websiteApiHost: 'api.dhnet.be',
searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
cdnAssetUrl: 'https://o0.ldh.be',
ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
brokerUrl: 'https://broker.dhnet.be',
cookieUser: 'BROKER_SS',
checkParam: false,
};
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Actu",
"item": "https://www.dhnet.be/actu"
},                                                                                                {
"@type": "ListItem",
"position": 2,
"name": "Belgique",
"item": "https://www.dhnet.be/actu/belgique"
}                                                            ]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org"
,"@type": "NewsArticle"
,"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.dhnet.be/actu/belgique/vers-des-nouvelles-restrictions-jan-jambon-conseille-d-attendre-les-effets-des-recentes-mesures-du-codeco-619df18d7b50a648b2ef5bc1",
"url": "https://www.dhnet.be/actu/belgique/vers-des-nouvelles-restrictions-jan-jambon-conseille-d-attendre-les-effets-des-recentes-mesures-du-codeco-619df18d7b50a648b2ef5bc1"
}
,"headline": "Vers des nouvelles restrictions? Jan Jambon conseille d'attendre les effets des r\u00e9centes mesures du..."
,"description": "Il conseille aux citoyens de garder leur sang-froid."
,"articleBody": "Le Comit\u00e9 de concertation aurait-il d\u00fb prendre des mesures plus fortes face \u00e0 l'augmentation des nouvelles infections de coronavirus? Si beaucoup d'experts semblent se mettre d'accord sur ce point, ce n'est pas l'avis de Jan Jambon. Interrog\u00e9 ce matin au micro de Radio 1, le ministre-pr\u00e9sident flamand appelle \u00e0 attendre les effets des mesures qui ont \u00e9t\u00e9 d\u00e9cid\u00e9es la semaine derni\u00e8re. De fait, il faut compter dix \u00e0 quatorze jours avant de voir les potentiels effets des nouvelles restrictions sur la courbe des contaminations. Jan Jambon a ainsi r\u00e9agi aux propos de la gouverneure de Flandre-Orientale, qui a ce mardi annonc\u00e9 que de lourdes restrictions \u00e9taient \u00e0 pr\u00e9voir dans un futur proche et qui a d\u00e9j\u00e0 d\u00e9cid\u00e9 d'annuler toutes les f\u00eates priv\u00e9es. \"Les chiffres en Flandre-Orientale sont-ils \u00e0 ce point plus mauvais qu\u2019ailleurs?\", s'est dans un premier temps interrog\u00e9 le ministre flamand. Il a ensuite tenu \u00e0 rester rassurant tout en invitant la population \u00e0 rester calme. \"Nous sommes suffisamment flexibles. Si n\u00e9cessaire, le Comit\u00e9 de concertation se r\u00e9unira dans quelques heures.\"                         Vu le retour en force de l'\u00e9pid\u00e9mie, faut-il annuler tous les march\u00e9s de No\u00ebl ?                                                                     Oui, c'est plus prudent                                                                 Non, en respectant les mesures sanitaires, ils doivent se tenir                                                                 Sans avis\/Autre avis                                        Voter             Javascript doit \u00eatre activ\u00e9 pour participer                                                    Oui, c'est plus prudent                55,0%                                                                                                    Non, en respectant les mesures sanitaires, ils doivent se tenir                41,3%                                                                                                    Sans avis\/Autre avis                3,8%                                                                                533 votes"
,"articleSection" : "Actu, Belgique"
,"image":{
"@type":"ImageObject",
"url": "https://t2.ldh.be/3UxgDogCZnb92-GsUZvVYaNwn-g=/1920x960/619df4547b50a648b2ef8f17.jpg",
"width":"1920",
"height":"960"
}
,"datePublished" : "2021-11-24T09:24:53+01:00"
,"dateModified":"2021-11-24T09:53:51+01:00"
,"author" : {
"@type" : "Person"
,"name"  : "La R\u00e9daction"
}
,"publisher": {
"@type": "Organization",
"name": "La DH",
"sameAs": "https://www.dhnet.be",
"logo": {
"@type": "ImageObject",
"url": "https://o0.ldh.be/img/logoStructuredData-6a6338640d12.jpg",
"height": 60,
"width": 216
}
}
,"copyrightHolder": {
"@type": "Thing",
"name": "Belga "
}
,"isAccessibleForFree": "True"
}
</script>
<script>
//detects if user uses Internet Explorer
//returns version of IE or false, if browser is not IE
//Function to detect IE or not
function IEdetection() {
var ua = window.navigator.userAgent;
var msie = ua.indexOf('MSIE ');
var trident = ua.indexOf('Trident/');
// var edge = ua.indexOf('Edge/');
if (msie > 0) {
// IE 10 or older, return version number
document.body.className += " is-ie is-ie10";
} else if (trident > 0) {
// IE 11, return version number
document.body.className += " is-ie is-ie11";
} else {
// Edge (IE 12+), return version number
document.body.className += " is-ie is-ie12";
}
}
var isIE = /MSIE|Trident|Edge/.test(window.navigator.userAgent);
if (isIE) {
IEdetection();
}
// Else user uses other browser    </script>
<script>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</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
