
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>La courte et dramatique destinée des poussins d'abattoirs en images: 41 jours à vivre, pas un de plus - La DH</title>
                <meta name="description" content="Tel un Niagara de petites boules de plumes jaunes, des milliers de poussins descendent en cascade un tapis roulant. Vieux de 24 heures, ils pèsent 40...">
                <meta name="author" content="DH.be">
                                    <meta name="robots" content="index, follow, noarchive">
                                
    
                            <meta name="Googlebot-News" content="noindex, nofollow">
                

    
                <meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5dcbfee1d8ad58130dadcdac"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="La courte et dramatique destinée des poussins d&#039;abattoirs en images: 41 jours à vivre, pas un de plus"/>
    <meta name="cXenseParse:description" content="Tel un Niagara de petites boules de plumes jaunes, des milliers de poussins descendent en cascade un tapis roulant. Vieux de 24 heures, ils pèsent 40..."/>
    <meta name="cXenseParse:recs:publishtime" content="2019-11-13T14:02:50.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Free" >
    <meta name="cXenseParse:recs:image" content="https://t1.ldh.be/YKZDuXt8Fved-0nTOlqLflWRufE=/300x150/5dcbfaf0d8ad58130dadc5b6.jpg"/>
    <meta property="cXenseParse:author" content="AFP"/>
    <meta property="article:published_time" content="2019-11-13T14:02:50.000Z">
    <meta property="article:modified_time" content="2019-11-13T14:03:58.000Z">
    <meta property="article:section" content="actu"/>


            
                <meta property="og:url" content="https://www.dhnet.be/actu/monde/la-courte-et-dramatique-destinee-des-poussins-d-abattoirs-en-images-41-jours-a-vivre-pas-un-de-plus-5dcbfee1d8ad58130dadcdac">
                <meta property="og:description" content="Tel un Niagara de petites boules de plumes jaunes, des milliers de poussins descendent en cascade un tapis roulant. Vieux de 24 heures, ils pèsent 40..."/>
                <meta property="og:title" content="La courte et dramatique destinée des poussins d&#039;abattoirs en images: 41 jours à vivre, pas un de plus">
                <meta property="og:image" content="https://t1.ldh.be/eSakiGacC4P2JLxkt7Bkhyf5HRw=/1280x640/5dcbfaf0d8ad58130dadc5b6.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.ldh.be/css/style-431e3ab9b285.css">

                
                
                    <link rel="canonical" href="https://www.dhnet.be/actu/monde/la-courte-et-dramatique-destinee-des-poussins-d-abattoirs-en-images-41-jours-a-vivre-pas-un-de-plus-5dcbfee1d8ad58130dadcdac">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="463125397122134">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">

            
        
    </head>

    <body
        class="ARTICLE-Page"
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5},
    "LEADERBOARD_PROMO":{"callback":"adResponsive"},
    "HALFPAGE_CENTER":{"refresh":5},
    "DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive"},
    "SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
    "OUTOFPAGE_BOTTOM":{"lazyLoad":false},
    "STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},
    "IMMO_BOX":null,
    "RECTANGLE_BOTTOM":{"refresh":5},
    "THINARTICLE_CENTER":null,
    "INREAD":null
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_dh_actu_monde_","params":{"ty":"free","lo":"_dh_actu_monde_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='{[{"tag":"UserLogged","value":"dh_false"}]}'
                            data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_actu_monde"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"},{"tag":"ArticleAuthor","value":"AFP"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5dcbfee1d8ad58130dadcdac&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2019-11-13T14:03:58&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;La courte et dramatique destin\u00e9e des poussins d\u0027abattoirs en images: 41 jours \u00e0 vivre, pas un de plus&quot;,&quot;url&quot;:&quot;\/actu\/monde\/la-courte-et-dramatique-destinee-des-poussins-d-abattoirs-en-images-41-jours-a-vivre-pas-un-de-plus-5dcbfee1d8ad58130dadcdac&quot;,&quot;guid&quot;:&quot;dhnet.be|5dcbfee1d8ad58130dadcdac|1573650170&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5dcbfee1d8ad58130dadcdac&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_DHNET"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5dcbfee1d8ad58130dadcdac","rubrique":"Article","page_type":"Article","author":"AFP","article_length":"5500-6000","paid_article":0,"free_article":1,"article_status":"Free"}'
        data-GTM-ID-list='["GTM-WPVNNM"]'
        data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
        data-CIM-param="lan=FR,key=actualite,subs=actu/monde,free=articles/actu/monde"
        data-cXenseId="1144067785159202749"
        data-netinoId="IPM02"
        data-special-font="Francois+One"
    >

        
            
                <div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>

        <aside id="SPLASH_CENTER" class="modal-content splash">

    
        <div id="SPLASH_CENTER_LOADER"></div>

    
</aside>

    </div>
</div>
            
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-header">

                            <button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
                                <span class="c-hamburger__line"></span>
                                <span class="c-hamburger__label">Menu</span>
                            </button>

                            
                                <div class="site-nav__item site-nav__brand site-nav__brand@sm">
                                    <a class="site-nav__home" title="Retour à la page d'accueil" href="/">
                                        <img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="DH.be" src="https://o0.ldh.be/img/logoMainLarge-3d63e75367b0.png" >
                                    </a>
                                </div>

                            
                            <ul class="site-nav__right">
                                <li class="site-nav__item site-nav__item--bordered hidden-xs">
                                    <a class="site-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs ">
                                    <a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
                                        <a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
                                    <a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
                                    <a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
                                    <a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
                                    <div class="site-nav__dropdown dropdown-menu">
                                        <form action="/recherche" class="form-inline">
                                            <div class="site-nav__form form-group">
                                                <input id="site-nav__input" class="site-nav__input form-control" type="search"  name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
                                                <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                            </div>
                                        </form>
                                    </div>
                                </li>
                                                                    <li class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm hidden-xs hidden-sm" style="border-right-width: 0;">
                                        <a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="site-nav__button__link" target="_blank" style="color: black;text-shadow: none;background-color: rgb(251,222,47);padding-top: 15px;padding-bottom: 10px;text-align: center;">Pariez sur<br>Betfirst</a>
                                    </li>
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">

                                        
                                            <a data-optimize-data-optimize-topbar_subscribe_btn="web" href="https://www.ipmstore.be/dhnet" class="site-nav__button__link" target="_blank">
                                                Abonnez-vous
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                            </ul>

                        </div>
                    </nav>

                    <nav id="sideNav" class="side-nav">
                        <div class="side-nav_content">

                            
                                                                    <div class="dropdown topSearch navbar-right hidden-md hidden-lg">
                                        <a href="#" class="btn-search navbar-link" data-toggle="dropdown">
                                            <i class="fa fa-search side-nav__form__icon@sm"></i>
                                        </a>
                                        <div class="side-nav__form@sm dropdown-menu">
                                            <form action="/recherche" class="form-inline">
                                                <div class="site-nav__form form-group">
                                                    <input class="form-control" type="search"  name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
                                                    <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                                </div>
                                            </form>
                                        </div>
                                    </div>
                                
                                <ul class="side-nav__list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
        <a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->

<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--sportplus">
    <a class="side-nav__link" href="https://lessportsplus.dhnet.be/" target="_blank">
        <img class="side-nav__logo" alt="Les Sports Plus" src="https://o0.ldh.be/img/logoSportsPlusSidebar-4ea436386d8a.svg" >
    </a>
</li>

    <li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md" style="background-color: rgb(251,222,47);">
        <a class="side-nav__link" href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" target="_blank" style="color: black;">Pariez sur Betfirst</a>
    </li>

                                    
                                    <li class="side-nav__item side-nav__item--secondary">
                                        <a class="side-nav__link" title="Accueil" href="/">
                                            A la une
                                        </a>
                                    </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/page/avantages-abonnes-dh">
                                                    Avantages abonnés
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item ACTU dropdown is-active">

                                            
                                                <a href="/actu" class="side-nav__link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    Actu
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/faits">
                                                                        Faits divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/monde">
                                                                        Monde
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/economie">
                                                                        Economie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/new-tech">
                                                                        New-Tech
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso">
                                                                        Conso
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sexualite">
                                                                        Sexualité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dernieres-depeches ">
                                                                        Flash Infos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu">
                                                                        Edito
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/galeries">
                                                                        Galeries photos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos" target="_blank">
                                                                        L'actu en vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dossiers">
                                                                        Dossiers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item SPORTS dropdown">

                                            
                                                <a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Sports
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/resultats">
                                                                        Résultats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/basket">
                                                                        Basket
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/omnisports">
                                                                        Autres Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/sport-regional">
                                                                        Sport Régional
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item REGIONS dropdown">

                                            
                                                <a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Régions
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/brabant">
                                                                        Brabant wallon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/namur">
                                                                        Namur
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/luxembourg">
                                                                        Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/liege">
                                                                        Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/charleroi">
                                                                        Charleroi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/mons">
                                                                        Mons
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/centre">
                                                                        Centre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/tournai-ath-mouscron">
                                                                        Tournai-Ath-Mouscron
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item MEDIAS dropdown">

                                            
                                                <a href="/medias" class="side-nav__link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Medias
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/medias">
                                                                    Accueil Medias
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/television">
                                                                        Télévision
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/musique">
                                                                        Musique / Festival
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/jeux-video">
                                                                        Jeux Videos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/livresbd">
                                                                        Livres / BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/dh-radio">
                                                                        DH Radio
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/galeries">
                                                                        Galeries photos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos" target="_blank">
                                                                        Portails Vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/series">
                                                                        Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item BUZZ dropdown">

                                            
                                                <a href="/buzz" class="side-nav__link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Buzz
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/buzz">
                                                                    Accueil Buzz
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/sexy">
                                                                        Sexy
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/sports">
                                                                        Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/vip">
                                                                        VIP
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/gaffes">
                                                                        Gaffes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/animaux">
                                                                        Animaux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/jeux">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item CONSO dropdown">

                                            
                                                <a href="/conso" class="side-nav__link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Conso
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/conso">
                                                                    Accueil Conso
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/batibouw">
                                                                        Batibouw
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/auto-moto">
                                                                        Auto-moto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/argent">
                                                                        Argent
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/immobilier">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/consommation">
                                                                        Consommation
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/vacances">
                                                                        Vacances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/travail">
                                                                        Travail
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/concours">
                                                                        Concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/prixenergie">
                                                                        Prix Energie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/jobs">
                                                                        Jobs chez IPM
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.dhnet.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item LIFESTYLE dropdown PEOPLE">

                                            
                                                <a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
                                                    Lifestyle - People
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/lifestyle">
                                                                    Accueil Lifestyle - People
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/relations">
                                                                        Relations
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/beaute-mode">
                                                                        Beauté & Mode
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/psycho">
                                                                        Les hommes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/supplement/essentielle-vino">
                                                                        Essentielle Vino
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/edition-abonne">
                                                    Édition Web
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item dropdown">

                                            
                                                <a href="https://codepromo.dhnet.be" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
                                                    Codes promo
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="https://codepromo.dhnet.be">
                                                                    Accueil Codes promo
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
                                                                        Code promo Groupon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
                                                                        Code promo Ici Paris XL
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
                                                                        Code promo Sarenza
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item dropdown">

                                            
                                                <a href="/medias/dh-radio" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown">
                                                    DHRadio
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/medias/dh-radio">
                                                                    Accueil DHRadio
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/dhradio-frequence">
                                                                        Fréquence
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/dhradio-mobile">
                                                                        Mobile
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Services
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/" target="_blank">
                                                                        Codes promo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://agendadesjeux.dhnet.be/">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://meteo.dhnet.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://emploi.dhnet.be/" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.dhnet.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire Conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Iinsolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Contactez-nous
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Mentions légales
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/droit-a-l-oubli">
                                                                        Droit à l'oubli
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li>
                                </ul>

                            
                        </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav">
                            <div class="site-subnav__bg u-background__left"></div>
                            <div class="site-subnav__bg u-background__right"></div>
                            <ul class="site-subnav__list">
                                <li class="site-subnav__item site-subnav__title">En ce moment</li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/alertez-nous" >Témoin d'une info ? Alertez-nous !</a></li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://lessportsplus.dhnet.be"  target="_blank">Le meilleur du sport sur notre site LesSports+ !</a></li>

                                
                            </ul>
                        </div>

                    
                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.dhnet.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.dhnet.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">


                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    

    <div id="block0" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="LEADERBOARD_TOP" class="leaderboard">

    
        <div id="LEADERBOARD_TOP_LOADER"></div>

    
</aside>

        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block1" class="block block__CONTENT">

        
            <div class="row">

                
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
        <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

    
    <div class="article">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">La courte et dramatique destinée des poussins d'abattoirs en images: 41 jours à vivre, pas un de plus</h1>
                    <!-- cxenseparse_end -->

                
                
                    <p class="article-productionData">

                        
                                                    <span class="article-productionData-author">AFP</span>
                        
                        <span class="article-productionData-date">
                            Publié le 
    <time title="mercredi 13 novembre 2019 à 14h02" datetime="2019-11-13 14:02:50">

        
        
           mercredi 13 novembre 2019 à 14h02

        
    </time>



                                                            - Mis à jour le 
    <time title="mercredi 13 novembre 2019 à 14h03" datetime="2019-11-13 14:03:58">

        
        
           mercredi 13 novembre 2019 à 14h03

        
    </time>


                                                    </span>
                    </p>

                
            </header>

        
        
            
                
                    
                        


	<div class="jsGallery gallery fotorama classic"
	     data-width="100%"
	     data-ratio="2.000"
	     data-fit="scaledown"
	     data-loop="true"
	     data-nav="false"
	     data-keyboard="true"
	     data-click="false"
	     data-allowfullscreen="true"
	     data-hash="false"
	     data-transition="crossfade"
		 data-cimCall="false"
	>

		
            
                <div id="photo1"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t3.ldh.be/-_aTshXoxDS973u7gIIetLwvpdA=/fit-in/220x220/5dcbfbe4d8ad58130dadc5cb.jpg","618":"https://t3.ldh.be/DV5WpeG1pk8vEAxIpkz96S93wRk=/fit-in/618x618/5dcbfbe4d8ad58130dadc5cb.jpg","938":"https://t3.ldh.be/UWBX2zfPEdsivrKW9B_sTyHiTb0=/fit-in/938x938/5dcbfbe4d8ad58130dadc5cb.jpg"}
'

					 data-caption="1/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo2"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t2.ldh.be/2fWBFL9dKEeFpuaDT_I0RuSEceE=/fit-in/220x220/5dcbfbe3d8ad58130dadc5ca.jpg","618":"https://t2.ldh.be/bbSVEUs4TD4ijtgDXk0EDvr5mj4=/fit-in/618x618/5dcbfbe3d8ad58130dadc5ca.jpg","938":"https://t2.ldh.be/WJEIbK6qITecGlL4h-qAebE51l0=/fit-in/938x938/5dcbfbe3d8ad58130dadc5ca.jpg"}
'

					 data-caption="2/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo3"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t1.ldh.be/PWtPof9qnNi6734iAvr1ucWnx-s=/fit-in/220x220/5dcbfbe3d8ad58130dadc5c9.jpg","618":"https://t1.ldh.be/iImsR38fmbo0VxqNTl-fwNaPeFA=/fit-in/618x618/5dcbfbe3d8ad58130dadc5c9.jpg","938":"https://t1.ldh.be/2ao-8DvEfNGnUkCRHk3Z1NzuUlo=/fit-in/938x938/5dcbfbe3d8ad58130dadc5c9.jpg"}
'

					 data-caption="3/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo4"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t3.ldh.be/6ZDikgYOcMiMdyTIoLpBOx0UQIw=/fit-in/220x220/5dcbfbe3d8ad58130dadc5c8.jpg","618":"https://t3.ldh.be/miaqxalAScxdXmnly0nIizfRR8g=/fit-in/618x618/5dcbfbe3d8ad58130dadc5c8.jpg","938":"https://t3.ldh.be/-9WP8hbRwmJJkc7g5X36x7Wecq8=/fit-in/938x938/5dcbfbe3d8ad58130dadc5c8.jpg"}
'

					 data-caption="4/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo5"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t2.ldh.be/y_0N5Y0u-d6jYRQ1zpCYJ_JauEA=/fit-in/220x220/5dcbfbe2d8ad58130dadc5c7.jpg","618":"https://t2.ldh.be/IP140AO_JPW4p-3NV8ugnfa9_2I=/fit-in/618x618/5dcbfbe2d8ad58130dadc5c7.jpg","938":"https://t2.ldh.be/K3d8xjJPf-H4G-9xh2AkBRXnURo=/fit-in/938x938/5dcbfbe2d8ad58130dadc5c7.jpg"}
'

					 data-caption="5/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo6"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t1.ldh.be/gvS2uLUQXffJa7SWryYchwzGQN8=/fit-in/220x220/5dcbfbe2d8ad58130dadc5c6.jpg","618":"https://t1.ldh.be/NG0C0ZKrhUTq0El6LlYisoNoc5c=/fit-in/618x618/5dcbfbe2d8ad58130dadc5c6.jpg","938":"https://t1.ldh.be/Xq_im_FgHJmD1IC46LaJNV8uqO8=/fit-in/938x938/5dcbfbe2d8ad58130dadc5c6.jpg"}
'

					 data-caption="6/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo7"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t3.ldh.be/ZncNI9gK8r6xNOqD_dTDxhiFmp8=/fit-in/220x220/5dcbfbe2d8ad58130dadc5c5.jpg","618":"https://t3.ldh.be/rCocPXtAMMs75EJFkj86S9m7wRc=/fit-in/618x618/5dcbfbe2d8ad58130dadc5c5.jpg","938":"https://t3.ldh.be/yGcXDwyBy9kmUG-8YfIJ6GiCVrk=/fit-in/938x938/5dcbfbe2d8ad58130dadc5c5.jpg"}
'

					 data-caption="7/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo8"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t2.ldh.be/idwwh5pTQ-Ua9-eL9zmMYrRJw-4=/fit-in/220x220/5dcbfbe1d8ad58130dadc5c4.jpg","618":"https://t2.ldh.be/AP6h4VG7x9ZRGOeFi2ZqXuzMev8=/fit-in/618x618/5dcbfbe1d8ad58130dadc5c4.jpg","938":"https://t2.ldh.be/nQoeIl2t1zQ-AxghVwnEb2DczFc=/fit-in/938x938/5dcbfbe1d8ad58130dadc5c4.jpg"}
'

					 data-caption="8/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo9"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t1.ldh.be/znjJ6QLl_qcxoM602T_3LUhGuyY=/fit-in/220x220/5dcbfbe1d8ad58130dadc5c3.jpg","618":"https://t1.ldh.be/sBvoDr_u_mUMLLi2dDWymOUowkc=/fit-in/618x618/5dcbfbe1d8ad58130dadc5c3.jpg","938":"https://t1.ldh.be/KD-787XqhnP2Jyl6PL4JVnfTUzQ=/fit-in/938x938/5dcbfbe1d8ad58130dadc5c3.jpg"}
'

					 data-caption="9/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo10"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t3.ldh.be/LiirpaPLf9ib0lv0oTZC8jBNDVQ=/fit-in/220x220/5dcbfbe0d8ad58130dadc5c2.jpg","618":"https://t3.ldh.be/7-HLSYXRyv1yQEt0SoT2Nmn5pZU=/fit-in/618x618/5dcbfbe0d8ad58130dadc5c2.jpg","938":"https://t3.ldh.be/ukrMfaR-FlHZRGeyGAOX8tgsDZ8=/fit-in/938x938/5dcbfbe0d8ad58130dadc5c2.jpg"}
'

					 data-caption="10/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo11"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t2.ldh.be/IezZEP0F5ZhKwOKdkirXh2MgzsA=/fit-in/220x220/5dcbfbe0d8ad58130dadc5c1.jpg","618":"https://t2.ldh.be/YyKv4x2DVMvxBP94dk0CnZ7q2j0=/fit-in/618x618/5dcbfbe0d8ad58130dadc5c1.jpg","938":"https://t2.ldh.be/M2K9bB7XAXPT11On4pdJtfSAq1M=/fit-in/938x938/5dcbfbe0d8ad58130dadc5c1.jpg"}
'

					 data-caption="11/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo12"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t1.ldh.be/AFBFHOuTDOCSP65BKUbQSvxpeM4=/fit-in/220x220/5dcbfbdfd8ad58130dadc5c0.jpg","618":"https://t1.ldh.be/SYAnKBbJAWsmQuTr0WVder6yCSE=/fit-in/618x618/5dcbfbdfd8ad58130dadc5c0.jpg","938":"https://t1.ldh.be/Jpz-N-tkP8Tvfhi1-L2iKRN8wgI=/fit-in/938x938/5dcbfbdfd8ad58130dadc5c0.jpg"}
'

					 data-caption="12/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo13"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t1.ldh.be/ZAHahmo6GFKHJ3Ajpa-4HKntqkk=/fit-in/220x220/5dcbfbdfd8ad58130dadc5bf.jpg","618":"https://t1.ldh.be/Rns2lINGnRwCnHr-542_e7cWJ5o=/fit-in/618x618/5dcbfbdfd8ad58130dadc5bf.jpg","938":"https://t1.ldh.be/jKzRNxOKa3-s_LLgwSuoRdPp0M8=/fit-in/938x938/5dcbfbdfd8ad58130dadc5bf.jpg"}
'

					 data-caption="13/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo14"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t3.ldh.be/cDinFxCMqoAe1LRGcyHYWHobQ4w=/fit-in/220x220/5dcbfbded8ad58130dadc5be.jpg","618":"https://t3.ldh.be/YcPcSMJfmGqqOA9HUud_mixmjr4=/fit-in/618x618/5dcbfbded8ad58130dadc5be.jpg","938":"https://t3.ldh.be/_8pu8uwoyiyOLoOuEKggHMVYQtA=/fit-in/938x938/5dcbfbded8ad58130dadc5be.jpg"}
'

					 data-caption="14/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo15"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t2.ldh.be/SnwzHOBB9RFfOpUyr24OISwkpqQ=/fit-in/220x220/5dcbfbded8ad58130dadc5bd.jpg","618":"https://t2.ldh.be/f4ozmyO-nh1SNXG15Hx6K_O6L8o=/fit-in/618x618/5dcbfbded8ad58130dadc5bd.jpg","938":"https://t2.ldh.be/N_0_aIv4y1BOYLPtXEsDBOlIEWU=/fit-in/938x938/5dcbfbded8ad58130dadc5bd.jpg"}
'

					 data-caption="15/16 &copy; AFP"
				>

                        

                    
                </div>

            
                <div id="photo16"
                         data-img="" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"220":"https://t1.ldh.be/zUdcZ_7ZIGSeUYEwLzVk2c1C3i0=/fit-in/220x220/5dcbfbddd8ad58130dadc5bc.jpg","618":"https://t1.ldh.be/P-wxw2nuzI1FcLPrAtCw-NlaHZg=/fit-in/618x618/5dcbfbddd8ad58130dadc5bc.jpg","938":"https://t1.ldh.be/s_otjMZzPNdza2IinHGvngijjsQ=/fit-in/938x938/5dcbfbddd8ad58130dadc5bc.jpg"}
'

					 data-caption="16/16 &copy; AFP"
				>

                        

                    
                </div>

            
		
	</div>


<noscript>

    <!-- cxenseparse_start -->
    
        
            <img src="https://t3.ldh.be/UWBX2zfPEdsivrKW9B_sTyHiTb0=/fit-in/938x938/5dcbfbe4d8ad58130dadc5cb.jpg" alt="">

        
            <img src="https://t2.ldh.be/WJEIbK6qITecGlL4h-qAebE51l0=/fit-in/938x938/5dcbfbe3d8ad58130dadc5ca.jpg" alt="">

        
            <img src="https://t1.ldh.be/2ao-8DvEfNGnUkCRHk3Z1NzuUlo=/fit-in/938x938/5dcbfbe3d8ad58130dadc5c9.jpg" alt="">

        
            <img src="https://t3.ldh.be/-9WP8hbRwmJJkc7g5X36x7Wecq8=/fit-in/938x938/5dcbfbe3d8ad58130dadc5c8.jpg" alt="">

        
            <img src="https://t2.ldh.be/K3d8xjJPf-H4G-9xh2AkBRXnURo=/fit-in/938x938/5dcbfbe2d8ad58130dadc5c7.jpg" alt="">

        
            <img src="https://t1.ldh.be/Xq_im_FgHJmD1IC46LaJNV8uqO8=/fit-in/938x938/5dcbfbe2d8ad58130dadc5c6.jpg" alt="">

        
            <img src="https://t3.ldh.be/yGcXDwyBy9kmUG-8YfIJ6GiCVrk=/fit-in/938x938/5dcbfbe2d8ad58130dadc5c5.jpg" alt="">

        
            <img src="https://t2.ldh.be/nQoeIl2t1zQ-AxghVwnEb2DczFc=/fit-in/938x938/5dcbfbe1d8ad58130dadc5c4.jpg" alt="">

        
            <img src="https://t1.ldh.be/KD-787XqhnP2Jyl6PL4JVnfTUzQ=/fit-in/938x938/5dcbfbe1d8ad58130dadc5c3.jpg" alt="">

        
            <img src="https://t3.ldh.be/ukrMfaR-FlHZRGeyGAOX8tgsDZ8=/fit-in/938x938/5dcbfbe0d8ad58130dadc5c2.jpg" alt="">

        
            <img src="https://t2.ldh.be/M2K9bB7XAXPT11On4pdJtfSAq1M=/fit-in/938x938/5dcbfbe0d8ad58130dadc5c1.jpg" alt="">

        
            <img src="https://t1.ldh.be/Jpz-N-tkP8Tvfhi1-L2iKRN8wgI=/fit-in/938x938/5dcbfbdfd8ad58130dadc5c0.jpg" alt="">

        
            <img src="https://t1.ldh.be/jKzRNxOKa3-s_LLgwSuoRdPp0M8=/fit-in/938x938/5dcbfbdfd8ad58130dadc5bf.jpg" alt="">

        
            <img src="https://t3.ldh.be/_8pu8uwoyiyOLoOuEKggHMVYQtA=/fit-in/938x938/5dcbfbded8ad58130dadc5be.jpg" alt="">

        
            <img src="https://t2.ldh.be/N_0_aIv4y1BOYLPtXEsDBOlIEWU=/fit-in/938x938/5dcbfbded8ad58130dadc5bd.jpg" alt="">

        
            <img src="https://t1.ldh.be/s_otjMZzPNdza2IinHGvngijjsQ=/fit-in/938x938/5dcbfbddd8ad58130dadc5bc.jpg" alt="">

        
        <!-- cxenseparse_end -->

</noscript>

<div class="gallery-description c-gallery__description">

	
				
	
</div>


                    
                
            
            
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
        
    </div>



            </div>

        
        
                        </div><div class="row">

            <div class="col-md-8 block_item__double-md">

                


    <div class="article">

        
            
                
                    <aside class="article-highlightedLinksBox">

                        
                            
                        
                        
    <ul class="nav nav-list">

        
            <li>
                <a href="/galerie/en-images-la-tres-courte-vie-des-poussins-d-abattoir-5dcbfee1d8ad58130dadcdab" >
                    <i class="fa fa-GALLERY" title="Photos"></i>
                    EN IMAGES: la très courte vie des poussins d'abattoir
                </a>
            </li>

        
    </ul>


                        
                    </aside>

                
                <div id="article-text" class="article-text">

                                                                    <a href="/actu/monde" class="article-sectionLink label label-section ACTU">Monde</a>
                    
                    <!-- cxenseparse_start -->
                    <p><b>Tel un Niagara de petites boules de plumes jaunes, des milliers de poussins descendent en cascade un tapis roulant. Vieux de 24 heures, ils p&egrave;sent 40 grammes et ont devant eux 41 jours &agrave; vivre, pas un de plus, dans une immense ferme du centre de la Pologne.</b></p> 
<p>Ici, comme ailleurs dans le monde, leur destin est tout trac&eacute;: plus grands, ils seront mang&eacute;s.</p> 
<p>En d&eacute;pit des d&eacute;fenseurs du bien-&ecirc;tre animal de plus en plus nombreux, y compris en Pologne, qui parviennent parfois &agrave; influencer autorit&eacute;s et industriels. Comme &agrave; New York, o&ugrave; la commercialisation du foie gras, issu du gavage des animaux, vient d'&ecirc;tre interdite, ou en France o&ugrave; le broyage des poussins m&acirc;les (pas rentables) devrait l'&ecirc;tre &agrave; la fin 2021.

    
        <figure class="insertedMedia insertedMedia__image">

            <div class="insertedMedia_root insertedMedia_root__image">

                <img class="insertedMedia_img"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"300":"https://t3.ldh.be/F2diA3U4m2e4WpTTaPSvszONBTE=/fit-in/300x0/5dcbfd8fd8ad58130dadcd9e.jpg","620":"https://t3.ldh.be/1i2uvalDkhSeUQZDvS0QRMI8Avw=/fit-in/620x0/5dcbfd8fd8ad58130dadcd9e.jpg","940":"https://t3.ldh.be/VWjTs75dYIKxkF6o_DDFTQk_AMI=/fit-in/940x0/5dcbfd8fd8ad58130dadcd9e.jpg","1280":"https://t3.ldh.be/5cyLF_-6C9jjablLhRUBO-u5wbM=/fit-in/1280x0/5dcbfd8fd8ad58130dadcd9e.jpg"}
'
 alt="">

                                    <figcaption class="insertMedia_description">
                         &copy; AFP                    </figcaption>
                
            </div>

        </figure>

    
</p> 
<p><b>Une vague blanche</b></p> 
<p>&quot;Au bout de six semaines, les poulets atteignent le poids d'entre 2,7 et 2,8 kilogrammes&quot;, explique &agrave; l'AFP Andrzej Gontarski, patron de la ferme de Kondrajec Panski, &agrave; une centaine de km au nord de Varsovie, qui compte douze hangars de cette taille.</p> 
<p>Partie de loin, la Pologne est devenue en dix ans premier producteur et premier exportateur europ&eacute;en de volaille. En 2018, elle a produit plus d'un milliard de poules et poulets, selon l'Office central des statistiques. Soit dix fois plus qu'en 2009.</p> 
<p>Le poulet s'est impos&eacute; naturellement de pr&eacute;f&eacute;rence au porc: le march&eacute; d'exportation est sans limites pour la volaille, alors que le porc n'est pas admis dans de nombreux pays, notamment musulmans. En plus, le cycle de production est plus court, l'argent investi est r&eacute;cup&eacute;r&eacute; rapidement, au bout d'une dizaine de semaines.</p> 
<p>V&ecirc;tu d'une combinaison st&eacute;rile blanche, Gontarski entre dans l'&eacute;norme poulailler, et le mouvement des oiseaux inquiets fait penser &agrave; une vague blanche.

    
        <figure class="insertedMedia insertedMedia__image">

            <div class="insertedMedia_root insertedMedia_root__image">

                <img class="insertedMedia_img"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"300":"https://t1.ldh.be/q9tZlen5WhgeI41TxUlQjvbU-gs=/fit-in/300x0/5dcbfd9cd8ad58130dadcd9f.jpg","620":"https://t1.ldh.be/U9lrm2KgAliMin--B0UxpeOxrCM=/fit-in/620x0/5dcbfd9cd8ad58130dadcd9f.jpg","940":"https://t1.ldh.be/QVLEff9KSpswB34eyHE9Z-EBZjI=/fit-in/940x0/5dcbfd9cd8ad58130dadcd9f.jpg","1280":"https://t1.ldh.be/LHM3PtCoUfJxY0r4R48En-W56Dc=/fit-in/1280x0/5dcbfd9cd8ad58130dadcd9f.jpg"}
'
 alt="">

                                    <figcaption class="insertMedia_description">
                         &copy; AFP                    </figcaption>
                
            </div>

        </figure>

    
</p> 
<p><b>Courte vie</b></p> 
<p>Leur courte vie se terminera &agrave; l'&eacute;norme abattoir du groupe polonais Cedrob, &agrave; Ujazdowek, qui emploie 1600 personnes et traite 750.000 poulets par jour.</p> 
<p>Suspendus par les jambes sur une cha&icirc;ne qui avance sans jamais s'arr&ecirc;ter, les poulets sont d'abord mouill&eacute;s, pour que le courant passe plus facilement, puis anesth&eacute;si&eacute;s et paralys&eacute;s par un choc &eacute;lectrique.</p> 
<p>Une scie entaille le cou et c'est ainsi, vid&eacute; de son sang qui tombe dans une goutti&egrave;re, que l'oiseau meurt au bout de 30 minutes.</p> 
<p>Arros&eacute; d'eau chaude pour &ecirc;tre plus facilement d&eacute;plum&eacute; par une machine munie de doigts en caoutchouc, il est ensuite refroidi &agrave; une temp&eacute;rature entre 0 et 4 degr&eacute;s pour le d&eacute;coupage.</p> 
<p>Tout est automatis&eacute; et surveill&eacute; par des ordinateurs. Une autre machine emballe les pi&egrave;ces. Elles seront vendues soit fra&icirc;ches, soit congel&eacute;es.

    
        <figure class="insertedMedia insertedMedia__image">

            <div class="insertedMedia_root insertedMedia_root__image">

                <img class="insertedMedia_img"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"300":"https://t1.ldh.be/mAbImffevQrRDXFnClJciMXzxTA=/fit-in/300x0/5dcbfda7d8ad58130dadcda0.jpg","620":"https://t1.ldh.be/YQQaKUxRYdjyPmQr70OMZcztxbg=/fit-in/620x0/5dcbfda7d8ad58130dadcda0.jpg","940":"https://t1.ldh.be/n0DFND7ECcsRgmBzPFQGIpn7df0=/fit-in/940x0/5dcbfda7d8ad58130dadcda0.jpg","1280":"https://t1.ldh.be/f6itcqZLQxWFKdEDONGyq3GHtIQ=/fit-in/1280x0/5dcbfda7d8ad58130dadcda0.jpg"}
'
 alt="">

                                    <figcaption class="insertMedia_description">
                         &copy; AFP                    </figcaption>
                
            </div>

        </figure>

    
</p> 
<p><b>Poulet Frankenstein</b></p> 
<p>En Pologne, le bien-&ecirc;tre animal est d&eacute;fendu notamment par l'association Otwarte Klatki (Les Cages Ouvertes).</p> 
<p>Celle-ci a lanc&eacute; une campagne intitul&eacute;e &quot;Frankenkurczak&quot; (Frankenpoulet, par r&eacute;f&eacute;rence au monstre artificiel Frankenstein), d&eacute;non&ccedil;ant les probl&egrave;mes li&eacute;s &agrave; la croissance ultrarapide des poulets, g&eacute;n&eacute;tiquement s&eacute;lectionn&eacute;s pour obtenir cet effet.</p> 
<p>&quot;La poitrine de l'oiseau est trop grosse par rapport &agrave; ses jambes. Il est fr&eacute;quent que les os des jambes cassent, ils ne supportent pas ce poids&quot;, d&eacute;nonce Anna Izynska, porte-parole de l'association.</p> 
<p>&quot;Imaginez-vous un enfant de cinq ans qui p&egrave;se 150 kilos. Quand un tel oiseau tombe au sol, il n'est pas en mesure de se relever, souvent il y meurt, priv&eacute; d'alimentation, priv&eacute; d'eau&quot;.

    
        <figure class="insertedMedia insertedMedia__image">

            <div class="insertedMedia_root insertedMedia_root__image">

                <img class="insertedMedia_img"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"300":"https://t3.ldh.be/9uRoCD-LdJT9mE1CkK-BHye8NZg=/fit-in/300x0/5dcbfdb3d8ad58130dadcda2.jpg","620":"https://t3.ldh.be/t-jLrLSyculeuG6VsaqXjgM6ON8=/fit-in/620x0/5dcbfdb3d8ad58130dadcda2.jpg","940":"https://t3.ldh.be/XBZHj57mjWIj9Vrs0kEq68XVP4M=/fit-in/940x0/5dcbfdb3d8ad58130dadcda2.jpg","1280":"https://t3.ldh.be/BU32sSgI9rWLCy6AcOrUtR49d1Y=/fit-in/1280x0/5dcbfdb3d8ad58130dadcda2.jpg"}
'
 alt="">

                                    <figcaption class="insertMedia_description">
                         &copy; AFP                    </figcaption>
                
            </div>

        </figure>

    
</p> 
<p><b>Six nouveaux abattoirs</b></p> 
<p>Piotr Tarkowski, responsable des ventes de volaille &agrave; l'&eacute;tranger dans une grosse entreprise polonaise, Agraimpex, pense que la l&eacute;gislation europ&eacute;enne d&eacute;finissant les conditions d'&eacute;levage pourrait &ecirc;tre encore am&eacute;lior&eacute;e, par exemple en r&eacute;duisant le nombre d'oiseaux pouvant occuper la surface d'un m&egrave;tre carr&eacute; dans un poulailler industriel.</p> 
<p>1,8 milliard de poussins sortent de leur oeuf sous le ciel de Pologne chaque ann&eacute;e, indique &agrave; l'AFP Mariusz Paweska, responsable d'un grand &eacute;tablissement d'&eacute;closion de la r&eacute;gion. Beaucoup sont export&eacute;s, vers le Belarus et l'Ukraine notamment. Mais plus d'un milliard grandiront en Pologne et les poulets seront d'&ecirc;tre mang&eacute;s sur place, en Allemagne, en Hollande, en Afrique du Sud ou &agrave; Hong Kong.</p> 
<p>L'industrie continue de grandir. &quot;Rien que cette ann&eacute;e, on a vu s'ouvrir six nouveaux abattoirs capables de traiter plus de 1,4 million de poulets par jour&quot;, s'enorgueillit Piotr Tarkowski, dont l'employeur, Agraimpex, exporte chaque ann&eacute;e des volailles pour plus de 22 millions d'euros.</p> 
<p>Le principal atout de la Pologne sont ses prix, nettement inf&eacute;rieurs &agrave; ceux des &eacute;leveurs occidentaux, dit &agrave; l'AFP Mariusz Szymyslik, l'un des directeurs de la Chambre nationale de la volaille et des aliments pour animaux.</p> 
<p>Evoquant des barri&egrave;res non tarifaire non pr&eacute;cis&eacute;es prot&eacute;geant notamment les march&eacute;s fran&ccedil;ais ou allemand, il affirme que &quot;si le march&eacute; europ&eacute;en &eacute;tait totalement libre, le poulet polonais aurait balay&eacute; la concurrence occidentale&quot;.</p>                    <!-- cxenseparse_end -->

                </div>

                
                    
                        <div class="article-productionData-author--small">AFP</div>

                    
                
                
                    
                        
                    
                
                
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
            
        
        
            
        
        
            <aside class="newswebrecosdh"></aside>

        
        
            
                <aside class="article-linksList">
                    <h2 class="nav-header article-linksList-header">Sur le même sujet :</h2>

                    
    <ul class="nav nav-list">

        
            <li>
                <a href="/galerie/en-images-la-tres-courte-vie-des-poussins-d-abattoir-5dcbfee1d8ad58130dadcdab" >
                    <i class="fa fa-GALLERY" title="Photos"></i>
                    EN IMAGES: la très courte vie des poussins d'abattoir
                </a>
            </li>

        
    </ul>


                </aside>

            
        
        
            
        
        
            <aside id="THINARTICLE_CENTER" class="thinarticle">

    
</aside>

        
        
            
    <aside class="comments">
        <div id="comments" class="fb-comments" data-href="https://www.dhnet.be/s/art/5dcbfee1d8ad58130dadcdac" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
    </aside>


        
    </div>


            </div>

        
        
            <div class="col-md-4 block_item__simple">

                
                    
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
        
<article id="widgetBlock1Pos2" class="widget">

    <h2 class="sr-only">

        Betfirst - Livepartners

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
        <article id="widgetBlock1Pos3" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


                
                    
    
    
        
    
    
    
        
        
            <aside id="adYouLikeWidget"></aside>


        
    


    


                
                    
    
    
        
        <article id="widgetBlock1Pos5" class="box widget">

    <h2 class="box_title ACTU">

        Les articles les + lus de la section
    </h2>

    
    <div class="box_body">

            
    
    
    
        
    
    
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/monde/le-califat-ressemblait-un-peu-a-un-bordel-geant-des-femmes-de-l-ei-revelent-au-grand-jour-certaines-pratiques-des-djihadistes-5dca7b3af20d5a0c46c43bc7">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/NzTzxuoLbvWEyC6QjTgy3nbiE3k=/0x305:2560x1585/140x70/5dca7981f20d5a0c46c43bba.jpg","300":"https://t2.ldh.be/FHOlS-GahmnOii-1q3LG4uK4b2E=/0x305:2560x1585/300x150/5dca7981f20d5a0c46c43bba.jpg","620":"https://t2.ldh.be/iIKToafaR5WaRtxLFu06YRNCdhg=/0x305:2560x1585/620x310/5dca7981f20d5a0c46c43bba.jpg","940":"https://t2.ldh.be/5-UYNICojIzH_cxVrPJqyr8IEZo=/0x305:2560x1585/940x470/5dca7981f20d5a0c46c43bba.jpg","1280":"https://t2.ldh.be/tKUbcZ23VFxUERTVpBfIlAasTLM=/0x305:2560x1585/1280x640/5dca7981f20d5a0c46c43bba.jpg"}
'
 alt="" title="&copy; REPORTERS">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            "Le califat ressemblait un peu à un bordel géant": des femmes de l'EI révèlent au grand jour certaines pratiques des djihadistes
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/monde/elle-obtient-75-millions-apres-son-divorce-au-lieu-de-5-8-milliards-je-dois-vivre-dans-la-pauvrete-5dc8547c9978e272f9b98990">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/38pqxy9kIhZn_fNzoOKKOQirBDk=/0x360:2212x1466/140x70/5dc85ac49978e272f9b9b72d.jpg","300":"https://t2.ldh.be/EF5FBxQVjwygKUlcv8Jz9A6T9jA=/0x360:2212x1466/300x150/5dc85ac49978e272f9b9b72d.jpg","620":"https://t2.ldh.be/2o8VMoueAJGMysNZqbT9l1E46W8=/0x360:2212x1466/620x310/5dc85ac49978e272f9b9b72d.jpg","940":"https://t2.ldh.be/J-5L2HtYqn6rbjYU_Atetq0R6Uw=/0x360:2212x1466/940x470/5dc85ac49978e272f9b9b72d.jpg","1280":"https://t2.ldh.be/zZM-dCferAegtC9v0kTvhSYDm8w=/0x360:2212x1466/1280x640/5dc85ac49978e272f9b9b72d.jpg"}
'
 alt="" title="&copy; PEXELS">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Elle obtient 75 millions après son divorce, au lieu de 5,8 milliards: "Je dois vivre dans la pauvreté"
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/monde/les-images-impressionnantes-de-la-maree-haute-historique-qui-frappe-venise-videos-5dcb3638f20d5a0c46c43cc9">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/rJ-k4LdxqVHjm_nn9mBbX1f4Vf8=/0x111:2560x1391/140x70/5dcb3614f20d5a0c46c43cc8.jpg","300":"https://t3.ldh.be/R6RzDFwBzdxCfnoP5saOhe3HK7E=/0x111:2560x1391/300x150/5dcb3614f20d5a0c46c43cc8.jpg","620":"https://t3.ldh.be/icDe-M9nNsTV9sBKC127VBx4cOA=/0x111:2560x1391/620x310/5dcb3614f20d5a0c46c43cc8.jpg","940":"https://t3.ldh.be/tFm4zyWKp40FnRiRs1_ktUqld74=/0x111:2560x1391/940x470/5dcb3614f20d5a0c46c43cc8.jpg","1280":"https://t3.ldh.be/ppWB7UsInetkxJORPey0Zfua3oc=/0x111:2560x1391/1280x640/5dcb3614f20d5a0c46c43cc8.jpg"}
'
 alt="" title="&copy; AP">

        
    
            <span class="label label-primary">Vidéo</span>
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            La ville de Venise est touchée par une marée haute historique: "Tout le monde est mobilisé pour gérer l'urgence" (PHOTOS & VIDÉOS)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/monde/cette-video-d-un-beluga-jouant-avec-un-ballon-de-rugby-n-a-absolument-rien-de-mignon-5dc82ac99978e272f9b8ca26">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/SFse9kNutGTmPbxbKcmmtMqDOI4=/0x89:1852x1015/140x70/5dc826109978e272f9b894c7.png","300":"https://t2.ldh.be/ACv3yw485bmRLGx88UlN_F97QR8=/0x89:1852x1015/300x150/5dc826109978e272f9b894c7.png","620":"https://t2.ldh.be/GY9cmo4_KEX8KitARd6KSwbV8LM=/0x89:1852x1015/620x310/5dc826109978e272f9b894c7.png","940":"https://t2.ldh.be/SdZW5guckpRdyjKXRHT8qHpMmyE=/0x89:1852x1015/940x470/5dc826109978e272f9b894c7.png","1280":"https://t2.ldh.be/rVa0wZDvLyCRaW0shPprw8LiLx4=/0x89:1852x1015/1280x640/5dc826109978e272f9b894c7.png"}
'
 alt="" title="&copy; facebook">

        
    
            <span class="label label-primary">Vidéo</span>
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Cette vidéo d'un béluga jouant avec un ballon de rugby n'a absolument rien de mignon
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/monde/inde-un-elephant-surnomme-ben-laden-capture-apres-avoir-tue-cinq-villageois-5dc98b63d8ad58130da230a4">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/Nw_RYEuIAQ_doRC5zlmeqGQMkZA=/0x144:2560x1424/140x70/5dc98b7dd8ad58130da230a6.jpg","300":"https://t1.ldh.be/N-uEveJOiTALQKEWRyWR0TEwB6g=/0x144:2560x1424/300x150/5dc98b7dd8ad58130da230a6.jpg","620":"https://t1.ldh.be/Tg9FZOk3fv8SkfjJqW13G7ahCvQ=/0x144:2560x1424/620x310/5dc98b7dd8ad58130da230a6.jpg","940":"https://t1.ldh.be/fh1dgruCKoPPS2_iB0h3QSOpFJE=/0x144:2560x1424/940x470/5dc98b7dd8ad58130da230a6.jpg","1280":"https://t1.ldh.be/dJ_chJ8Ibp1MgbvxbLW-gPWbpys=/0x144:2560x1424/1280x640/5dc98b7dd8ad58130da230a6.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Inde: un éléphant, surnommé "Ben Laden", capturé après avoir tué cinq villageois
                        </div>

                    
                </a>

            </li>

        
    </ul>




    

    </div>

</article>

    


                
                    
    
    
        
        
<article id="widgetBlock1Pos6" class="widget">

    <h2 class="sr-only">

        Ailleurs sur le web

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
        <article id="widgetBlock1Pos7" class="box widget">

    <h2 class="box_title">

        Votre horoscope du jour par Serge Ducas
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        <ul class="nav nav__select horoscopeWidget" role="tablist">
    <li class="dropdown" role="presentation">

                
        <a id="widgetBlock1Pos7Dropdown" class="dropdown-toggle nav__select_toggle" aria-controls="widgetBlock1Pos7DropdownOptions" data-toggle="dropdown" href="#" aria-expanded="false">
            <span class="nav__select_toggle_label" data-select-toggle="label">

                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        Scorpion

                    
                
                    
                
                    
                
                    
                
                    
                
            </span>
        </a>

        <ul id="widgetBlock1Pos7DropdownOptions" aria-labelledby="widgetBlock1Pos7Dropdown" class="dropdown-menu nav__select_menu">

            
                <li class="nav__select_menu_item">
                    <a id="BELIER-tab" class="nav__select_menu_item_link sign_icon sign_icon__BELIER" href="#BELIER" aria-controls="BELIER" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Bélier</div>
                            <span class="flex-r">(<time datetime="03-21">21 mar</time> - <time datetime="03-21">19 avr</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="TAUREAU-tab" class="nav__select_menu_item_link sign_icon sign_icon__TAUREAU" href="#TAUREAU" aria-controls="TAUREAU" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Taureau</div>
                            <span class="flex-r">(<time datetime="04-20">20 avr</time> - <time datetime="04-20">20 mai</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="GEMEAUX-tab" class="nav__select_menu_item_link sign_icon sign_icon__GEMEAUX" href="#GEMEAUX" aria-controls="GEMEAUX" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Gémeaux</div>
                            <span class="flex-r">(<time datetime="05-21">21 mai</time> - <time datetime="05-21">20 jun</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="CANCER-tab" class="nav__select_menu_item_link sign_icon sign_icon__CANCER" href="#CANCER" aria-controls="CANCER" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Cancer</div>
                            <span class="flex-r">(<time datetime="06-21">21 jun</time> - <time datetime="06-21">22 jui</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="LION-tab" class="nav__select_menu_item_link sign_icon sign_icon__LION" href="#LION" aria-controls="LION" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Lion</div>
                            <span class="flex-r">(<time datetime="07-23">23 jui</time> - <time datetime="07-23">22 aoû</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="VIERGE-tab" class="nav__select_menu_item_link sign_icon sign_icon__VIERGE" href="#VIERGE" aria-controls="VIERGE" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Vierge</div>
                            <span class="flex-r">(<time datetime="08-23">23 aoû</time> - <time datetime="08-23">22 sep</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="BALANCE-tab" class="nav__select_menu_item_link sign_icon sign_icon__BALANCE" href="#BALANCE" aria-controls="BALANCE" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Balance</div>
                            <span class="flex-r">(<time datetime="09-23">23 sep</time> - <time datetime="09-23">22 oct</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item active">
                    <a id="SCORPION-tab" class="nav__select_menu_item_link sign_icon sign_icon__SCORPION" href="#SCORPION" aria-controls="SCORPION" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Scorpion</div>
                            <span class="flex-r">(<time datetime="10-23">23 oct</time> - <time datetime="10-23">21 nov</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="SAGITTAIRE-tab" class="nav__select_menu_item_link sign_icon sign_icon__SAGITTAIRE" href="#SAGITTAIRE" aria-controls="SAGITTAIRE" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Sagittaire</div>
                            <span class="flex-r">(<time datetime="11-22">22 nov</time> - <time datetime="11-22">21 déc</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="CAPRICORNE-tab" class="nav__select_menu_item_link sign_icon sign_icon__CAPRICORNE" href="#CAPRICORNE" aria-controls="CAPRICORNE" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Capricorne</div>
                            <span class="flex-r">(<time datetime="12-22">22 déc</time> - <time datetime="12-22">19 jan</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="VERSEAU-tab" class="nav__select_menu_item_link sign_icon sign_icon__VERSEAU" href="#VERSEAU" aria-controls="VERSEAU" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Verseau</div>
                            <span class="flex-r">(<time datetime="01-20">20 jan</time> - <time datetime="01-20">18 fév</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="POISSONS-tab" class="nav__select_menu_item_link sign_icon sign_icon__POISSONS" href="#POISSONS" aria-controls="POISSONS" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Poissons</div>
                            <span class="flex-r">(<time datetime="02-19">19 fév</time> - <time datetime="02-19">20 mar</time>)</span>
                        </div>
                    </a>
                </li>

            
        </ul>

    </li>
</ul>

<div class="tab-content">

    
        <div id="BELIER" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__BELIER">Bélier</h2>

            <p class="signDetail_text">Vous tentez de braver les interdits, vous êtes parfaitement conscient de dépasser certaines limites.</p>

        </div>

    
        <div id="TAUREAU" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__TAUREAU">Taureau</h2>

            <p class="signDetail_text">Vous vous affranchissez d’une partie de votre activité professionnelle qui ne vous correspond plus.</p>

        </div>

    
        <div id="GEMEAUX" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__GEMEAUX">Gémeaux</h2>

            <p class="signDetail_text">Vos proches ont du mal à vous suivre. Vous changez sans cesse d’avis. On ne vous prend plus au sérieux.</p>

        </div>

    
        <div id="CANCER" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__CANCER">Cancer</h2>

            <p class="signDetail_text">Vous avez une belle occasion de vous réjouir. Un succès professionnel, une rencontre ou une rentrée d’argent en est la cause.</p>

        </div>

    
        <div id="LION" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__LION">Lion</h2>

            <p class="signDetail_text">Vous êtes dans d’excellentes dispositions ou conditions pour démarrer une nouvelle activité.</p>

        </div>

    
        <div id="VIERGE" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__VIERGE">Vierge</h2>

            <p class="signDetail_text">Il est question d’un déplacement pour le compte de votre travail ou d’un changement inopiné de locaux.</p>

        </div>

    
        <div id="BALANCE" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__BALANCE">Balance</h2>

            <p class="signDetail_text">Vous nourrissez votre curiosité en vous informant de ce qui se passe autour de vous.</p>

        </div>

    
        <div id="SCORPION" role="tabpanel" class="signDetail tab-pane active">

            <h2 class="signDetail_label sign_icon sign_icon__SCORPION">Scorpion</h2>

            <p class="signDetail_text">Vous vous projetez dans l’avenir avec confiance. Tout commence à se mettre en place comme vous le souhaitez.</p>

        </div>

    
        <div id="SAGITTAIRE" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__SAGITTAIRE">Sagittaire</h2>

            <p class="signDetail_text">Vous n’êtes pas très optimiste par rapport à une nouvelle qui prend du retard à vous parvenir. Vous tendez à baisser les bras.</p>

        </div>

    
        <div id="CAPRICORNE" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__CAPRICORNE">Capricorne</h2>

            <p class="signDetail_text">Vous faites, une fois n’est pas coutume, quelque chose qui sort de l’ordinaire. Vous surprenez tout le monde.</p>

        </div>

    
        <div id="VERSEAU" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__VERSEAU">Verseau</h2>

            <p class="signDetail_text">Vous êtes poussé le vent dans le dos, incité à prendre des initiatives, à vous dépasser autant que vous le pouvez.</p>

        </div>

    
        <div id="POISSONS" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__POISSONS">Poissons</h2>

            <p class="signDetail_text">Au travail, vous êtes très productif pour le plus grand plaisir de votre employeur ou de vos clients.</p>

        </div>

    
</div>

    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos8" class="box widget">

    <h2 class="box_title ACTU">

        Les derniers articles de la section
    </h2>

    
    <div class="box_body">

            
    
    
    
        
    
    
    
    
    
    
        
        <div class="row teaserList">

            
                <div class="teaserList_item col-sm-12 col-md-4">

                    

    
    
    <div class="widget teaser teaser__LIGHT">
        <a class="teaser_link" href="/actu/monde/prendre-des-photos-sous-les-jupes-des-femmes-en-allemagne-la-sanction-sera-encore-plus-severe-5dcc08f19978e272f9ca8915"  >

            
                
<div class="illustration-img teaser_img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/EOgwDumsRWwaU3xzH-cowjEQxvo=/0x160:2362x1341/140x70/5dcc07359978e272f9ca8910.jpg","300":"https://t1.ldh.be/ZfESk8B7_WmdIWkcAnv5rRqNAhw=/0x160:2362x1341/300x150/5dcc07359978e272f9ca8910.jpg","620":"https://t1.ldh.be/8WAq_QVtZr5xRUzoq9NMZxU3J4w=/0x160:2362x1341/620x310/5dcc07359978e272f9ca8910.jpg","940":"https://t1.ldh.be/x30QfRjOkY78bn8YPZq5TrGLYY0=/0x160:2362x1341/940x470/5dcc07359978e272f9ca8910.jpg","1280":"https://t1.ldh.be/KXaSLw2e_2vUflplCYwnBMwfXrI=/0x160:2362x1341/1280x640/5dcc07359978e272f9ca8910.jpg"}
'
 alt="" title="&copy; BELGA">

        
    
    
</div>

            
            
                
                <p class="teaser_title">

                    Prendre des photos sous les jupes des femmes? En Allemagne, la sanction sera encore plus sévère

                </p>

            
            
        </a>

        
    </div>


                </div>

            
                <div class="teaserList_item col-sm-6 col-md-4">

                    

    
    
    <div class="widget teaser teaser__LIGHT">
        <a class="teaser_link" href="/actu/monde/la-courte-et-dramatique-destinee-des-poussins-d-abattoirs-en-images-41-jours-a-vivre-pas-un-de-plus-5dcbfee1d8ad58130dadcdac"  >

            
                
<div class="illustration-img teaser_img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/O6PBb6yDAkagf6RQ7InavDjp3lk=/140x70/5dcbfaf0d8ad58130dadc5b6.jpg","300":"https://t1.ldh.be/YKZDuXt8Fved-0nTOlqLflWRufE=/300x150/5dcbfaf0d8ad58130dadc5b6.jpg","620":"https://t1.ldh.be/epsmSEbSXTf4yl8INkvm-bF9iEc=/620x310/5dcbfaf0d8ad58130dadc5b6.jpg","940":"https://t1.ldh.be/nZvE-yXUdaAChzz0HTQoBSoLkbM=/940x470/5dcbfaf0d8ad58130dadc5b6.jpg","1280":"https://t1.ldh.be/eSakiGacC4P2JLxkt7Bkhyf5HRw=/1280x640/5dcbfaf0d8ad58130dadc5b6.jpg"}
'
 alt="" title="&copy; AFP">

        
    
            <span class="label label-primary">Photos</span>
    
</div>

            
            
                
                <p class="teaser_title">

                    La courte et dramatique destinée des poussins d'abattoirs en images: 41 jours à vivre, pas un de plus

                </p>

            
            
        </a>

        
    </div>


                </div>

            
                <div class="teaserList_item col-sm-6 col-md-4">

                    

    
    
    <div class="widget teaser teaser__LIGHT">
        <a class="teaser_link" href="/actu/monde/ursula-von-der-leyen-a-renomme-le-portefeuille-sur-l-immigration-qui-avait-cree-la-polemique-5dcbebe9d8ad58130dad7f73"  >

            
                
<div class="illustration-img teaser_img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/8BLOS_27vZyDo7MTCGOBHlh8udk=/0x148:2560x1428/140x70/5dcbe4d5f20d5a0c46c43d4b.jpg","300":"https://t3.ldh.be/GZ7usaCbNN2h2IfwkVG5QY2FAHg=/0x148:2560x1428/300x150/5dcbe4d5f20d5a0c46c43d4b.jpg","620":"https://t3.ldh.be/QlYBgLAhRiAJYzg9hIRohYZLFtw=/0x148:2560x1428/620x310/5dcbe4d5f20d5a0c46c43d4b.jpg","940":"https://t3.ldh.be/cPTviEERBla2Ja0wB93w2h4sihA=/0x148:2560x1428/940x470/5dcbe4d5f20d5a0c46c43d4b.jpg","1280":"https://t3.ldh.be/s3fDhqa_8KOAJkTgdHnrt1Oadl8=/0x148:2560x1428/1280x640/5dcbe4d5f20d5a0c46c43d4b.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>

            
            
                
                <p class="teaser_title">

                    Ursula von der Leyen a renommé le portefeuille sur l'immigration qui avait créé la polémique

                </p>

            
            
        </a>

        
    </div>


                </div>

            
        </div>

    
        
        <div class="row teaserList">

            
                <div class="teaserList_item col-sm-12 col-md-4">

                    

    
    
    <div class="widget teaser teaser__LIGHT">
        <a class="teaser_link" href="/actu/monde/la-justice-francaise-refuse-la-deuxieme-demande-de-mise-en-liberte-de-patrick-balkany-5dcbca03d8ad58130dacd959"  >

            
                
<div class="illustration-img teaser_img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/VcCsV4WyikeF0E7vH9YJsWS8GSg=/0x61:2560x1341/140x70/5dcbc0399978e272f9c94b46.jpg","300":"https://t1.ldh.be/kcIHnjO_B8nJ8WmPx6pmitn2bwQ=/0x61:2560x1341/300x150/5dcbc0399978e272f9c94b46.jpg","620":"https://t1.ldh.be/-zmo8DRjUa-WOHzct0zMt8hy4L0=/0x61:2560x1341/620x310/5dcbc0399978e272f9c94b46.jpg","940":"https://t1.ldh.be/VT8XxE8YlDfPgIcPLhhia32BKo0=/0x61:2560x1341/940x470/5dcbc0399978e272f9c94b46.jpg","1280":"https://t1.ldh.be/vQKrOCv3lcHKdg3JyB3Q1TdbzLA=/0x61:2560x1341/1280x640/5dcbc0399978e272f9c94b46.jpg"}
'
 alt="" title="&copy; AFP">

        
    
            <span class="label label-primary">Vidéo</span>
    
</div>

            
            
                
                <p class="teaser_title">

                    La justice française refuse la deuxième demande de mise en liberté de Patrick Balkany

                </p>

            
            
        </a>

        
    </div>


                </div>

            
                <div class="teaserList_item col-sm-6 col-md-4">

                    

    
    
    <div class="widget teaser teaser__LIGHT">
        <a class="teaser_link" href="/actu/monde/elle-accouche-dans-une-boite-de-nuit-voici-le-cadeau-dont-son-bebe-pourra-profiter-a-vie-5dcbbce99978e272f9c94b3b"  >

            
                
<div class="illustration-img teaser_img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/UX7RTF1M-yQ6xWAIflg_0W0Gkvo=/0x0:2560x1280/140x70/5dcbc4f69978e272f9c95af4.png","300":"https://t2.ldh.be/DozoKZ5wkxjIjxg9dvtpUbXCTTM=/0x0:2560x1280/300x150/5dcbc4f69978e272f9c95af4.png","620":"https://t2.ldh.be/ixmm9rrV68OKLswq_Om8UfWlkwI=/0x0:2560x1280/620x310/5dcbc4f69978e272f9c95af4.png","940":"https://t2.ldh.be/7D67gbbucCE5GBbkx4VC7paZ5R0=/0x0:2560x1280/940x470/5dcbc4f69978e272f9c95af4.png","1280":"https://t2.ldh.be/LXXP38dh71WHtx9o86znWOpvR5Q=/0x0:2560x1280/1280x640/5dcbc4f69978e272f9c95af4.png"}
'
 alt="" title="&copy; Facebook&#x20;O&#x27;Club">

        
    
    
</div>

            
            
                
                <p class="teaser_title">

                    Elle accouche sur la piste de danse d'une boîte de nuit: voici le cadeau dont son bébé pourra profiter à vie

                </p>

            
            
        </a>

        
    </div>


                </div>

            
        </div>

    



    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos9" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/societe/335583/la-situation-des-ouighours-en-chine-pourrait-etre-encore-plus-grave" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/11/BELGAIMAGE-156338109-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            La situation des Ouïghours en Chine pourrait être encore plus grave
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/335638/gastronomie-stop-aux-machos-des-fourneaux" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/11/Stéphanie-Le-Quellec-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Gastronomie : Stop aux machos des fourneaux
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/societe/335610/la-cagnotte-pour-regler-la-caution-de-patrick-balkany-fait-un-gros-flop" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/11/patrick-balkany-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            La cagnotte pour régler la caution de Patrick Balkany fait un gros flop
                        </div>

                    
                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos10" class="box widget">

    <h2 class="box_title">

        Les derniers articles de Gourmandiz.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/manger-mieux/9291/baguette-artisanale-ou-industrielle-comment-faire-la-difference" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Baguette artisanale ou industrielle, comment faire la différence?
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/manger-mieux/9280/patatak-premiere-friterie-labelisee-goodfood-de-belgique" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Patatak, première friterie labelisée GoodFood de Belgique!
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/manger-mieux/9276/burger-king-lance-aujourdhui-son-whopper-vegetarien" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Burger King lance aujourd’hui son Whopper végétarien
                        </div>

                    
                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos11" class="box widget">

    <h2 class="box_title">

        Notre sélection d'annonces
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


                
                    
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
            </div>

        
    

            </div>

        
    </div>



                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            Toute l'actualité belge, internationale et sportive, c'est sur  <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoFooterBar-41536a8151ef.png"}'
 alt="DH.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 searchBlock">

                                                                        <h2 class="title">Recevez nos newsletters</h2>
                                    <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                        <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
                                        <button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
                                    </form>

                                    
                                </div>
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li>
                                            <a href="https://www.facebook.com/dhnet" title="Suivre DH.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/ladh" title="Suivre DH.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://plus.google.com/110717405815743917381/posts?hl=fr" title="Suivre DH.be sur Google+" target="_blank">
                                                <i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de DH.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de DH.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Avantages abonnés
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/avantages-abonnes-dh">Accueil Avantages abonnés</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
                                                    <span class="navColor ACTU"></span>
                                                    Actu
                                                </button>
                                                <ul class="collapse" id="collapse2" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu">Accueil Actu</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/faits">Faits divers</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/belgique">Belgique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/societe">Société</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/monde">Monde</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/economie">Economie</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/new-tech">New-Tech</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso">Conso</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/sexualite">Sexualité</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/sante">Santé</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dernieres-depeches ">Flash Infos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu">Edito</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/galeries">Galeries photos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos" target="_blank">L'actu en vidéos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dossiers">Dossiers</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
                                                    <span class="navColor SPORTS"></span>
                                                    Sports
                                                </button>
                                                <ul class="collapse" id="collapse3" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports">Accueil Sports</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/resultats">Résultats</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/football">Football</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/tennis">Tennis</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/cyclisme">Cyclisme</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/basket">Basket</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/moteurs">Moteurs</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/omnisports">Autres Sports</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/sport-regional">Sport Régional</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
                                                    <span class="navColor REGIONS"></span>
                                                    Régions
                                                </button>
                                                <ul class="collapse" id="collapse4" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions">Accueil Régions</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/bruxelles">Bruxelles</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/brabant">Brabant wallon</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/namur">Namur</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/luxembourg">Luxembourg</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/liege">Liège</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/charleroi">Charleroi</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/mons">Mons</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/centre">Centre</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/tournai-ath-mouscron">Tournai-Ath-Mouscron</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
                                                    <span class="navColor MEDIAS"></span>
                                                    Medias
                                                </button>
                                                <ul class="collapse" id="collapse5" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias">Accueil Medias</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/television">Télévision</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/cinema">Cinéma</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/musique">Musique / Festival</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/jeux-video">Jeux Videos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/livresbd">Livres / BD</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/dh-radio">DH Radio</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/divers">Divers</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.dhnet.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/galeries">Galeries photos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos" target="_blank">Portails Vidéos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/series">Séries</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
                                                    <span class="navColor BUZZ"></span>
                                                    Buzz
                                                </button>
                                                <ul class="collapse" id="collapse6" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz">Accueil Buzz</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/sexy">Sexy</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/sports">Sports</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/vip">VIP</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/gaffes">Gaffes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/animaux">Animaux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/jeux">Jeux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/divers">Divers</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
                                                    <span class="navColor CONSO"></span>
                                                    Conso
                                                </button>
                                                <ul class="collapse" id="collapse7" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso">Accueil Conso</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/batibouw">Batibouw</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/auto-moto">Auto-moto</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/argent">Argent</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/immobilier">Immobilier</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/consommation">Consommation</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/vacances">Vacances</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/travail">Travail</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/concours">Concours</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/prixenergie">Prix Energie</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/jobs">Jobs chez IPM</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.dhnet.be">La Bourse</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
                                                    <span class="navColor LIFESTYLE"></span>
                                                    Lifestyle - People
                                                </button>
                                                <ul class="collapse" id="collapse8" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle">Accueil Lifestyle - People</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/people">People</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/relations">Relations</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/beaute-mode">Beauté & Mode</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/psycho">Les hommes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/food">Food</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/magazine">Magazine</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/supplement/essentielle-vino">Essentielle Vino</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Codes promo
                                                </button>
                                                <ul class="collapse" id="collapse9" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be">Accueil Codes promo</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">Code promo Groupon</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">Code promo Ici Paris XL</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">Code promo Sarenza</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    DHRadio
                                                </button>
                                                <ul class="collapse" id="collapse10" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/dh-radio">Accueil DHRadio</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/dhradio-frequence">Fréquence</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/dhradio-mobile">Mobile</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Services
                                                </button>
                                                <ul class="collapse" id="collapse11" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/" target="_blank">Codes promo</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://agendadesjeux.dhnet.be/">Jeux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://meteo.dhnet.be">Météo</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/trafic">Trafic</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://emploi.dhnet.be/" target="_blank">Emploi</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.dhnet.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.dhnet.be">La bourse</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://manouvellevoiture.be/" target="_blank">Ma nouvelle voiture</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">Seraphin</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.proprietaire-conseil.be/fr/" target="_blank">Proprietaire Conseil</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.continents-insolites.com/" target="_blank">Continents Iinsolites</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://wantotravel.be/" target="_blank">Wanto Travel</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/services">Encore plus</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse12" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Mentions légales
                                                </button>
                                                <ul class="collapse" id="collapse13" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/vieprivee">Vie privée</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/infos-cookies">Infos cookies</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/droit-a-l-oubli">Droit à l'oubli</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                </div>

                            
                            
                                <div id="footerWebEditionLink" class="footerNavigation">

                                    
                                        <div class="dropdown content">
                                            <a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
                                                <span class="navColor EDITION-ABONNE"></span>
                                                Édition Web
                                            </a>
                                        </div>

                                    
                                </div>

                            
                            <div id="footerOtherLinks" class="footerNavigation">
                                <div class="content">
                                    <button class="btn AutresSites" type="button" id="dropdownAutresSites"
                                            data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                            data-toggle="collapse">Les autres sites IPM<span
                                                class="navColor AutresSites"></span>
                                    </button>
                                    <ul class="collapse AutresSites" id="collapseAutresSites">
                                        <li class="llb">
                                            <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                        </li>
                                        <li class="dh">
                                            <a href="https://www.dhnet.be/" target="_blank">La DH</a>
                                        </li>
                                        <li>
                                            <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                        </li>
                                        <li>
                                            <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                        </li>
                                        <li>
                                            <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                        </li>
                                        <li>
                                            <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                        </li>
                                        <li>
                                            <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                        </li>
                                        <li>
                                            <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                        </li>
                                        <li>
                                            <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                        </li>
                                        <li>
                                            <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                        </li>
                                        <li>
                                            <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="about row">
                                <div class="col-md-2">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoFooter-cb4506ddd09b.png"}'
 alt="DH.be">
                                </div>
                                <div class="col-md-8">
                                    <p>Copyright © DH.be 1996-2019 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                    <address>
                                        Rue des Francs 79, 1040
                                        Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
                                        &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                    </address>
                                    <div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a id="didomibutton" class="btn btn-primary">Paramètres des cookies</a></div>
                                </div>
                                <div class="col-md-2">

                                    
                                        <div id="footerIndexLinks" class="footerNavigation indexMenu">
                                            <button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                            <ul class="collapse" id="collapseIndex">
                                                <li><a href="https://actualite-generale.dhnet.be/">Actualité générale</a></li>
<li><a href="https://actualite-sportive.dhnet.be/">Actualité sportive</a></li>
<li><a href="https://actualite-cine-tele.dhnet.be/">Actualité ciné-télé</a></li>
<li><a href="https://actualite-people.dhnet.be/">Actualité people</a></li>
<li><a href="https://actualite-pratique.dhnet.be/">Actualité pratique</a></li>
<li><a href="https://actualite-regionale.dhnet.be/">Actualité régionale</a></li>                                            </ul>
                                        </div>

                                    
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.dhnet.be",
                                        "sameAs": [
                                            "https://www.facebook.com/dhnet",
                                            "https://twitter.com/ladh"
                                        ],
                                        "logo": "https://o0.ldh.be/img/logoStructuredData1x1-dd5009bd23b6.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-55",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                            </a>
                        </div>

                    
                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
            <aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">

    
        <div id="OUTOFPAGE_BOTTOM_LOADER"></div>

    
</aside>

        
        <script>
    window.IpmConfig = {
        productId: 'dh',
        websiteBaseUrl: 'https://www.dhnet.be',
        websiteApiHost: 'api.dhnet.be',
        searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.ldh.be',
        ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.dhnet.be',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            
                                  
        
                        
        
    
    <script type="application/ld+json">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</script>

    
            <script>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</script>

        


                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
