<!doctype html>
<html class="no-js" lang="fr">
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Désinformation: Facebook a remisé un rapport qui risquait de ternir son image - DH Les Sports+</title>
<meta name="description" content="Facebook a dissimulé un rapport qui montrait que le lien le plus consulté sur la plateforme aux Etats-Unis au premier trimestre 2021 était un titre de presse suggérant une corrélation entre un vaccin anti-Covid et la mort d&#039;un médecin en Floride, selon un article du New York Times paru...">
<meta name="author" content="DH Les Sports+">
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta name="cXenseParse:articleid" content="61209413d8ad5842ac8a259e"/>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:title" content="Désinformation: Facebook a remisé un rapport qui risquait de ternir son image"/>
<meta name="cXenseParse:description" content="Facebook a dissimulé un rapport qui montrait que le lien le plus consulté sur la plateforme aux Etats-Unis au premier trimestre 2021 était un titre de..."/>
<meta name="cXenseParse:recs:publishtime" content="2021-08-21T07:50:26.000Z"/>
<meta name="cXenseParse:ipm-articlestatus" content="Free" >
<meta name="cXenseParse:recs:image" content="https://t2.ldh.be/xjP2WGmgYN1tsu1VDztaUmtxf-I=/0x326:2560x1606/300x150/612091977b50a601fe09b0ba.jpg"/>
<meta property="cXenseParse:author" content="AFP  "/>
<meta property="article:published_time" content="2021-08-21T07:50:26.000Z">
<meta property="article:modified_time" content="2021-08-21T07:50:41.000Z">
<meta property="article:section" content="actu"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ladh">
<meta property="twitter:title" content="Désinformation: Facebook a remisé un rapport qui risquait de ternir son image">
<meta property="twitter:description" content="Facebook a dissimulé un rapport qui montrait que le lien le plus consulté sur la plateforme aux Etats-Unis au premier trimestre 2021 était un titre de presse suggérant une corrélation entre un vaccin anti-Covid et la mort d&#039;un médecin en Floride, selon un article du New York Times paru vendredi.">
<meta property="twitter:image:src" content="https://o0.ldh.be/img/logoMain-ceedf9f18710.png">
<link rel="amphtml" href="https://www.dhnet.be/actu/new-tech/desinformation-facebook-a-remise-un-rapport-qui-risquait-de-ternir-son-image-61209413d8ad5842ac8a259e?outputType=amp">
<meta property="og:url" content="https://www.dhnet.be/actu/new-tech/desinformation-facebook-a-remise-un-rapport-qui-risquait-de-ternir-son-image-61209413d8ad5842ac8a259e">
<meta property="og:description" content="Facebook a dissimulé un rapport qui montrait que le lien le plus consulté sur la plateforme aux Etats-Unis au premier trimestre 2021 était un titre de presse suggérant une corrélation entre un vaccin anti-Covid et la mort d&#039;un médecin en Floride, selon un article du New York Times paru..."/>
<meta property="og:title" content="Désinformation: Facebook a remisé un rapport qui risquait de ternir son image">
<meta property="og:image" content="https://t2.ldh.be/L92KXX5qHIvxKUP-15-Plghog8o=/0x326:2560x1606/1280x640/612091977b50a601fe09b0ba.jpg">
<meta property="og:type" content="article">
<meta property="og:site_name" content="DH Les Sports +">
<link rel="dns-prefetch" href="https://o0.ldh.be">
<link rel="dns-prefetch" href="https://o1.ldh.be">
<link rel="dns-prefetch" href="https://o2.ldh.be">
<link rel="dns-prefetch" href="https://o3.ldh.be">
<link rel="dns-prefetch" href="https://t0.ldh.be">
<link rel="dns-prefetch" href="https://t1.ldh.be">
<link rel="dns-prefetch" href="https://t2.ldh.be">
<link rel="dns-prefetch" href="https://t3.ldh.be">
<link rel="dns-prefetch" href="https://cdn.cxense.com">
<link rel="dns-prefetch" href="https://scdn.cxense.com">
<link rel="dns-prefetch" href="https://s7.addthis.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://o0.ldh.be/img/icon/apple-icon-57x57-c50038a17b23.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://o0.ldh.be/img/icon/apple-icon-60x60-55f6f9376abc.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://o0.ldh.be/img/icon/apple-icon-72x72-baf40e22d1a7.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://o0.ldh.be/img/icon/apple-icon-76x76-788093684622.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://o0.ldh.be/img/icon/apple-icon-114x114-7424d4c77fac.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://o0.ldh.be/img/icon/apple-icon-120x120-1ed5759f09a9.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://o0.ldh.be/img/icon/apple-icon-144x144-b054b2c0cf5d.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://o0.ldh.be/img/icon/apple-icon-152x152-c35d2263daa4.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://o0.ldh.be/img/icon/apple-icon-180x180-d918c15440a5.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://o0.ldh.be/img/icon/android-icon-192x192-c1c8c6436d97.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://o0.ldh.be/img/icon/favicon-32x32-54fb844569d9.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://o0.ldh.be/img/icon/favicon-96x96-1f35ccb9413f.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://o0.ldh.be/img/icon/favicon-16x16-bfc1c519e590.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://o0.ldh.be/img/icon/ms-icon-144x144-3ff897baaea6.png">
<meta name="theme-color" content="#ffffff">
<style>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</style>
<link rel="preload" href="https://o0.ldh.be/fonts/hknova/HKNova-Heavy-b89734129419.woff2" as="font" type="font/woff2" crossorigin>
<link rel="canonical" href="https://www.dhnet.be/actu/new-tech/desinformation-facebook-a-remise-un-rapport-qui-risquait-de-ternir-son-image-61209413d8ad5842ac8a259e">
<!--[if lte IE 10]>
<script>
var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
}
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="463125397122134">
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">
<meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">
<script>
document.d_4231d15dfec1989e75ae34a0 = 'dCh';
</script>
</head>
<body
class="ARTICLE-Page ACTU"
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5},
"RECTANGLE_BOTTOM":{"refresh":5},
"RECTANGLE_BOTTOM---POS2":{"refresh":5},
"BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
"NATIVE":[],
"INREAD":[]
}'
data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5}
}'
data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618,"leaderboard_phone":1091452,"halfpage_phone":1075623,"rectangle_phone":1075623}'
data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_dh_actu_new-tech","params":{"ty":"free","lo":"_dh_actu_new-tech","su":"unknown"}}'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
data-application-context="website"
data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_actu_new-tech"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"},{"tag":"ArticleAuthor","value":"AFP  "}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;61209413d8ad5842ac8a259e&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2021-08-21T7:50:41&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;D\u00e9sinformation: Facebook a remis\u00e9 un rapport qui risquait de ternir son image&quot;,&quot;url&quot;:&quot;\/actu\/new-tech\/desinformation-facebook-a-remise-un-rapport-qui-risquait-de-ternir-son-image-61209413d8ad5842ac8a259e&quot;,&quot;guid&quot;:&quot;dhnet.be|61209413d8ad5842ac8a259e|1629525026&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;61209413d8ad5842ac8a259e&quot;}]}'
data-userSubscriptions='[]'
data-cookieUserInfo="USER_DHNET"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"61209413d8ad5842ac8a259e","rubrique":"Article","page_type":"Article","author":"AFP  ","article_publish_date":"2021-08-21T07:50:26.000Z","article_length":2193,"paid_article":0,"free_article":1,"article_status":"Free"}'
data-GTM-ID-list='["GTM-WPVNNM"]'
data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
data-CIM-param="lan=FR,key=actualite,subs=actu/new-tech,free=articles/actu/new-tech"
data-cXenseId="1144067785159202749"
data-netinoId="IPM02"
data-special-font=""
data-proxistore-param = "lan=fr,domain=dhnet.be"
data-trackuity-section="New-Tech"
data-digeteka-zoneid="1"
>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<div class="article article__main">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Désinformation: Facebook a remisé un rapport qui risquait de ternir son image</h1>
<!-- cxenseparse_end -->
<p>
<a href="/actu/new-tech" class="label label-section">New-Tech</a>
</p>
<div class="article-productionData">
<a class="article-productionData-author widget_link" href="/journaliste/afp-5fd9b023d8ad5844d1b9592c">
<figure  class="illustration-img article-productionData-author-picture">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVR42mN4BwAA8ADvXeFULAAAAABJRU5ErkJggg==" data-srcset='{"100":"https://t2.ldh.be/A-alxjvuyBrPyOVCm-KINrhsnsc=/100x100/5fd9b052d8ad5844d1b9592d.jpg","300":"https://t2.ldh.be/pTy45FB4T9kWCpKlQNyNwXcISXM=/300x300/5fd9b052d8ad5844d1b9592d.jpg"}' alt="">
<noscript>
<img width="300" height="150" src="https://t2.ldh.be/I_BsKm4VrFt0fzvJ-yjRh0iWLJQ=/fit-in/430x430/filters:fill(black)/5fd9b052d8ad5844d1b9592d.jpg" alt="">
</noscript>
</figure>
<span class="article-productionData-author-name author-name">
AFP  
</span>
</a>
<p class="article-productionData-date">
Publié le 
<time datetime="2021-08-21T07:50:26+02:00">
21-08-21 à 07h50
</time>
- Mis à jour le 
<time datetime="2021-08-21T07:50:41+02:00">
21-08-21 à 07h50
</time>
</p>
</div>
<!-- cxenseparse_start -->
<h2 class="article-chapo"><p>Facebook a dissimulé un rapport qui montrait que le lien le plus consulté sur la plateforme aux Etats-Unis au premier trimestre 2021 était un titre de presse suggérant une corrélation entre un vaccin anti-Covid et la mort d'un médecin en Floride, selon un article du New York Times paru vendredi.</p></h2>
<!-- cxenseparse_end -->
<figure  class="illustration-img article_illu__notFullScreen">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/eMT0YIgwzyn45zu0orlldutb4Qk=/0x326:2560x1606/140x70/612091977b50a601fe09b0ba.jpg","300":"https://t2.ldh.be/xjP2WGmgYN1tsu1VDztaUmtxf-I=/0x326:2560x1606/300x150/612091977b50a601fe09b0ba.jpg","620":"https://t2.ldh.be/wnPT3Ov9EfpdHhtmcIiBig6cGVI=/0x326:2560x1606/620x310/612091977b50a601fe09b0ba.jpg","940":"https://t2.ldh.be/LVESBg1nLcbXW23Zz4VT6UztkqM=/0x326:2560x1606/940x470/612091977b50a601fe09b0ba.jpg","1280":"https://t2.ldh.be/L92KXX5qHIvxKUP-15-Plghog8o=/0x326:2560x1606/1280x640/612091977b50a601fe09b0ba.jpg"}' alt="Désinformation: Facebook a remisé un rapport qui risquait de ternir son image">
<noscript>
<img width="300" height="150" src="https://t2.ldh.be/qAeTI0xu8HbrkkNf64OPvTQt1f4=/0x326:2560x1606/1920x960/612091977b50a601fe09b0ba.jpg" alt="Désinformation: Facebook a remisé un rapport qui risquait de ternir son image">
</noscript>
<div class="illustration-img-label label label-primary">
&copy; Shutterstock
</div>
</figure>
</header>
<div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>
<div id="article-text" class="article-text">
<!-- cxenseparse_start -->
<p>Ce rapport devait initialement être diffusé mais des hauts responsables du groupe californien ont choisi de le mettre de côté "par peur que cela ne donne une mauvaise image de l'entreprise", écrit le quotidien américain, en se fondant sur des emails internes.</p> 
<p>La révélation tombe mal pour le géant des réseaux sociaux, qui se défend régulièrement de contribuer à la propagation de la désinformation, notamment autour de la pandémie et des vaccins.</p> 
<p>"Nous avons envisagé de publier le rapport (du premier trimestre) plus tôt cette année mais comme nous savions l'attention qu'il susciterait, (...) nous voulions effectuer des réparations dans le système", a commenté un porte-parole de Facebook.</p> 
<p>Mercredi, Facebook a publié pour la première fois ce rapport intitulé "Les contenus les plus largement visionnés: ce que les gens voient sur Facebook"... mais pour le deuxième trimestre.</p> 
<p>Un jeu de mots-croisés, YouTube et l'Unicef arrivent en tête des catégories.</p> 
<p>"Cet effort (...) est un élément-clé de notre engagement profond en faveur de la transparence", a souligné Anna Stepanov, une directrice Produit de Facebook, lors d'une conférence de presse téléphonique.</p> 
<p>Elle a précisé que le groupe publierait désormais ce rapport tous les trimestres, en plus des statistiques que le groupe a pris l'habitude de fournir sur la modération des contenus.</p> 
<p>Le lien le plus vu au premier trimestre renvoyait vers un article du Chicago Tribune intitulé "Un docteur en bonne santé meurt deux semaines après reçu le vaccin contre le Covid-19 ; les CDC enquêtent". Les CDC, Centres de prévention et de contrôle des maladies, sont la principale agence fédérale de santé publique du pays.</p> 
<p>Ce titre avait été vu par près de 54 millions de comptes Facebook aux Etats-Unis.</p> 
<p>Le débat sur la désinformation médicale a pris de telles proportions qu'en juillet, Joe Biden avait estimé que Facebook et d'autres plateformes "tuaient" des gens en laissant circuler de fausses informations sur la vaccination contre le Covid-19.</p> 
<p>La réponse du groupe de Mark Zuckerberg avait été cinglante: "Les faits montrent que Facebook aide à sauver des vies, un point c'est tout". Le président américain avait ensuite nuancé ses propos.</p>            <!-- cxenseparse_end -->
</div>
<div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">
<div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>
</aside>
</div>
<span data-ua-t="NjEyMDk0MTNkOGFkNTg0MmFjOGEyNTllJCRkZXNpbmZvcm1hdGlvbi1mYWNlYm9vay1hLXJlbWlzZS11bi1yYXBwb3J0LXF1aS1yaXNxdWFpdC1kZS10ZXJuaXItc29uLWltYWdlLSQkYWN0dS9uZXctdGVjaA=="></span>
<div class="article">
</div>
</div>
</div>
</div>
<div id="block1" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock1Pos1" class="widget">
<h2 class="sr-only">
Newsletter DH Actu
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
<div id="block2" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="THINARTICLE_CENTER" class="row">
<div id="Outbrain-Container" class="col-sm-6 thinarticle">
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
<div class="col-sm-6 thinarticle">
<div id="Smart_Container"></div>
</div>
</aside>
</div>
</div>
</div>
<div id="block3" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock3Pos1" class="box widget">
<h2 class="box_title">
A lire également
</h2>
<div class="box_body">
<div class="embedWrapper"></div>
</div>
</article>
</div>
</div>
</div>
<div id="block4" class="block block__B">
<div class="row">
<div class="col-md-8">
<div class="row equalizer-md">
<div class="col-sm-6 block_item__simple equalizer-md">
<article id="widgetBlock4Pos1" class="box widget">
<h2 class="box_title">
Les plus consultés cette semaine
</h2>
<div class="box_body">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/faits/ann-lawrence-durviaux-tuee-a-gouvy-le-college-namurois-est-sous-le-choc-611924529978e248b3dbbc44"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/eFRRfCiyVhy5mDkEx7uMotBzZbQ=/0x0:2560x1280/140x70/61194f1a7b50a67f88816354.jpg","300":"https://t2.ldh.be/DrwYQ2kNtyJKJ6Gw9b0xFMO4UQ8=/0x0:2560x1280/300x150/61194f1a7b50a67f88816354.jpg","620":"https://t2.ldh.be/jyRQJ1-ryxHLhGV6qhFdigym8Hw=/0x0:2560x1280/620x310/61194f1a7b50a67f88816354.jpg","940":"https://t2.ldh.be/PutwC44WwQ6_HvGravaQOKZk1WM=/0x0:2560x1280/940x470/61194f1a7b50a67f88816354.jpg","1280":"https://t2.ldh.be/YHW-OhC0CSJ0b6u27zdyM4T5WaE=/0x0:2560x1280/1280x640/61194f1a7b50a67f88816354.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Faits divers</span>
<div class="listing_item_content_title">
Double meurtre à Gouvy: l'avocate Ann Lawrence Durviaux est la deuxième victime, "le collège namurois est sous le choc"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/lifestyle/people/insulte-pour-sa-position-sur-l-afghanistan-et-les-anti-vaccin-arthur-repond-vertement-commencez-par-faire-un-peu-le-menage-dans-vos-rangs-611d59417b50a67f888bcb7d"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/Xez3zi0ys7GU8mLQsM9P2A6WXO8=/0x281:2560x1561/140x70/611d61fb7b50a67f888bcb85.jpg","300":"https://t3.ldh.be/2-TUcbhFMN9MKv8BubbdJI20wws=/0x281:2560x1561/300x150/611d61fb7b50a67f888bcb85.jpg","620":"https://t3.ldh.be/31mZs09rWoHGjLTBKMhoYdAkpQc=/0x281:2560x1561/620x310/611d61fb7b50a67f888bcb85.jpg","940":"https://t3.ldh.be/veM-Z7Tqyrcb6wUXAJ8p2XoIYns=/0x281:2560x1561/940x470/611d61fb7b50a67f888bcb85.jpg","1280":"https://t3.ldh.be/ZQhhqSlfAGUdt3e8-xHPrC6cZoQ=/0x281:2560x1561/1280x640/611d61fb7b50a67f888bcb85.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">People</span>
<div class="listing_item_content_title">
Insulté pour sa position sur l'Afghanistan et les anti-vaccins, Arthur répond vertement : "Commencez par faire un peu le ménage dans vos rangs"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/faits/la-directrice-de-spa-francorchamps-nathalie-maillet-a-ete-tuee-6118d9139978e248b3dbbc12"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/A0Vj88pI8ptp_x-j5n3QWnl2Sc0=/0x28:2560x1308/140x70/61194f937b50a67f88816355.jpg","300":"https://t3.ldh.be/1CSgtagzdFnqnfGzJTJQ8gyQBrU=/0x28:2560x1308/300x150/61194f937b50a67f88816355.jpg","620":"https://t3.ldh.be/p7rnGcmAHi7bSm4gjVH9L-lsvSA=/0x28:2560x1308/620x310/61194f937b50a67f88816355.jpg","940":"https://t3.ldh.be/UkwW_jyjqq29YUzUTOzINg4mVZE=/0x28:2560x1308/940x470/61194f937b50a67f88816355.jpg","1280":"https://t3.ldh.be/-lUJYb7G_ZFvx7KaGLS5R3nKq_k=/0x28:2560x1308/1280x640/61194f937b50a67f88816355.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Faits divers</span><span class="listing_item_content_label label label-secondary">Exclusif</span>
<div class="listing_item_content_title">
La directrice de Spa Francorchamps Nathalie Maillet a été assassinée par son mari
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/faits/double-meurtre-a-gouvy-franz-dubois-savait-pour-les-femmes-et-semblait-accepter-61196180d8ad5841a88dfd38"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/5sjADObqMlAx_rlZWMmOWGwkJSo=/0x0:2560x1280/140x70/6119634b7b50a67f88816374.jpg","300":"https://t2.ldh.be/lYqJgR64xHe5Q0xYle-Nk-zVRiU=/0x0:2560x1280/300x150/6119634b7b50a67f88816374.jpg","620":"https://t2.ldh.be/g-NVsf_vh0M4vW02Nk9MsZYwRls=/0x0:2560x1280/620x310/6119634b7b50a67f88816374.jpg","940":"https://t2.ldh.be/gleYYubS08P_z8irKCp23D8abt0=/0x0:2560x1280/940x470/6119634b7b50a67f88816374.jpg","1280":"https://t2.ldh.be/9N-zWXuLWh4HTIb2YryOERWlcV8=/0x0:2560x1280/1280x640/6119634b7b50a67f88816374.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Faits divers</span>
<div class="listing_item_content_title">
Double meurtre à Gouvy: "Franz Dubois savait pour les femmes et semblait accepter"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/faits/ce-que-l-on-sait-sur-le-crime-passionnel-a-gouvy-elle-m-avait-confie-qu-elle-venait-de-rencontrer-une-dame-qu-elle-aimait-passionnement-611961bed8ad5841a88dfd3a"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/Iw0yjXqOQdCN5GBALbROR0HpdZQ=/0x70:2560x1350/140x70/61196e01d8ad5841a88eafdc.jpg","300":"https://t1.ldh.be/WiIQCYmoGsdTLL2iRsUr_VxALfc=/0x70:2560x1350/300x150/61196e01d8ad5841a88eafdc.jpg","620":"https://t1.ldh.be/8BMQEdhwAo1HMzj2Jdacj4ttdoA=/0x70:2560x1350/620x310/61196e01d8ad5841a88eafdc.jpg","940":"https://t1.ldh.be/Shj21vlXbBydHCfipugdnCJlOvI=/0x70:2560x1350/940x470/61196e01d8ad5841a88eafdc.jpg","1280":"https://t1.ldh.be/HdBe-P1JBiPOpEaq4lAPtWQmZQk=/0x70:2560x1350/1280x640/61196e01d8ad5841a88eafdc.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Faits divers</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
<div class="listing_item_content_title">
Ce que l'on sait sur le double meurtre à Gouvy: "Elle m’avait confié qu’elle venait de rencontrer une dame qu’elle aimait passionnément"
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple equalizer-md">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
<div class="col-md-4 block_item__simple">
<div class="row equalizer-md">
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<article id="widgetBlock4Pos3" class="widget">
<h2 class="sr-only">
Betfirst - Livepartners
</h2>
<div class="embedWrapper"></div>
</article>
</div>
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="block5" class="block block__C">
<div class="row">
<div class="clearfix equalizer-md">
<div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">
<article id="widgetBlock5Pos1" class="box widget">
<h2 class="box_title CONSO">
Les plus consultés conso
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/travail/nouvelle-acquisition-pour-marc-coucke-611a758b9978e248b3dbbccd"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/L45vPU35bxons4LxXcfnZ5ZD5gQ=/0x0:2560x1280/140x70/611a75f09978e248b3dbbcce.jpg","300":"https://t3.ldh.be/MNZGqFUbjA3uPRB7-Vtql3t0-7c=/0x0:2560x1280/300x150/611a75f09978e248b3dbbcce.jpg","620":"https://t3.ldh.be/BtWuDzjyQkA12U9MJpiDNCEshAc=/0x0:2560x1280/620x310/611a75f09978e248b3dbbcce.jpg","940":"https://t3.ldh.be/UzRGYAwy_dBkjmoSNTfMrpDEwew=/0x0:2560x1280/940x470/611a75f09978e248b3dbbcce.jpg","1280":"https://t3.ldh.be/2g4e8JePTQij6dtyJfmgwsa8vxE=/0x0:2560x1280/1280x640/611a75f09978e248b3dbbcce.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Travail</span>
<div class="listing_item_content_title">
Nouvelle acquisition pour Marc Coucke !
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/auto-moto/voici-les-voitures-preferees-des-belges-61176097d8ad5841a87edd56"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/XZhT_tSbR9DcmplZKXvUeq8ezrQ=/0x66:2560x1346/140x70/61176137d8ad5841a87edd57.jpg","300":"https://t2.ldh.be/90xNVEFXfFpTTrzCSvd06Pg9M_U=/0x66:2560x1346/300x150/61176137d8ad5841a87edd57.jpg","620":"https://t2.ldh.be/d1CInT8dnvmwtfXpvnkfu3UM3e8=/0x66:2560x1346/620x310/61176137d8ad5841a87edd57.jpg","940":"https://t2.ldh.be/BfT29toMoRfRzSL1mfPzuaPnKKQ=/0x66:2560x1346/940x470/61176137d8ad5841a87edd57.jpg","1280":"https://t2.ldh.be/8dchMMg7WoLRNHxYjqSL89qM36g=/0x66:2560x1346/1280x640/61176137d8ad5841a87edd57.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Auto-moto</span>
<div class="listing_item_content_title">
Voici les voitures préférées des Belges
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/vacances/le-covid-va-encore-perturber-vos-vacances-les-tours-operateurs-se-preparent-a-un-retour-a-la-normale-pour-2023-611a92d1d8ad5841a89a17d1"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/TXf0IMVNqyfAkix3UuH5k-KCG5I=/140x70/611a92d1d8ad5841a89a17d0.jpg","300":"https://t1.ldh.be/PMbIN7mkYHKh08QRPpFGDbJDK4s=/300x150/611a92d1d8ad5841a89a17d0.jpg","620":"https://t1.ldh.be/OeAUXXcPCo39sQUh57wfmo245y4=/620x310/611a92d1d8ad5841a89a17d0.jpg","940":"https://t1.ldh.be/OWeOzI27OeswiU7mt7-vYAYTInQ=/940x470/611a92d1d8ad5841a89a17d0.jpg","1280":"https://t1.ldh.be/IgfVPZfbY_YEcUEFH3Mhvc50CE0=/1280x640/611a92d1d8ad5841a89a17d0.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Vacances</span>
<div class="listing_item_content_title">
Le Covid va continuer à perturber vos vacances: les tours-opérateurs se préparent à un retour à la normale… pour 2023 !
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/vacances/face-au-variant-delta-les-belges-comptent-toujours-voyager-6116bd0f9978e248b3c615b3"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/ijLWiCgxVMKdFsaS0Li9z7uAbcM=/0x252:3900x2202/140x70/6116bd0f9978e248b3c615b2.jpg","300":"https://t3.ldh.be/3PGGBA866Lp2PgFsFOXf472_I0M=/0x252:3900x2202/300x150/6116bd0f9978e248b3c615b2.jpg","620":"https://t3.ldh.be/dpITIG7yElZ0FNxNPEX-evqud2k=/0x252:3900x2202/620x310/6116bd0f9978e248b3c615b2.jpg","940":"https://t3.ldh.be/Tn4eTyIc5DqXo9TSw74PAySefNY=/0x252:3900x2202/940x470/6116bd0f9978e248b3c615b2.jpg","1280":"https://t3.ldh.be/CpKfHtn5i7Ttm2lCea106chm-fI=/0x252:3900x2202/1280x640/6116bd0f9978e248b3c615b2.jpg"}' alt="The,Passenger,Plane,On,The,Runway.,3d,Render">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Vacances</span>
<div class="listing_item_content_title">
Variant Delta ou pas, les Belges comptent toujours voyager: "Mais les réservations se font toujours en last minute"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/consommation/l-horeca-prudent-avant-le-codeco-tout-le-monde-voit-bien-que-les-chiffres-ne-sont-pas-tres-bons-surtout-a-bruxelles-611d18d3d8ad5841a8b5a961"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/CtkoTU4Cj_myJtFfEbsIlbFmhiI=/0x246:4632x2562/140x70/611d18d2d8ad5841a8b5a960.jpg","300":"https://t1.ldh.be/5zWcPNmgX2dyvtFkwPFAT0Ej3nw=/0x246:4632x2562/300x150/611d18d2d8ad5841a8b5a960.jpg","620":"https://t1.ldh.be/X-5ZHwSOQhlBaECYyQCCEWVUq48=/0x246:4632x2562/620x310/611d18d2d8ad5841a8b5a960.jpg","940":"https://t1.ldh.be/ONeM31B3wXvCSIonqw6h4vBn8zY=/0x246:4632x2562/940x470/611d18d2d8ad5841a8b5a960.jpg","1280":"https://t1.ldh.be/XcO5gtH3xN4kXSv1_1E47-rz8xE=/0x246:4632x2562/1280x640/611d18d2d8ad5841a8b5a960.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Consommation</span><span class="listing_item_content_label label label-secondary">Vidéo</span><span class="label label-audio listing_item_content_label" data-article-url="/conso/consommation/l-horeca-prudent-avant-le-codeco-tout-le-monde-voit-bien-que-les-chiffres-ne-sont-pas-tres-bons-surtout-a-bruxelles-611d18d3d8ad5841a8b5a961"><span class="label-audio_content">04:24</span></span>
<div class="listing_item_content_title">
L’Horeca prudent avant le Codeco: "Tout le monde voit bien que les chiffres ne sont pas très bons, surtout à Bruxelles…"
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock5Pos2" class="box widget">
<h2 class="box_title REGIONS">
Les articles régions les + lus
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/bruxelles/vague-de-cambriolages-a-bruxelles-avec-cet-appareil-meme-les-portes-blindees-deviennent-totalement-inefficaces-611e96279978e245ca75b4b6"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/AqmLCqj5x7lSo7bpmMHY4vYufEk=/140x70/611e96269978e245ca75b4b5.jpg","300":"https://t3.ldh.be/MYtT-_BFUYFJCl1f7TTB-IZhpJM=/300x150/611e96269978e245ca75b4b5.jpg","620":"https://t3.ldh.be/cbVrp5NRyP-oVsR1RxDH02iZyog=/620x310/611e96269978e245ca75b4b5.jpg","940":"https://t3.ldh.be/GXaMs2F9e0jAOQ0MoMXo61mNI9E=/940x470/611e96269978e245ca75b4b5.jpg","1280":"https://t3.ldh.be/PXImPBDr0AZdejKXsVhXU_iODKM=/1280x640/611e96269978e245ca75b4b5.jpg"}' alt="Burglary">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Bruxelles</span>
<div class="listing_item_content_title">
Vague de cambriolages à Bruxelles : “Avec cet appareil, même les portes blindées deviennent totalement inefficaces...”
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/bruxelles/coronavirus-les-assouplissements-attendront-a-bruxelles-annonce-rudi-vervoort-611f4ec59978e245ca789602"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/uT0ntRg6F5qLFFf8upsekzMrjzI=/0x0:2560x1280/140x70/611f4eea9978e245ca789603.jpg","300":"https://t1.ldh.be/sD8FxcfClfIokEZdAIzEVC-QGrM=/0x0:2560x1280/300x150/611f4eea9978e245ca789603.jpg","620":"https://t1.ldh.be/uaRxh5_9V1wmhY60dayR2IBY7NA=/0x0:2560x1280/620x310/611f4eea9978e245ca789603.jpg","940":"https://t1.ldh.be/Io7Uo5cP6Wk7b1pGz9To4AqNnqg=/0x0:2560x1280/940x470/611f4eea9978e245ca789603.jpg","1280":"https://t1.ldh.be/7MQdROQbiYRhi71DES31ygkLyOk=/0x0:2560x1280/1280x640/611f4eea9978e245ca789603.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Bruxelles</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
<div class="listing_item_content_title">
Rudi Vervoort évoque l'idée d'un pass sanitaire pour aller au restaurant ou dans les cafés à Bruxelles: "C'est normal d'avoir plus de droits quand on est vacciné"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/charleroi/quatre-nouvelles-routes-aeriennes-depuis-charleroi-pour-cet-hiver-vers-la-france-la-roumanie-la-pologne-et-le-maroc-611e14eed8ad5841a8b5e787"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/znLS9dTJnTgTt0S4ZLK6c6g-PFg=/140x70/611e159fd8ad5841a8b5e78b.jpg","300":"https://t3.ldh.be/rceMF30whsqL0UNvDjtEM6bDzpg=/300x150/611e159fd8ad5841a8b5e78b.jpg","620":"https://t3.ldh.be/w2zEaEKEl6kBq8LqPfnr7F_vtQ8=/620x310/611e159fd8ad5841a8b5e78b.jpg","940":"https://t3.ldh.be/6SIVeiNtLsDt16hdXv-Ne-Y3t7Q=/940x470/611e159fd8ad5841a8b5e78b.jpg","1280":"https://t3.ldh.be/jxEHZt8GHmaIgaEzeBbD6Og9EL4=/1280x640/611e159fd8ad5841a8b5e78b.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Charleroi</span>
<div class="listing_item_content_title">
Voici les quatre nouvelles destinations proposées par Ryanair depuis Charleroi pour cet hiver
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/liege/fort-chabrol-a-neupre-le-patron-du-stock-americain-retranche-dans-son-magasin-611ff26ad8ad5842ac83c038"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/YrBmvwQ-P_2u0uZPgKf73gryqw4=/140x70/61200fa97b50a601fe09b0a9.jpg","300":"https://t1.ldh.be/-bZxhgEIyX3_Ym4ZGgHoWoL2Sms=/300x150/61200fa97b50a601fe09b0a9.jpg","620":"https://t1.ldh.be/UCz6x7hi6kBO0nAOHiuxGh8AQTI=/620x310/61200fa97b50a601fe09b0a9.jpg","940":"https://t1.ldh.be/ozaC3kPcKF2Xsh8Rs1t5W6datUA=/940x470/61200fa97b50a601fe09b0a9.jpg","1280":"https://t1.ldh.be/0JdPhKEpF9pdm1PRsKiHGwL5Feg=/1280x640/61200fa97b50a601fe09b0a9.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Liège</span>
<div class="listing_item_content_title">
Fort Chabrol à Neupré: le patron du Stock Américain retranché dans son magasin se donne la mort
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/bruxelles/situation-sanitaire-qui-s-aggrave-a-bruxelles-plusieurs-bourgmestres-pointent-un-probleme-a-regler-611e6ed2d8ad5842ac7a76f9"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/Mtu0oxZ_o0gTwsMcLbkak2aQQT8=/0x239:2560x1519/140x70/611e698e9978e245ca7348f4.jpg","300":"https://t2.ldh.be/-zVP0QSPreOqG2oSKZ1PUjQs9MQ=/0x239:2560x1519/300x150/611e698e9978e245ca7348f4.jpg","620":"https://t2.ldh.be/bBRCW1IzDEon1QJ2K_Q_LLSGWK0=/0x239:2560x1519/620x310/611e698e9978e245ca7348f4.jpg","940":"https://t2.ldh.be/Oh1QSfPGuK5aXnpBr7xcaZ34wnw=/0x239:2560x1519/940x470/611e698e9978e245ca7348f4.jpg","1280":"https://t2.ldh.be/Abt9AE6oQKdZM65VBJRNID4dhOM=/0x239:2560x1519/1280x640/611e698e9978e245ca7348f4.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Bruxelles</span>
<div class="listing_item_content_title">
Situation sanitaire qui s'aggrave à Bruxelles: plusieurs bourgmestres pointent un problème à régler
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock5Pos3" class="widget">
<h2 class="sr-only">
Faceboook
</h2>
<a href="https://www.facebook.com/dhnet"  target="_blank">
<div class="illustration-img">
<img width="300" height="600" class="illustration-img_img fakeIllu" src="data:image/png;base64," data-srcset='{"300":"https://t3.ldh.be/TLUCbcBwujv_8QSHCP-PMX5HZR8=/fit-in/300x0/5dd407f79978e272f905da82.png"}' alt="Aller sur Faceboook">
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<div id="block6" class="block block__C">
<div class="row">
<div class="clearfix equalizer-md">
<div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">
<article id="widgetBlock6Pos1" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/lifestyle/food/505002/voici-comment-augmenter-votre-tolerance-aux-plats-epices" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2021/08/spaghetti-660748_1920-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Voici comment augmenter votre tolérance aux plats épicés
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/culture/musique/504896/aaron-la-musique-ne-doit-surtout-pas-rester-figee" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2021/08/AaRON-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
AaRON : « La musique ne doit surtout pas rester figée »
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/actualites/sante/505090/horeca-boites-de-nuit-evenements-les-decisions-du-codeco-viennent-de-tomber" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2021/08/belgaimage-180066608-full-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Vaccination obligatoire, boîtes de nuit, événements : Les décisions du Codeco viennent de tomber
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock6Pos2" class="box widget">
<h2 class="box_title">
Les derniers articles de Gourmandiz.be
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/tendances/15804/et-le-plat-belge-prefere-des-instagrammeurs-est" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2021/08/carteplatsinstagram-1024x858.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Et le plat belge préféré des Instagrammeurs est…
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/en-bref/15790/cette-bouteille-retro-de-maes-realisee-pour-les-fans-du-standard-est-deja-collector" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2021/08/Visu_Gerets2-1024x768.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Cette bouteille rétro de Maes réalisée pour les fans du Standard est déjà collector !
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/concours/15742/concours-gagnez-un-robot-multitalent-8-de-bosch" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2021/08/multitalent-3_article-1100x496-1024x462.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Concours: gagnez un robot MultiTalent 8 de Bosch
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock6Pos3" class="widget">
<h2 class="sr-only">
Instagram
</h2>
<a href="https://www.instagram.com/dh.be/"  target="_blank">
<div class="illustration-img">
<img width="300" height="250" class="illustration-img_img fakeIllu" src="data:image/png;base64," data-srcset='{"300":"https://t2.ldh.be/cdTgoU36BVAp0uNTpgHq71-yPBY=/fit-in/300x0/5ddcf030f20d5a0c46f2b91d.png"}' alt="Aller sur Instagram">
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<div id="block7" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="NATIVE" class="native">
<div id="NATIVE_LOADER"></div>
</aside>
</div>
</div>
</div>
<div id="block8" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock8Pos1" class="widget">
<h2 class="sr-only">
Notre sélection d'annonces
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="https://www.dhnet.be/s/art/61209413d8ad5842ac8a259e" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</main>
</div>
<header class="documentHeader">
<!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-primary">
<div class="navbar-primary_item navbar-primary_item__left">
<button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-primary_item__border" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger_line"></span>
<span class="c-hamburger_label navbar-item-label">Menu</span>
</button>
<button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-primary_item__border">
<span class="newsfeed-toggle-icon">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
<path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
id="newsfeed-icon-wave-2">
</path>
<path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
id="newsfeed-icon-wave-1">
</path>
<path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
id="newsfeed-icon-center">
</path>
</svg>
<span class="newsfeed-unread-label" style="display: none"></span>
</span>
<span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
</button>
<div class="logoPartner navbar-primary_item navbar-primary_item__border hidden-xs hidden-sm">
<a id="elevenLink" class="navbar-primary_logo-partner" href="/page/abo-accueil">
<img width="90" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-31dd88907ad8.svg" >
</a>
</div>
</div>
<div class="navbar-primary_item navbar-primary_item__center">
<a class="navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
<img width="200" height="65" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg" >
</a>
</div>
<ul class="navbar-primary_item navbar-primary_item__right">
<!-- TOPBAR_PLACEHOLDER_START -->
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="https://kiosque.dhnet.be/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-newspaper"></i>
Journal
</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/alertez-nous">
<i class="navbar-primary_icon  hidden-xs fa fa-camera"></i>
Alertez-nous
</a>
</li>
<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-radio-play"></i>
Radio
</a>
</li>
<li id="newsletterLink" class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="/formulaire/newsletter">
<i class="navbar-primary_icon  hidden-xs fa fa-mail"></i>
Newsletter
</a>
</li>
<li id="connectLink" class="navbar-primary_item navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon  hidden-xs fa fa-user-nav"></i>Se connecter</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="navbar-primary_button" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-money"></i>
Pariez sur Betfirst
</a>
</li>
<li id="lastButton" class="navbar-primary_item">
<a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
S'abonner
</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="logoPartner navbar-primary_item navbar-primary_item__border hidden-md hidden-lg">
<a id="elevenLinkSmall" class="navbar-primary_logo-partner" title="Eleven Sports" href="/page/abo-accueil">
<img width="35" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-small-aa66d0e3d33b.svg" >
</a>
</li>
<li class="hidden-xs hidden-sm">
<button type="button" class="search-toggle-btn navbar-primary_item navbar-primary_item__border">
<i class="search-default-btn site-nav_icon fa fa-search"></i>
<span class="search-close-btn"></span>
<span class="search-toggle-label">Rechercher</span>
</button>
</li>
<li class="folderSelectionArticle_backButton" style="display: none;">
<a class="navbar-primary_item navbar-primary_item__border" href="#">
<span class="folder-close-btn"></span>
</a>
</li>
</ul>
</div>
</nav>
<nav id="sideNav" class="sidebar-nav">
<div class="sidebar-nav_content">
<form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
<input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
</form>
<ul class="sidebar-nav_list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
</li>
<li id="menuNewsletterLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/formulaire/newsletter">Newsletter <i class="sidebar-nav_icon fa fa-mail"></i></a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/podcast">Nos podcasts <i class="sidebar-nav_icon fa fa-headphones"></i></a>
</li>
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">
<a data-optimize-data-optimize-menu_subscribe_btn="web" id="menuUpdateSubscriberLink" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes-dh">
Abonnez-vous
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
<a class="sidebar-nav_link" title="Retour sur DH Les Sports+" href="https://www.dhnet.be">
A la une
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ACTU dropdown is-active">
<a href="/actu" class="sidebar-nav_link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Actu</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu">
Accueil Actu
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/faits">
Faits divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/societe">
Société
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/monde">
Monde
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/economie">
Economie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/new-tech">
New-Tech
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sante">
Santé
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sexualite">
Sexualité
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/edito">
Edito
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary SPORTS dropdown">
<a href="/sports" class="sidebar-nav_link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Sports</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports">
Accueil Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/resultats">
Résultats
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/football">
Football
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/basket">
Basket
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/omnisports">
Autres Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/sport-regional">
Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dossiers/les-immanquables">
Les Immanquables
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary REGIONS dropdown">
<a href="/regions" class="sidebar-nav_link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Régions</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions">
Accueil Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/brabant">
Brabant wallon
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/namur">
Namur
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/luxembourg">
Luxembourg
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/liege">
Liège
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/charleroi">
Charleroi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/mons">
Mons
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/centre">
Centre
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONSO dropdown">
<a href="/conso" class="sidebar-nav_link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Conso</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso">
Accueil Conso
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/auto-moto">
Auto-moto
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/argent">
Argent
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/immobilier">
Immobilier
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/consommation">
Consommation
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/vacances">
Vacances
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/travail">
Travail
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/prixenergie">
Prix Energie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be" target="_blank">
La Bourse
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary MEDIAS dropdown">
<a href="/medias" class="sidebar-nav_link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Medias</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias">
Accueil Medias
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/television">
Télévision
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/cinema">
Cinéma
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/musique">
Musique & Festival
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/jeux-video">
Jeux Videos
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/livresbd">
Livres & BD
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
DH Radio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/divers">
Divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be" target="_blank">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/series">
Séries
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary LIFESTYLE dropdown PEOPLE">
<a href="/lifestyle" class="sidebar-nav_link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Lifestyle & People</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle">
Accueil Lifestyle & People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/people">
People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/relations">
Relations
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/beaute-mode">
Beauté & Mode
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/psycho">
Psycho
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/food">
Food
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BUZZ dropdown">
<a href="/buzz" class="sidebar-nav_link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Buzz</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz">
Accueil Buzz
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sexy">
Sexy
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sports">
Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/vip">
VIP
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/gaffes">
Gaffes
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/animaux">
Animaux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/divers">
Divers
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BETFIRST">
<a class="sidebar-nav_link" href="https://banners.livepartners.com/click.php?z=117604" target="_blank">
<span class="sidebar-nav_text">betFIRST</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/edition-abonne">
<span class="sidebar-nav_text">Édition Web</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary RIGHT SUBSCRIBERSLINK">
<a class="sidebar-nav_link" href="/page/avantages-abonnes-dh">
<span class="sidebar-nav_text">Avantages abonnés</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONCOURS">
<a class="sidebar-nav_link" href="/sports/concours">
<span class="sidebar-nav_text">Nos concours</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/medias/dh-radio" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">DHRadio</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
Accueil DHRadio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-frequence">
Fréquence
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-mobile">
Mobile
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/journalistes">
<span class="sidebar-nav_text">Nos journalistes</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/galeries">
<span class="sidebar-nav_text">Galerie photos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/videos" target="_blank">
<span class="sidebar-nav_text">Vidéos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/dossiers">
<span class="sidebar-nav_text">Nos dossiers</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Services</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://agendadesjeux.dhnet.be/">
Jeux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://meteo.dhnet.be">
Météo
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/trafic">
Trafic
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
Emploi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be">
La bourse
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
Ma nouvelle voiture
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
Seraphin
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
Proprietaire Conseil
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
Continents Insolites
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
Wanto Travel
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/services">
Encore plus
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dernieres-depeches">
Dernières dépêches
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown ADDINFOOTER emptyLink">
<a href="#" class="sidebar-nav_link dropdown ADDINFOOTER emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Contactez-nous</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/jobs">
Jobs chez IPM
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.dhnet.be/page/faq">
Aide (FAQ)
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Mentions légales</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/vieprivee">
Vie privée
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/infos-cookies">
Infos cookies
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
Droit à l'oubli
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/propriete">
Propriété
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
<a class="sidebar-nav_link" href="https://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
</ul>
<ul class="sidebar-nav_list sidebar-nav_social">
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.instagram.com/dh_lessports/" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav sub-nav">
<div class="sub-nav_container slick-navbar_container">
<div class="sub-nav_list sub-nav_list__home">
<div class="sub-nav_item">
<a class="sub-nav_link" title="Accueil" href="/">
<img width="40" height="26" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoDH-light-fd9f8f15b78e.svg" >
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Football</span>
<span class="fakeItem">Cyclisme</span>
<span class="fakeItem">Tennis</span>
<span class="fakeItem">Moteurs</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Autres sports</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item FOOTBALL" role="menuitem">
<a class="sub-nav_link FOOTBALL" href="/sports/football">
<span class="sub-nav_text">Football</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CYCLISME" role="menuitem">
<a class="sub-nav_link CYCLISME" href="/sports/cyclisme">
<span class="sub-nav_text">Cyclisme</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item TENNIS" role="menuitem">
<a class="sub-nav_link TENNIS" href="/sports/tennis">
<span class="sub-nav_text">Tennis</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MOTEURS" role="menuitem">
<a class="sub-nav_link MOTEURS" href="/sports/moteurs">
<span class="sub-nav_text">Moteurs</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORT-REGIONAL" role="menuitem">
<a class="sub-nav_link SPORT-REGIONAL" href="/sports/sport-regional">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item OMNISPORTS" role="menuitem">
<a class="sub-nav_link OMNISPORTS" href="/sports/omnisports">
<span class="sub-nav_text">Autres sports</span>
</a>
</div>
</div>
</div>
</div>
<div class="sub-nav_list sub-nav_list__secondary">
<div class="sub-nav_item ">
<a class="sub-nav_link " href="/dossiers/les-immanquables">
Les Immanquables
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="/dossier/sports/dh-inside-decouvrez-nos-grands-formats-56cc7f873570e6ca6acad170">
DH Inside
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="https://infosports.dhnet.be" target="_blank">
Résultats
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Actu</span>
<span class="fakeItem">Sports</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Conso</span>
<span class="fakeItem">Médias</span>
<span class="fakeItem">Lifestyle & people</span>
<span class="fakeItem">Buzz</span>
<span class="fakeItem">Nos podcasts</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item ACTU is-active" role="menuitem">
<a class="sub-nav_link ACTU is-active" href="/actu">
<span class="sub-nav_text">Actu</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORTS" role="menuitem">
<a class="sub-nav_link SPORTS" href="/sports">
<span class="sub-nav_text">Sports</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item REGIONS" role="menuitem">
<a class="sub-nav_link REGIONS" href="/regions">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CONSO" role="menuitem">
<a class="sub-nav_link CONSO" href="/conso">
<span class="sub-nav_text">Conso</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MEDIAS" role="menuitem">
<a class="sub-nav_link MEDIAS" href="/medias">
<span class="sub-nav_text">Médias</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item LIFESTYLE" role="menuitem">
<a class="sub-nav_link LIFESTYLE" href="/lifestyle">
<span class="sub-nav_text">Lifestyle & people</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item BUZZ" role="menuitem">
<a class="sub-nav_link BUZZ" href="/buzz">
<span class="sub-nav_text">Buzz</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item " role="menuitem">
<a class="sub-nav_link " href="/podcast">
<span class="sub-nav_text">Nos podcasts</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchbar" class="site-nav_searchbar">
<form action="/recherche">
<div class="site-nav_form">
<input id="site-nav_input" class="site-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="site-nav_form_button"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</header>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.dhnet.be",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.dhnet.be/recherche?query={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<section class="newsfeed">
<header class="newsfeed-header">
<h2>Fil info</h2>
<button type="button" class="newsfeed-close-btn" aria-label="Fermer">
<span aria-hidden="true">&times;</span>
</button>
</header>
<div class="newsfeed-news"></div>
</section>
<div class="side-nav-backdrop"></div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
<span>Toute l'actualité belge, internationale, régionale et sportive, c'est sur </span>
<img width="144" height="35" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg"}' alt="DH Les Sports+" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-sm-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dh_lessports/" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li>
<a href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
Contactez-nous
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/page/jobs">Jobs chez IPM</a>
</li>
<li role="menuitem">
<a href="https://www.dhnet.be/page/faq">Aide (FAQ)</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="https://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
</li>
<li>
<a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
</li>
<li>
<a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="https://gourmandiz.dhnet.be" target="_blank">Gourmandiz</a>
</li>
<li>
<a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="https://agenda.brussels" target="_blank">Agenda</a>
</li>
<li>
<a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
<li>
<a href="https://www.lavenir.net/" target="_blank">L'avenir</a>
</li>
<li>
<a href="https://www.moustique.be/" target="_blank">Moustique</a>
</li>
<li>
<a href="https://tv.moustique.be/" target="_blank">TV Moustique</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footerNavigation about row">
<div class="col-sm-3 col-md-2">
<img width="200" height="49" class="about_logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-light-c0957816e8d7.svg"}' alt="DH Les Sports+">
</div>
<div class="col-sm-9 col-md-8">
<div class="about_content copyright">
<p>Copyright © DH Les Sports+ 2021 Ipm sa - IPM
| <a href="/copyright">Droit d'auteur</a>
| <a href="/page/vieprivee">Charte de la vie privée</a>
| <a href="/page/infos-cookies">Police de Cookies</a>
</p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
</div>
<div class="col-sm-12 col-md-2">
<div class="indexMenu">
<a class="btn" href="/page/plan-du-site-la-dh">Plan du site</a>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.dhnet.be",
"sameAs": [
"https://www.facebook.com/dhnet",
"https://twitter.com/ladh"
],
"logo": "https://o0.ldh.be/img/logoStructuredData1x1-37151013979d.jpg",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+32-2-744-44-55",
"contactType": "customer support",
"email":"abonnements@saipm.com"
}]
}
</script>
</div>
</div>
<div class="footerEnd">
<div class="cimLink">
<a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
<img width="140" height="49" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-6a51ff2c9c33.png"}' alt="CIM Internet">
</a>
</div>
<div class="cookLink">
<a id="didomibutton" class="btn btn-secondary">Paramètres des cookies</a>
</div>
</div>
</footer>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<span data-widget-embed-list="&#x7B;&quot;embeds&quot;&#x3A;&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;Newsletter&#x20;DH&#x20;Actu&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock1Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;style&gt;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-width&#x3A;&#x20;620px&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;345px&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x40;media&#x20;&#x28;max-width&#x3A;480px&#x29;&#x7B;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;min-height&#x3A;&#x20;400px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;485px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x7D;&#x5C;n&lt;&#x5C;&#x2F;style&gt;&#x5C;n&lt;iframe&#x20;class&#x3D;&#x5C;&quot;seligentFormIframe&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;450&#x5C;&quot;&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ipm.emsecure.net&#x5C;&#x2F;optiext&#x5C;&#x2F;optiextension.dll&#x3F;ID&#x3D;6BJ6S3&#x25;2BOinEP1Tbd2MG&#x25;2BqL7LaLi1hYAIyrvT_AEsYqRa5rwafZsdlIYgEt0hBuZ7kolS9k6O0nt661&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;A&#x20;lire&#x20;&#x5C;u00e9galement&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock3Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;DH&#x20;Notre&#x20;s&#x5C;u00e9lection&#x20;pour&#x20;vous&#x20;HP&#x20;--&gt;&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;var&#x20;cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.callQueue&#x20;&#x3D;&#x20;cX.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE&#x20;&#x3D;&#x20;cX.CCE&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue&#x20;&#x3D;&#x20;cX.CCE.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;widgetId&#x3A;&#x20;&#x27;d9315bde325e75c081badeb969e7de06e742c3bb&#x27;,&#x5C;n&#x20;&#x20;&#x20;&#x20;targetElementId&#x3A;&#x20;&#x27;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x27;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x20;End&#x20;--&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;Article&#x20;reco&#x20;&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;teaserList&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;ncX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;nwidgetId&#x3A;&#x20;&#x27;d9315bde325e75c081badeb969e7de06e742c3bb&#x27;,&#x5C;ntargetElementId&#x3A;&#x20;&#x27;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x27;&#x5C;n&#x7D;&#x5C;n&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n--&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Betfirst&#x20;-&#x20;Livepartners&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock4Pos3&quot;,&quot;content&quot;&#x3A;&quot;&lt;iframe&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;banners.livepartners.com&#x5C;&#x2F;contextual.php&#x3F;z&#x3D;125889&#x5C;&quot;&#x20;marginheight&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;marginwidth&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;max-width&#x3A;&#x20;300px&#x20;&#x21;important&#x3B;&#x20;max-height&#x3A;&#x20;250px&#x20;&#x21;important&#x3B;&#x20;width&#x3A;&#x20;auto&#x3B;&#x20;margin&#x3A;&#x20;auto&#x3B;&#x20;height&#x3A;&#x20;250px&#x3B;&#x20;position&#x3A;&#x20;relative&#x3B;&#x20;border&#x3A;&#x20;none&#x3B;&#x20;opacity&#x3A;&#x20;1&#x3B;&#x20;background-color&#x3A;&#x20;transparent&#x3B;&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Notre&#x20;s&#x5C;u00e9lection&#x20;d&#x27;annonces&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock8Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;div&#x20;id&#x3D;&#x5C;&quot;trackuity&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;height&#x3A;370px&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&gt;&#x5C;n&#x20;&#x20;var&#x20;sectionName&#x20;&#x3D;&#x20;document.body.getAttribute&#x28;&#x27;data-trackuity-section&#x27;&#x29;&#x3B;&#x5C;n&#x20;&#x20;sectionName&#x20;&#x3D;&#x20;sectionName&#x20;&#x3F;&#x20;&#x27;&#x3F;section&#x3D;&#x27;&#x20;&#x2B;&#x20;sectionName&#x20;&#x3A;&#x20;&#x27;&#x27;&#x3B;&#x5C;n&#x20;&#x20;&#x24;&#x28;&#x27;&#x23;trackuity&#x27;&#x29;.append&#x28;&#x27;&lt;iframe&#x20;src&#x3D;&#x5C;&quot;&#x5C;&#x2F;&#x5C;&#x2F;immobox.logic-immo.be&#x5C;&#x2F;logic_immo_be&#x5C;&#x2F;widget&#x5C;&#x2F;dhnet_home_fr.html&#x27;&#x2B;&#x20;sectionName&#x20;&#x2B;&#x20;&#x27;&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;width&#x3D;&#x5C;&quot;100&#x25;&#x5C;&quot;&#x20;lang&#x3D;&#x5C;&quot;fr&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;370&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&lt;&#x5C;&#x2F;iframe&gt;&#x27;&#x29;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&quot;&#x7D;&#x5D;&#x7D;"></span>
<script>
window.IpmConfig = {
productId: 'dh',
websiteBaseUrl: 'https://www.dhnet.be',
websiteApiHost: 'api.dhnet.be',
searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
cdnAssetUrl: 'https://o0.ldh.be',
ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
brokerUrl: 'https://broker.dhnet.be',
cookieUser: 'BROKER_SS',
checkParam: false,
};
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Actu",
"item": "https://www.dhnet.be/actu"
},                                                                                                {
"@type": "ListItem",
"position": 2,
"name": "New-Tech",
"item": "https://www.dhnet.be/actu/new-tech"
}                                                            ]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org"
,"@type": "NewsArticle"
,"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.dhnet.be/actu/new-tech/desinformation-facebook-a-remise-un-rapport-qui-risquait-de-ternir-son-image-61209413d8ad5842ac8a259e",
"url": "https://www.dhnet.be/actu/new-tech/desinformation-facebook-a-remise-un-rapport-qui-risquait-de-ternir-son-image-61209413d8ad5842ac8a259e"
}
,"headline": "D\u00e9sinformation: Facebook a remis\u00e9 un rapport qui risquait de ternir son image"
,"description": "Facebook a dissimul\u00e9 un rapport qui montrait que le lien le plus consult\u00e9 sur la plateforme aux Etats-Unis au premier trimestre 2021 \u00e9tait un titre de presse sugg\u00e9rant une corr\u00e9lation entre un vaccin anti-Covid et la mort d'un m\u00e9decin en Floride, selon un article du New York Times paru vendredi."
,"articleBody": "Ce rapport devait initialement \u00eatre diffus\u00e9 mais des hauts responsables du groupe californien ont choisi de le mettre de c\u00f4t\u00e9 \"par peur que cela ne donne une mauvaise image de l'entreprise\", \u00e9crit le quotidien am\u00e9ricain, en se fondant sur des emails internes. La r\u00e9v\u00e9lation tombe mal pour le g\u00e9ant des r\u00e9seaux sociaux, qui se d\u00e9fend r\u00e9guli\u00e8rement de contribuer \u00e0 la propagation de la d\u00e9sinformation, notamment autour de la pand\u00e9mie et des vaccins. \"Nous avons envisag\u00e9 de publier le rapport (du premier trimestre) plus t\u00f4t cette ann\u00e9e mais comme nous savions l'attention qu'il susciterait, (...) nous voulions effectuer des r\u00e9parations dans le syst\u00e8me\", a comment\u00e9 un porte-parole de Facebook. Mercredi, Facebook a publi\u00e9 pour la premi\u00e8re fois ce rapport intitul\u00e9 \"Les contenus les plus largement visionn\u00e9s: ce que les gens voient sur Facebook\"... mais pour le deuxi\u00e8me trimestre. Un jeu de mots-crois\u00e9s, YouTube et l'Unicef arrivent en t\u00eate des cat\u00e9gories. \"Cet effort (...) est un \u00e9l\u00e9ment-cl\u00e9 de notre engagement profond en faveur de la transparence\", a soulign\u00e9 Anna Stepanov, une directrice Produit de Facebook, lors d'une conf\u00e9rence de presse t\u00e9l\u00e9phonique. Elle a pr\u00e9cis\u00e9 que le groupe publierait d\u00e9sormais ce rapport tous les trimestres, en plus des statistiques que le groupe a pris l'habitude de fournir sur la mod\u00e9ration des contenus. Le lien le plus vu au premier trimestre renvoyait vers un article du Chicago Tribune intitul\u00e9 \"Un docteur en bonne sant\u00e9 meurt deux semaines apr\u00e8s re\u00e7u le vaccin contre le Covid-19 ; les CDC enqu\u00eatent\". Les CDC, Centres de pr\u00e9vention et de contr\u00f4le des maladies, sont la principale agence f\u00e9d\u00e9rale de sant\u00e9 publique du pays. Ce titre avait \u00e9t\u00e9 vu par pr\u00e8s de 54 millions de comptes Facebook aux Etats-Unis. Le d\u00e9bat sur la d\u00e9sinformation m\u00e9dicale a pris de telles proportions qu'en juillet, Joe Biden avait estim\u00e9 que Facebook et d'autres plateformes \"tuaient\" des gens en laissant circuler de fausses informations sur la vaccination contre le Covid-19. La r\u00e9ponse du groupe de Mark Zuckerberg avait \u00e9t\u00e9 cinglante: \"Les faits montrent que Facebook aide \u00e0 sauver des vies, un point c'est tout\". Le pr\u00e9sident am\u00e9ricain avait ensuite nuanc\u00e9 ses propos."
,"articleSection" : "Actu, New-Tech"
,"image":{
"@type":"ImageObject",
"url": "https://t2.ldh.be/qAeTI0xu8HbrkkNf64OPvTQt1f4=/0x326:2560x1606/1920x960/612091977b50a601fe09b0ba.jpg",
"width":"1920",
"height":"960"
}
,"datePublished" : "2021-08-21T07:50:26+02:00"
,"dateModified":"2021-08-21T07:50:41+02:00"
,"author" : {
"@type" : "Person"
,"name"  : "AFP  "
,"image" : "https://t2.ldh.be/I_BsKm4VrFt0fzvJ-yjRh0iWLJQ=/fit-in/430x430/filters:fill(black)/5fd9b052d8ad5844d1b9592d.jpg"
,"jobTitle" : "Agence"
,"sameAs" : [
"https://www.dhnet.be/journaliste/afp-5fd9b023d8ad5844d1b9592c"
]
}
,"publisher": {
"@type": "Organization",
"name": "La DH",
"sameAs": "https://www.dhnet.be",
"logo": {
"@type": "ImageObject",
"url": "https://o0.ldh.be/img/logoStructuredData-6a6338640d12.jpg",
"height": 60,
"width": 216
}
}
,"copyrightHolder": {
"@type": "Thing",
"name": "Shutterstock"
}
,"isAccessibleForFree": "True"
}
</script>
<script>
//detects if user uses Internet Explorer
//returns version of IE or false, if browser is not IE
//Function to detect IE or not
function IEdetection() {
var ua = window.navigator.userAgent;
var msie = ua.indexOf('MSIE ');
var trident = ua.indexOf('Trident/');
// var edge = ua.indexOf('Edge/');
if (msie > 0) {
// IE 10 or older, return version number
document.body.className += " is-ie is-ie10";
} else if (trident > 0) {
// IE 11, return version number
document.body.className += " is-ie is-ie11";
} else {
// Edge (IE 12+), return version number
document.body.className += " is-ie is-ie12";
}
}
var isIE = /MSIE|Trident|Edge/.test(window.navigator.userAgent);
if (isIE) {
IEdetection();
}
// Else user uses other browser    </script>
<script>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</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
