
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Google va débourser près d'un milliard d'euros pour mettre fin à son contentieux fiscal avec la France - La DH</title>
                <meta name="description" content="Le géant américain de l&#039;internet Google va s&#039;acquitter de près d&#039;un milliard d&#039;euros auprès de l&#039;État français pour mettre un...">
                <meta name="author" content="DH.be">
                                    <meta name="robots" content="index, follow, noarchive">
                                
    
                            <meta name="Googlebot-News" content="noindex, nofollow">
                

    
                <meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5d7a5746f20d5a53cce65825"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Google va débourser près d&#039;un milliard d&#039;euros pour mettre fin à son contentieux fiscal avec la France"/>
    <meta name="cXenseParse:description" content="Le géant américain de l&#039;internet Google va s&#039;acquitter de près d&#039;un milliard d&#039;euros auprès de l&#039;État français pour mettre un..."/>
    <meta name="cXenseParse:recs:publishtime" content="2019-09-12T16:34:50.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Free" >
    <meta name="cXenseParse:recs:image" content="https://t2.ldh.be/IcdEtUEZojpTrCVRXbdxBc5UNQU=/0x0:2560x1280/300x150/5d7a553bf20d5a53cce6581a.jpg"/>
    <meta property="cXenseParse:author" content="BELGA"/>
    <meta property="article:published_time" content="2019-09-12T16:34:50.000Z">
    <meta property="article:modified_time" content="2019-09-12T16:35:26.000Z">


            
                <meta property="og:url" content="https://www.dhnet.be/actu/new-tech/google-va-debourser-pres-d-un-milliard-d-euros-pour-mettre-fin-a-son-contentieux-fiscal-avec-la-france-5d7a5746f20d5a53cce65825">
                <meta property="og:description" content="Le géant américain de l&#039;internet Google va s&#039;acquitter de près d&#039;un milliard d&#039;euros auprès de l&#039;État français pour mettre un..."/>
                <meta property="og:title" content="Google va débourser près d&#039;un milliard d&#039;euros pour mettre fin à son contentieux fiscal avec la France">
                <meta property="og:image" content="https://t2.ldh.be/v3CFlqn7Avge3UXdPeuZ8vjkdaA=/0x0:2560x1280/1280x640/5d7a553bf20d5a53cce6581a.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.ldh.be/css/style-267b9e5d5c53.css">

                
                
                    <link rel="canonical" href="https://www.dhnet.be/actu/new-tech/google-va-debourser-pres-d-un-milliard-d-euros-pour-mettre-fin-a-son-contentieux-fiscal-avec-la-france-5d7a5746f20d5a53cce65825">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="463125397122134">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">

            
        
    </head>

    <body
        class="ARTICLE-Page"
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5},
    "LEADERBOARD_PROMO":{"callback":"adResponsive"},
    "HALFPAGE_CENTER":{"refresh":5},
    "DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive"},
    "SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
    "OUTOFPAGE_BOTTOM":{"lazyLoad":false},
    "STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},
    "IMMO_BOX":null,
    "RECTANGLE_BOTTOM":{"refresh":5},
    "THINARTICLE_CENTER":null,
    "INREAD":null
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_dh_actu_new-tech_","params":{"ty":"free","tn":7,"tm":8,"we":"calm","lo":"_dh_actu_new-tech_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='{}'
                            data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_actu_new-tech"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"},{"tag":"ArticleAuthor","value":"BELGA"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5d7a5746f20d5a53cce65825&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2019-09-12T16:35:26&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Google va d\u00e9bourser pr\u00e8s d\u0027un milliard d\u0027euros pour mettre fin \u00e0 son contentieux fiscal avec la France&quot;,&quot;url&quot;:&quot;\/actu\/new-tech\/google-va-debourser-pres-d-un-milliard-d-euros-pour-mettre-fin-a-son-contentieux-fiscal-avec-la-france-5d7a5746f20d5a53cce65825&quot;,&quot;guid&quot;:&quot;dhnet.be|5d7a5746f20d5a53cce65825|1568298890&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5d7a5746f20d5a53cce65825&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_DHNET"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5d7a5746f20d5a53cce65825","rubrique":"Article","page_type":"Article","author":"BELGA","article_length":"3500-4000","paid_article":0,"free_article":1,"article_status":"Free"}'
        data-GTM-ID-list='["GTM-WPVNNM"]'
        data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
        data-CIM-param="lan=FR,key=actualite,subs=actu/new-tech,free=articles/actu/new-tech"
        data-cXenseId="1144067785159202749"
        data-netinoId="IPM02"
        data-special-font="Francois+One"
        data-onetrust-id="46622e88-a174-4bde-a524-95fabf7f0f9d"
    >

        
            
                <div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>

        <aside id="SPLASH_CENTER" class="modal-content splash">

    
        <div id="SPLASH_CENTER_LOADER"></div>

    
</aside>

    </div>
</div>
            
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-header">

                            <button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
                                <span class="c-hamburger__line"></span>
                                <span class="c-hamburger__label">Menu</span>
                            </button>

                            
                                <div class="site-nav__item site-nav__brand site-nav__brand@sm">
                                    <a class="site-nav__home" title="Retour à la page d'accueil" href="/">
                                        <img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="DH.be" src="https://o0.ldh.be/img/logoMainLarge-3d63e75367b0.png" >
                                    </a>
                                </div>

                            
                            <ul class="site-nav__right">
                                <li class="site-nav__item site-nav__item--bordered hidden-xs">
                                    <a class="site-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs ">
                                    <a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
                                        <a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
                                    <a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
                                    <a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
                                    <a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
                                    <div class="site-nav__dropdown dropdown-menu">
                                        <form action="/recherche" class="form-inline">
                                            <div class="site-nav__form form-group">
                                                <input id="site-nav__input" class="site-nav__input form-control" type="search"  name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
                                                <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                            </div>
                                        </form>
                                    </div>
                                </li>
                                                                    <li class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm hidden-xs hidden-sm" style="border-right-width: 0;">
                                        <a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="site-nav__button__link" target="_blank" style="color: black;text-shadow: none;background-color: rgb(251,222,47);padding-top: 15px;padding-bottom: 10px;text-align: center;">Pariez sur<br>Betfirst</a>
                                    </li>
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">

                                        
                                            <a data-optimize-data-optimize-topbar_subscribe_btn="web" href="https://www.ipmstore.be/dhnet" class="site-nav__button__link" target="_blank">
                                                Abonnez-vous
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                            </ul>

                        </div>
                    </nav>

                    <nav id="sideNav" class="side-nav">
                        <div class="side-nav_content">

                            
                                                                    <div class="dropdown topSearch navbar-right hidden-md hidden-lg">
                                        <a href="#" class="btn-search navbar-link" data-toggle="dropdown">
                                            <i class="fa fa-search side-nav__form__icon@sm"></i>
                                        </a>
                                        <div class="side-nav__form@sm dropdown-menu">
                                            <form action="/recherche" class="form-inline">
                                                <div class="site-nav__form form-group">
                                                    <input class="form-control" type="search"  name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
                                                    <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                                </div>
                                            </form>
                                        </div>
                                    </div>
                                
                                <ul class="side-nav__list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
        <a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->

<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--sportplus">
    <a class="side-nav__link" href="https://lessportsplus.dhnet.be/" target="_blank">
        <img class="side-nav__logo" alt="Les Sports Plus" src="https://o0.ldh.be/img/logoSportsPlusSidebar-4ea436386d8a.svg" >
    </a>
</li>

    <li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md" style="background-color: rgb(251,222,47);">
        <a class="side-nav__link" href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" target="_blank" style="color: black;">Pariez sur Betfirst</a>
    </li>

                                    
                                    <li class="side-nav__item side-nav__item--secondary">
                                        <a class="side-nav__link" title="Accueil" href="/">
                                            A la une
                                        </a>
                                    </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/page/avantages-abonnes-dh">
                                                    Avantages abonnés
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item ACTU dropdown is-active">

                                            
                                                <a href="/actu" class="side-nav__link ACTU dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    Actu
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/faits">
                                                                        Faits divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/monde">
                                                                        Monde
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/economie">
                                                                        Economie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/new-tech">
                                                                        New-Tech
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso">
                                                                        Conso
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sexualite">
                                                                        Sexualité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dernieres-depeches ">
                                                                        Flash Infos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/galeries">
                                                                        Galeries photos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos" target="_blank">
                                                                        L'actu en vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dossiers">
                                                                        Dossiers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item SPORTS dropdown">

                                            
                                                <a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Sports
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/resultats">
                                                                        Résultats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/basket">
                                                                        Basket
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/omnisports">
                                                                        Autres Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/sport-regional">
                                                                        Sport Régional
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item REGIONS dropdown">

                                            
                                                <a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Régions
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/brabant">
                                                                        Brabant wallon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/namur">
                                                                        Namur
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/luxembourg">
                                                                        Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/liege">
                                                                        Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/charleroi">
                                                                        Charleroi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/mons">
                                                                        Mons
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/centre">
                                                                        Centre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/tournai-ath-mouscron">
                                                                        Tournai-Ath-Mouscron
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item MEDIAS dropdown">

                                            
                                                <a href="/medias" class="side-nav__link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Medias
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/medias">
                                                                    Accueil Medias
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/television">
                                                                        Télévision
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/musique">
                                                                        Musique / Festival
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/jeux-video">
                                                                        Jeux Videos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/livresbd">
                                                                        Livres / BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/dh-radio">
                                                                        DH Radio
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/galeries">
                                                                        Galeries photos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos" target="_blank">
                                                                        Portails Vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/series">
                                                                        Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item BUZZ dropdown">

                                            
                                                <a href="/buzz" class="side-nav__link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Buzz
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/buzz">
                                                                    Accueil Buzz
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/sexy">
                                                                        Sexy
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/sports">
                                                                        Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/vip">
                                                                        VIP
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/gaffes">
                                                                        Gaffes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/animaux">
                                                                        Animaux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/jeux">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item CONSO dropdown">

                                            
                                                <a href="/conso" class="side-nav__link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Conso
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/conso">
                                                                    Accueil Conso
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/batibouw">
                                                                        Batibouw
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/auto-moto">
                                                                        Auto-moto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/argent">
                                                                        Argent
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/immobilier">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/consommation">
                                                                        Consommation
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/vacances">
                                                                        Vacances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/travail">
                                                                        Travail
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/concours">
                                                                        Concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/prixenergie">
                                                                        Prix Energie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/jobs">
                                                                        Jobs chez IPM
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.dhnet.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item LIFESTYLE dropdown PEOPLE">

                                            
                                                <a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
                                                    Lifestyle - People
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/lifestyle">
                                                                    Accueil Lifestyle - People
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/relations">
                                                                        Relations
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/beaute-mode">
                                                                        Beauté & Mode
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/psycho">
                                                                        Les hommes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/supplement/essentielle-vino">
                                                                        Essentielle Vino
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="side-nav__item ">

                                            
                                                <a class="side-nav__link" href="/page/betfirst-dh">
                                                    betFIRST
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/edition-abonne">
                                                    Édition Web
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item dropdown">

                                            
                                                <a href="https://codepromo.dhnet.be" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
                                                    Codes promo
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="https://codepromo.dhnet.be">
                                                                    Accueil Codes promo
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
                                                                        Code promo Groupon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
                                                                        Code promo Ici Paris XL
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
                                                                        Code promo Sarenza
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item dropdown">

                                            
                                                <a href="/medias/dh-radio" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown">
                                                    DHRadio
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/medias/dh-radio">
                                                                    Accueil DHRadio
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/dhradio-frequence">
                                                                        Fréquence
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/dhradio-mobile">
                                                                        Mobile
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Services
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/" target="_blank">
                                                                        Codes promo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://agendadesjeux.dhnet.be/">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://meteo.dhnet.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://emploi.dhnet.be/" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.dhnet.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire Conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Iinsolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Contactez-nous
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Mentions légales
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/concours-disneyscolaire">
                                                                        Réglement Disney
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li>
                                </ul>

                            
                        </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav">
                            <div class="site-subnav__bg u-background__left"></div>
                            <div class="site-subnav__bg u-background__right"></div>
                            <ul class="site-subnav__list">
                                <li class="site-subnav__item site-subnav__title">En ce moment</li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/alertez-nous" >Témoin d'une info ? Alertez-nous !</a></li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://lessportsplus.dhnet.be"  target="_blank">Le meilleur du sport sur notre site LesSports+ !</a></li>

                                
                            </ul>
                        </div>

                    
                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.dhnet.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.dhnet.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">


                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    

    <div id="block0" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="LEADERBOARD_TOP" class="leaderboard">

    
        <div id="LEADERBOARD_TOP_LOADER"></div>

    
</aside>

        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block1" class="block block__CONTENT">

        
            <div class="row">

                
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
        <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

    
    <div class="article">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Google va débourser près d'un milliard d'euros pour mettre fin à son contentieux fiscal avec la France</h1>
                    <!-- cxenseparse_end -->

                
                
                    <p class="article-productionData">

                        
                                                    <span class="article-productionData-author">BELGA</span>
                        
                        <span class="article-productionData-date">
                            Publié le 
    <time title="jeudi 12 septembre 2019 à 16h34" datetime="2019-09-12 16:34:50">

        
        
           jeudi 12 septembre 2019 à 16h34

        
    </time>



                                                            - Mis à jour le 
    <time title="jeudi 12 septembre 2019 à 16h35" datetime="2019-09-12 16:35:26">

        
        
           jeudi 12 septembre 2019 à 16h35

        
    </time>


                                                    </span>
                    </p>

                
            </header>

        
        
            
                
                    
                        
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/vzWfdgm9eMON2JVXCyzuHCNyWKU=/0x0:2560x1280/140x70/5d7a553bf20d5a53cce6581a.jpg","300":"https://t2.ldh.be/IcdEtUEZojpTrCVRXbdxBc5UNQU=/0x0:2560x1280/300x150/5d7a553bf20d5a53cce6581a.jpg","620":"https://t2.ldh.be/5cLLKkhOe5uFWSZiT5rBhrbhTW4=/0x0:2560x1280/620x310/5d7a553bf20d5a53cce6581a.jpg","940":"https://t2.ldh.be/HM9SpxJMqFFOdG9X74Hea5qoCFs=/0x0:2560x1280/940x470/5d7a553bf20d5a53cce6581a.jpg","1280":"https://t2.ldh.be/v3CFlqn7Avge3UXdPeuZ8vjkdaA=/0x0:2560x1280/1280x640/5d7a553bf20d5a53cce6581a.jpg"}
'
 alt="" title="&copy; REPORTERS">

        
            <noscript>
                <img src="https://t2.ldh.be/fJBRUV0eMjiYTS1Lb7IUQpR4-ZI=/0x0:2560x1280/620x310/filters:watermark(dh.png,-0,-0,0):format(png)/5d7a553bf20d5a53cce6581a.jpg" alt="" title="&copy; REPORTERS">
            </noscript>

        
    
    
</div>

                    
                
            
            
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
        
    </div>



            </div>

        
        
                        </div><div class="row">

            <div class="col-md-8 block_item__double-md">

                


    <div class="article">

        
            
                
                    <aside class="article-highlightedLinksBox">

                        
                            
                        
                        
                        
                    </aside>

                
                <div id="article-text" class="article-text">

                                                                    <a href="/actu/new-tech" class="article-sectionLink label label-section ACTU">New-Tech</a>
                    
                    <!-- cxenseparse_start -->
                    <p>Le g&eacute;ant am&eacute;ricain de l'internet Google va s'acquitter de pr&egrave;s d'un milliard d'euros aupr&egrave;s de l'&Eacute;tat fran&ccedil;ais pour mettre un terme &agrave; son contentieux fiscal dans ce pays, a-t-il &eacute;t&eacute; annonc&eacute; jeudi. Il a accept&eacute; jeudi de payer une amende de 500 millions d'euros pour mettre un terme &agrave; une enqu&ecirc;te pour fraude fiscale du parquet national financier (PNF) fran&ccedil;ais, selon un accord valid&eacute; lors d'une audience au tribunal de Paris.</p> 
<p>En sus, Google va verser 465 millions d'euros afin de solder son contentieux fiscal avec le gouvernement fran&ccedil;ais, a indiqu&eacute; le g&eacute;ant internet, confirmant des informations de sources proches du dossier.</p> 
<p>&quot;Nous avons mis fin aux diff&eacute;rends fiscaux et connexes que nous avions en France depuis de nombreuses ann&eacute;es. Ces accords comprennent un paiement de 500 millions d'euros qui a &eacute;t&eacute; prononc&eacute; aujourd'hui par un tribunal fran&ccedil;ais, ainsi qu'un montant de 465 millions d'euros en taxes additionnelles que nous avons accept&eacute; de payer&quot;, &eacute;crit Google dans un communiqu&eacute;.</p> 
<p>La transaction, accept&eacute;e par Google France et Google Irlande, met fin aux poursuites pour &quot;fraude fiscale aggrav&eacute;e&quot; engag&eacute;es en 2015 par le PNF et &eacute;carte d&eacute;finitivement la perspective d'un proc&egrave;s pour Google dans ce dossier. La multinationale dispose d'un d&eacute;lai de r&eacute;tractation de 10 jours.</p> 
<p>&Agrave; travers une convention judiciaire d'int&eacute;r&ecirc;t public (CJIP), qui permet &agrave; une entreprise de n&eacute;gocier une amende sans aller en proc&egrave;s ni passer par une proc&eacute;dure de &quot;plaider coupable&quot;, Google reconna&icirc;t que les faits reproch&eacute;s peuvent correspondre au d&eacute;lit de fraude &agrave; l'imp&ocirc;t sur les soci&eacute;t&eacute;s. Aux yeux du PNF, Google s'&eacute;tait abstenu de payer plus de 189 millions d'euros d'imp&ocirc;ts au fisc fran&ccedil;ais entre 2011 et 2016.</p> 
<p>Le g&eacute;ant am&eacute;ricain du num&eacute;rique a d&eacute;j&agrave; pass&eacute; de tels accords &agrave; l'&eacute;tranger, notamment au Royaume-Uni et en Italie, o&ugrave; il a d&eacute;bours&eacute; plusieurs centaines de millions d'euros pour obtenir un abandon des poursuites.</p> 
<p>L'enqu&ecirc;te du PNF avait donn&eacute; lieu &agrave; des perquisitions dans les locaux parisiens du groupe am&eacute;ricain en mai 2016. Une centaine de policiers et experts informatiques avaient &eacute;t&eacute; mobilis&eacute;s lors de cette op&eacute;ration, baptis&eacute;e &quot;Tulipe&quot;. &quot;Une enqu&ecirc;te hors norme&quot;, notamment par la masse de donn&eacute;es recueillies et la complexit&eacute; de l'organisation de la soci&eacute;t&eacute;, a r&eacute;sum&eacute; l'un des procureurs du PNF &agrave; l'audience.</p> 
<p>Google, au m&ecirc;me titre que d'autres multinationales am&eacute;ricaines comme Amazon ou Facebook, est r&eacute;guli&egrave;rement accus&eacute; de minorer les revenus qu'il per&ccedil;oit en France, via des montages complexes, afin de r&eacute;duire ses imp&ocirc;ts.</p> 
<p>Le groupe am&eacute;ricain, dont le si&egrave;ge europ&eacute;en est situ&eacute; en Irlande -- un des pays o&ugrave; l'imp&ocirc;t sur les b&eacute;n&eacute;fices des soci&eacute;t&eacute;s (12,5%) est le plus faible de l'UE et du monde -- a toujours assur&eacute; de son c&ocirc;t&eacute; &quot;respecter la l&eacute;gislation fran&ccedil;aise&quot;. </p>                    <!-- cxenseparse_end -->

                </div>

                
                    
                        <div class="article-productionData-author--small">BELGA</div>

                    
                
                
                    
                        
                    
                
                
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
            
        
        
            
        
        
            <aside class="newswebrecosdh"></aside>

        
        
            
        
        
            
        
        
            <aside id="THINARTICLE_CENTER" class="thinarticle">

    
</aside>

        
        
            
    <aside class="comments">
        <div id="comments" class="fb-comments" data-href="https://www.dhnet.be/s/art/5d7a5746f20d5a53cce65825" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
    </aside>


        
    </div>


            </div>

        
        
            <div class="col-md-4 block_item__simple">

                
                    
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
        
<article id="widgetBlock1Pos2" class="widget">

    <h2 class="sr-only">

        Betfirst - Livepartners

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
        <article id="widgetBlock1Pos3" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


                
                    
    
    
        
    
    
    
        
        
            <aside id="adYouLikeWidget"></aside>


        
    


    


                
                    
    
    
        
        <article id="widgetBlock1Pos5" class="box widget">

    <h2 class="box_title ACTU">

        Les articles les + lus de la section
    </h2>

    
    <div class="box_body">

            
    
    
    
        
    
    
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/new-tech/de-nouveaux-iphone-jusqu-a-1659-apple-tv-a-prix-serre-un-nouvel-ipad-revivez-la-keynote-d-apple-5d77c3bbf20d5a229e4b35a9">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
    
    {"140":"https://t1.ldh.be/IHtxoUq3XIaWD-6B6kg3YK7hQeU=/115x0:1388x636/140x70/5d77f1e3f20d5a229e4bf05f.png","300":"https://t1.ldh.be/LtOhqQ8M0MNglDukIJBKejVcJ-I=/115x0:1388x636/300x150/5d77f1e3f20d5a229e4bf05f.png","620":"https://t1.ldh.be/YukX86RoDvbk-7Q1PPOMj8cZnjg=/115x0:1388x636/620x310/5d77f1e3f20d5a229e4bf05f.png","940":"https://t1.ldh.be/YOyKoPARWtoZ0I4UknuID9R9wkU=/115x0:1388x636/940x470/5d77f1e3f20d5a229e4bf05f.png"}
'
 alt="" title="&copy; Apple">

        
    
            <span class="label label-primary">Vidéo</span>
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            De nouveaux iPhone jusqu'à 1659 €, Apple TV+ à prix serré, un nouvel iPad : revivez la keynote d'Apple
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/new-tech/apple-la-premiere-keynote-en-douze-ans-ou-l-iphone-n-est-plus-qu-un-produit-parmi-d-autres-5d77f7b2f20d5a229e4c27ec">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/vByotaPyo4fbXN3yzn5_b02s4lE=/0x40:1577x828/140x70/5d77fccef20d5a229e4c2ffd.png","300":"https://t2.ldh.be/Z__26rZ4ug8CsB2iSUWBL-921cs=/0x40:1577x828/300x150/5d77fccef20d5a229e4c2ffd.png","620":"https://t2.ldh.be/zNOnCCsrb7FtUiKnmJZhCM5SeQg=/0x40:1577x828/620x310/5d77fccef20d5a229e4c2ffd.png","940":"https://t2.ldh.be/p38tDbiJdJSZ2fG0CYEHxPvJgHE=/0x40:1577x828/940x470/5d77fccef20d5a229e4c2ffd.png","1280":"https://t2.ldh.be/E4vyI5H70k2eFF48X_pprjmjOe4=/0x40:1577x828/1280x640/5d77fccef20d5a229e4c2ffd.png"}
'
 alt="" title="&copy; Apple">

        
    
            <span class="label label-primary">Analyse</span>
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Apple : la premiere keynote, en douze ans, où l'iPhone n'est plus qu'un produit parmi d'autres
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/new-tech/a-peine-annonce-le-nouvel-iphone-est-deja-detourne-5d78b760d8ad5847dc902bac">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/Q-pS1Dqh_-Hs05KEvXPQ9BfHWwo=/0x16:2560x1296/140x70/5d78bca1d8ad5847dc903394.jpg","300":"https://t2.ldh.be/-paJ93C5hSxZEt9YTJ5quc32YKU=/0x16:2560x1296/300x150/5d78bca1d8ad5847dc903394.jpg","620":"https://t2.ldh.be/nikOOpJmUE3FUspFnaWR9kd1e_w=/0x16:2560x1296/620x310/5d78bca1d8ad5847dc903394.jpg","940":"https://t2.ldh.be/ASkPZE3PnzdNcWsfXFm5rheeWAY=/0x16:2560x1296/940x470/5d78bca1d8ad5847dc903394.jpg","1280":"https://t2.ldh.be/yh9lAHSinlkklWuaq8g-8uFuCmI=/0x16:2560x1296/1280x640/5d78bca1d8ad5847dc903394.jpg"}
'
 alt="" title="&copy; AFP">

        
    
            <span class="label label-primary">Vidéo</span>
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            A peine annoncé, le nouvel iPhone est déjà détourné
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/new-tech/iphone-11-11-pro-et-11-pro-max-a-quoi-s-attendre-5d7614469978e22ea7d44bfe">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/PO3t-J8cI-4sag67mlAYB3YClQk=/0x46:1524x808/140x70/5d7620d6d8ad5847dc85069f.jpg","300":"https://t1.ldh.be/AtxtQbyBUx2gq2Xx3cBjWKQDauw=/0x46:1524x808/300x150/5d7620d6d8ad5847dc85069f.jpg","620":"https://t1.ldh.be/b9xs6ThIKEZw3XWdlINXF34L00I=/0x46:1524x808/620x310/5d7620d6d8ad5847dc85069f.jpg","940":"https://t1.ldh.be/X-vf77_XpO3yh1SS81rl9RlWUgc=/0x46:1524x808/940x470/5d7620d6d8ad5847dc85069f.jpg","1280":"https://t1.ldh.be/y40gTvxo8GGJanPmdQ5o5Jvogmg=/0x46:1524x808/1280x640/5d7620d6d8ad5847dc85069f.jpg"}
'
 alt="" title="&copy; BEN&#x20;GESKIN">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            iPhone 11, 11 Pro et 11 Pro Max : à quoi s'attendre ?
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/actu/new-tech/nouveaute-techno-enfin-des-ecouteurs-qui-s-adaptent-a-nos-oreilles-et-pas-l-inverse-5d504e6ed8ad5859354f2d7e">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
    
    {"140":"https://t2.ldh.be/GEcsmXGUptBCb6dSYxSfvQ2FjOk=/0x84:1104x636/140x70/5d504e6ed8ad5859354f2d7d.jpg","300":"https://t2.ldh.be/uP1gVtQiOZ6B6ec23AEjc0FgBgc=/0x84:1104x636/300x150/5d504e6ed8ad5859354f2d7d.jpg","620":"https://t2.ldh.be/ttvRIXnAB-dvnm_XRZtLptuq4yg=/0x84:1104x636/620x310/5d504e6ed8ad5859354f2d7d.jpg","940":"https://t2.ldh.be/MMArliC2FSvg_cFALQ2g1CMDzZM=/0x84:1104x636/940x470/5d504e6ed8ad5859354f2d7d.jpg"}
'
 alt="" title="&copy; D.R.">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Nouveauté techno : enfin des écouteurs qui s'adaptent à nos oreilles... et pas l'inverse !
                        </div>

                    
                </a>

            </li>

        
    </ul>




    

    </div>

</article>

    


                
                    
    
    
        
        
<article id="widgetBlock1Pos6" class="widget">

    <h2 class="sr-only">

        Ailleurs sur le web

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
        <article id="widgetBlock1Pos7" class="box widget">

    <h2 class="box_title">

        Votre horoscope du jour par Serge Ducas
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        <ul class="nav nav__select horoscopeWidget" role="tablist">
    <li class="dropdown" role="presentation">

                
        <a id="widgetBlock1Pos7Dropdown" class="dropdown-toggle nav__select_toggle" aria-controls="widgetBlock1Pos7DropdownOptions" data-toggle="dropdown" href="#" aria-expanded="false">
            <span class="nav__select_toggle_label" data-select-toggle="label">

                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        Vierge

                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </span>
        </a>

        <ul id="widgetBlock1Pos7DropdownOptions" aria-labelledby="widgetBlock1Pos7Dropdown" class="dropdown-menu nav__select_menu">

            
                <li class="nav__select_menu_item">
                    <a id="BELIER-tab" class="nav__select_menu_item_link sign_icon sign_icon__BELIER" href="#BELIER" aria-controls="BELIER" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Bélier</div>
                            <span class="flex-r">(<time datetime="03-21">21 mar</time> - <time datetime="03-21">19 avr</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="TAUREAU-tab" class="nav__select_menu_item_link sign_icon sign_icon__TAUREAU" href="#TAUREAU" aria-controls="TAUREAU" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Taureau</div>
                            <span class="flex-r">(<time datetime="04-20">20 avr</time> - <time datetime="04-20">20 mai</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="GEMEAUX-tab" class="nav__select_menu_item_link sign_icon sign_icon__GEMEAUX" href="#GEMEAUX" aria-controls="GEMEAUX" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Gémeaux</div>
                            <span class="flex-r">(<time datetime="05-21">21 mai</time> - <time datetime="05-21">20 jun</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="CANCER-tab" class="nav__select_menu_item_link sign_icon sign_icon__CANCER" href="#CANCER" aria-controls="CANCER" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Cancer</div>
                            <span class="flex-r">(<time datetime="06-21">21 jun</time> - <time datetime="06-21">22 jui</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="LION-tab" class="nav__select_menu_item_link sign_icon sign_icon__LION" href="#LION" aria-controls="LION" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Lion</div>
                            <span class="flex-r">(<time datetime="07-23">23 jui</time> - <time datetime="07-23">22 aoû</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item active">
                    <a id="VIERGE-tab" class="nav__select_menu_item_link sign_icon sign_icon__VIERGE" href="#VIERGE" aria-controls="VIERGE" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Vierge</div>
                            <span class="flex-r">(<time datetime="08-23">23 aoû</time> - <time datetime="08-23">22 sep</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="BALANCE-tab" class="nav__select_menu_item_link sign_icon sign_icon__BALANCE" href="#BALANCE" aria-controls="BALANCE" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Balance</div>
                            <span class="flex-r">(<time datetime="09-23">23 sep</time> - <time datetime="09-23">22 oct</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="SCORPION-tab" class="nav__select_menu_item_link sign_icon sign_icon__SCORPION" href="#SCORPION" aria-controls="SCORPION" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Scorpion</div>
                            <span class="flex-r">(<time datetime="10-23">23 oct</time> - <time datetime="10-23">21 nov</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="SAGITTAIRE-tab" class="nav__select_menu_item_link sign_icon sign_icon__SAGITTAIRE" href="#SAGITTAIRE" aria-controls="SAGITTAIRE" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Sagittaire</div>
                            <span class="flex-r">(<time datetime="11-22">22 nov</time> - <time datetime="11-22">21 déc</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="CAPRICORNE-tab" class="nav__select_menu_item_link sign_icon sign_icon__CAPRICORNE" href="#CAPRICORNE" aria-controls="CAPRICORNE" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Capricorne</div>
                            <span class="flex-r">(<time datetime="12-22">22 déc</time> - <time datetime="12-22">19 jan</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="VERSEAU-tab" class="nav__select_menu_item_link sign_icon sign_icon__VERSEAU" href="#VERSEAU" aria-controls="VERSEAU" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Verseau</div>
                            <span class="flex-r">(<time datetime="01-20">20 jan</time> - <time datetime="01-20">18 fév</time>)</span>
                        </div>
                    </a>
                </li>

            
                <li class="nav__select_menu_item">
                    <a id="POISSONS-tab" class="nav__select_menu_item_link sign_icon sign_icon__POISSONS" href="#POISSONS" aria-controls="POISSONS" data-toggle="tab" role="tab">
                        <div class="flex-c">
                            <div>Poissons</div>
                            <span class="flex-r">(<time datetime="02-19">19 fév</time> - <time datetime="02-19">20 mar</time>)</span>
                        </div>
                    </a>
                </li>

            
        </ul>

    </li>
</ul>

<div class="tab-content">

    
        <div id="BELIER" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__BELIER">Bélier</h2>

            <p class="signDetail_text">Vous mobilisez votre entourage autour d’un projet. Une réunion familiale s’impose rapidement.</p>

        </div>

    
        <div id="TAUREAU" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__TAUREAU">Taureau</h2>

            <p class="signDetail_text">Vous montez sur vos grands chevaux à la moindre remarque. Vous êtes à fleur de peau dans votre travail.</p>

        </div>

    
        <div id="GEMEAUX" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__GEMEAUX">Gémeaux</h2>

            <p class="signDetail_text">Des tensions sont encore à prévoir avec votre partenaire. Vous faites de gros efforts pour calmer le jeu.</p>

        </div>

    
        <div id="CANCER" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__CANCER">Cancer</h2>

            <p class="signDetail_text">Malgré une certaine monotonie dans votre travail, vous avez envie de donner le meilleur de vous-même.</p>

        </div>

    
        <div id="LION" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__LION">Lion</h2>

            <p class="signDetail_text">Votre vie sentimentale est plus harmonieuse. Vous chassez vos doutes et prenez davantage confiance en l’autre.</p>

        </div>

    
        <div id="VIERGE" role="tabpanel" class="signDetail tab-pane active">

            <h2 class="signDetail_label sign_icon sign_icon__VIERGE">Vierge</h2>

            <p class="signDetail_text">Vous avez un important défi professionnel à relever. C’est  le moment d’afficher vos convictions.</p>

        </div>

    
        <div id="BALANCE" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__BALANCE">Balance</h2>

            <p class="signDetail_text">Vous vous fixez des objectifs précis dans le cadre de vos activités. Vous faites preuve d’efficacité pour y arriver.</p>

        </div>

    
        <div id="SCORPION" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__SCORPION">Scorpion</h2>

            <p class="signDetail_text">Sans doute êtes-vous un peu trop impliqué dans un conflit pour avoir un jugement objectif.</p>

        </div>

    
        <div id="SAGITTAIRE" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__SAGITTAIRE">Sagittaire</h2>

            <p class="signDetail_text">Vous êtes, en amour, plus démonstratif qu’à l’accoutumée, ce qui surprend favorablement votre partenaire.</p>

        </div>

    
        <div id="CAPRICORNE" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__CAPRICORNE">Capricorne</h2>

            <p class="signDetail_text">Ayez confiance en votre capacité d’adaptation. Vous pouvez sans problème adhérer aux changements qui se profilent.</p>

        </div>

    
        <div id="VERSEAU" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__VERSEAU">Verseau</h2>

            <p class="signDetail_text">Vous bénéficiez d’une bonne énergie et d’un moral d’acier. Vous vous sentez prêt à déplacer des montagnes.</p>

        </div>

    
        <div id="POISSONS" role="tabpanel" class="signDetail tab-pane">

            <h2 class="signDetail_label sign_icon sign_icon__POISSONS">Poissons</h2>

            <p class="signDetail_text">Il n’est jamais trop tard pour bien faire. Si vous croyez avoir fait fausse route, osez changer de direction.</p>

        </div>

    
</div>

    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos8" class="box widget">

    <h2 class="box_title ACTU">

        Les derniers articles de la section
    </h2>

    
    <div class="box_body">

            
    
    
    
        
    
    
    
    
    
    
        
        <div class="row teaserList">

            
                <div class="teaserList_item col-sm-12 col-md-4">

                    

    
    
    <div class="widget teaser teaser__LIGHT">
        <a class="teaser_link" href="/actu/new-tech/google-va-debourser-pres-d-un-milliard-d-euros-pour-mettre-fin-a-son-contentieux-fiscal-avec-la-france-5d7a5746f20d5a53cce65825"  >

            
                
<div class="illustration-img teaser_img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/vzWfdgm9eMON2JVXCyzuHCNyWKU=/0x0:2560x1280/140x70/5d7a553bf20d5a53cce6581a.jpg","300":"https://t2.ldh.be/IcdEtUEZojpTrCVRXbdxBc5UNQU=/0x0:2560x1280/300x150/5d7a553bf20d5a53cce6581a.jpg","620":"https://t2.ldh.be/5cLLKkhOe5uFWSZiT5rBhrbhTW4=/0x0:2560x1280/620x310/5d7a553bf20d5a53cce6581a.jpg","940":"https://t2.ldh.be/HM9SpxJMqFFOdG9X74Hea5qoCFs=/0x0:2560x1280/940x470/5d7a553bf20d5a53cce6581a.jpg","1280":"https://t2.ldh.be/v3CFlqn7Avge3UXdPeuZ8vjkdaA=/0x0:2560x1280/1280x640/5d7a553bf20d5a53cce6581a.jpg"}
'
 alt="" title="&copy; REPORTERS">

        
    
    
</div>

            
            
                
                <p class="teaser_title">

                    Google va débourser près d'un milliard d'euros pour mettre fin à son contentieux fiscal avec la France

                </p>

            
            
        </a>

        
    </div>


                </div>

            
                <div class="teaserList_item col-sm-6 col-md-4">

                    

    
    
    <div class="widget teaser teaser__LIGHT">
        <a class="teaser_link" href="/actu/new-tech/les-drones-prennent-d-assaut-le-ciel-belge-et-ce-n-est-que-le-debut-5d7a3e0dd8ad5847dc99d533"  >

            
                
<div class="illustration-img teaser_img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/hoN_mO9siOBXC4J7ToVM291HmMk=/82x169:2476x1366/140x70/5d7a3ec5d8ad5847dc99d53c.jpg","300":"https://t1.ldh.be/GK6YH-HfHKjRuWSRKVvFJvhT0-o=/82x169:2476x1366/300x150/5d7a3ec5d8ad5847dc99d53c.jpg","620":"https://t1.ldh.be/mTPhQzQvLPKETWrQQC8phRsPSE8=/82x169:2476x1366/620x310/5d7a3ec5d8ad5847dc99d53c.jpg","940":"https://t1.ldh.be/OD6wvtZTg__FQUpEUBVmONZlG6Y=/82x169:2476x1366/940x470/5d7a3ec5d8ad5847dc99d53c.jpg","1280":"https://t1.ldh.be/WKGsux3OX83RpsTwcjD9FvpblwI=/82x169:2476x1366/1280x640/5d7a3ec5d8ad5847dc99d53c.jpg"}
'
 alt="" title="&copy; AP">

        
    
    
</div>

            
            
                
                <p class="teaser_title">

                    Les drones prennent d'assaut le ciel belge (et ce n'est que le début)

                </p>

            
            
        </a>

        
    </div>


                </div>

            
                <div class="teaserList_item col-sm-6 col-md-4">

                    

    
    
    <div class="widget teaser teaser__LIGHT">
        <a class="teaser_link" href="/actu/new-tech/nouveaute-techno-enfin-des-ecouteurs-qui-s-adaptent-a-nos-oreilles-et-pas-l-inverse-5d504e6ed8ad5859354f2d7e"  >

            
                
<div class="illustration-img teaser_img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
    
    {"140":"https://t2.ldh.be/GEcsmXGUptBCb6dSYxSfvQ2FjOk=/0x84:1104x636/140x70/5d504e6ed8ad5859354f2d7d.jpg","300":"https://t2.ldh.be/uP1gVtQiOZ6B6ec23AEjc0FgBgc=/0x84:1104x636/300x150/5d504e6ed8ad5859354f2d7d.jpg","620":"https://t2.ldh.be/ttvRIXnAB-dvnm_XRZtLptuq4yg=/0x84:1104x636/620x310/5d504e6ed8ad5859354f2d7d.jpg","940":"https://t2.ldh.be/MMArliC2FSvg_cFALQ2g1CMDzZM=/0x84:1104x636/940x470/5d504e6ed8ad5859354f2d7d.jpg"}
'
 alt="" title="&copy; D.R.">

        
    
    
</div>

            
            
                
                <p class="teaser_title">

                    Nouveauté techno : enfin des écouteurs qui s'adaptent à nos oreilles... et pas l'inverse !

                </p>

            
            
        </a>

        
    </div>


                </div>

            
        </div>

    
        
        <div class="row teaserList">

            
                <div class="teaserList_item col-sm-12 col-md-4">

                    

    
    
    <div class="widget teaser teaser__LIGHT">
        <a class="teaser_link" href="/actu/new-tech/a-peine-annonce-le-nouvel-iphone-est-deja-detourne-5d78b760d8ad5847dc902bac"  >

            
                
<div class="illustration-img teaser_img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/Q-pS1Dqh_-Hs05KEvXPQ9BfHWwo=/0x16:2560x1296/140x70/5d78bca1d8ad5847dc903394.jpg","300":"https://t2.ldh.be/-paJ93C5hSxZEt9YTJ5quc32YKU=/0x16:2560x1296/300x150/5d78bca1d8ad5847dc903394.jpg","620":"https://t2.ldh.be/nikOOpJmUE3FUspFnaWR9kd1e_w=/0x16:2560x1296/620x310/5d78bca1d8ad5847dc903394.jpg","940":"https://t2.ldh.be/ASkPZE3PnzdNcWsfXFm5rheeWAY=/0x16:2560x1296/940x470/5d78bca1d8ad5847dc903394.jpg","1280":"https://t2.ldh.be/yh9lAHSinlkklWuaq8g-8uFuCmI=/0x16:2560x1296/1280x640/5d78bca1d8ad5847dc903394.jpg"}
'
 alt="" title="&copy; AFP">

        
    
            <span class="label label-primary">Vidéo</span>
    
</div>

            
            
                
                <p class="teaser_title">

                    A peine annoncé, le nouvel iPhone est déjà détourné

                </p>

            
            
        </a>

        
    </div>


                </div>

            
                <div class="teaserList_item col-sm-6 col-md-4">

                    

    
    
    <div class="widget teaser teaser__LIGHT">
        <a class="teaser_link" href="/actu/new-tech/apple-la-premiere-keynote-en-douze-ans-ou-l-iphone-n-est-plus-qu-un-produit-parmi-d-autres-5d77f7b2f20d5a229e4c27ec"  >

            
                
<div class="illustration-img teaser_img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/vByotaPyo4fbXN3yzn5_b02s4lE=/0x40:1577x828/140x70/5d77fccef20d5a229e4c2ffd.png","300":"https://t2.ldh.be/Z__26rZ4ug8CsB2iSUWBL-921cs=/0x40:1577x828/300x150/5d77fccef20d5a229e4c2ffd.png","620":"https://t2.ldh.be/zNOnCCsrb7FtUiKnmJZhCM5SeQg=/0x40:1577x828/620x310/5d77fccef20d5a229e4c2ffd.png","940":"https://t2.ldh.be/p38tDbiJdJSZ2fG0CYEHxPvJgHE=/0x40:1577x828/940x470/5d77fccef20d5a229e4c2ffd.png","1280":"https://t2.ldh.be/E4vyI5H70k2eFF48X_pprjmjOe4=/0x40:1577x828/1280x640/5d77fccef20d5a229e4c2ffd.png"}
'
 alt="" title="&copy; Apple">

        
    
            <span class="label label-primary">Analyse</span>
    
</div>

            
            
                
                <p class="teaser_title">

                    Apple : la premiere keynote, en douze ans, où l'iPhone n'est plus qu'un produit parmi d'autres

                </p>

            
            
        </a>

        
    </div>


                </div>

            
        </div>

    



    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos9" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/lifestyle/food/311986/la-pizza-en-forme-de-cornet-de-frites-la-delicieuse-invention-dun-couple-belge-photos" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/09/nadya-spetnitskaya-tOYiQxF9-Ys-unsplash-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            La pizza en forme de cornet de frites, la délicieuse invention d’un couple belge [PHOTOS]
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/i-like-belgium/311971/frederic-francois-grace-aux-belges-mon-pere-a-pu-retrouver-sa-dignite" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/09/BELGAIMAGE-155197437-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Frédéric François : « Grâce aux Belges, mon père a pu retrouver sa dignité »
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/sport/311985/devenue-maman-a-plein-temps-kim-clijsters-annonce-son-come-back-surprise-sur-les-courts-dans-une-emouvante-video" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/09/2019-09-12-14_41_17-19-Kim-Clijsters-@Clijsterskim-_-Twitter-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Devenue maman à plein temps, Kim Clijsters annonce son come-back surprise sur les courts dans une émouvante vidéo
                        </div>

                    
                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos10" class="box widget">

    <h2 class="box_title">

        Les derniers articles de Gourmandiz.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/tendances/8769/le-giant-plat-le-plus-commande-sur-deliveroo" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Le Giant, plat le plus commandé sur Deliveroo
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/tendances/8756/monsieur-connect-le-robot-cuiseur-de-lidl-debarque-enfin-en-belgique%e2%80%8a" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Monsieur Cuisine, le robot cuiseur de Lidl, débarque enfin en Belgique !
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/manger-mieux/8749/voila-pourquoi-il-vaut-mieux-manger-de-la-pizza-que-des-cereales-au-petit-dejeuner" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Voilà pourquoi il vaut mieux manger de la pizza que des céréales au petit déjeuner
                        </div>

                    
                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos11" class="box widget">

    <h2 class="box_title">

        Immobilier pour vous
    </h2>

    
    <div class="box_body">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


                
                    
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
    
    
    
        
        
            <aside id="IMMO_BOX" class="immoBox">

    
        <div id="IMMO_BOX_LOADER"></div>

    
</aside>

        
    


    


                
            </div>

        
    

            </div>

        
    </div>



                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            Toute l'actualité belge, internationale et sportive, c'est sur  <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoFooterBar-41536a8151ef.png"}'
 alt="DH.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 searchBlock">

                                                                        <h2 class="title">Recevez nos newsletters</h2>
                                    <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                        <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
                                        <button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
                                    </form>

                                    
                                </div>
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li>
                                            <a href="https://www.facebook.com/dhnet" title="Suivre DH.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/ladh" title="Suivre DH.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://plus.google.com/110717405815743917381/posts?hl=fr" title="Suivre DH.be sur Google+" target="_blank">
                                                <i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de DH.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de DH.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Avantages abonnés
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/avantages-abonnes-dh">Accueil Avantages abonnés</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
                                                    <span class="navColor ACTU"></span>
                                                    Actu
                                                </button>
                                                <ul class="collapse" id="collapse2" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu">Accueil Actu</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/faits">Faits divers</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/belgique">Belgique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/societe">Société</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/monde">Monde</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/economie">Economie</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/new-tech">New-Tech</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso">Conso</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/sexualite">Sexualité</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/sante">Santé</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dernieres-depeches ">Flash Infos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/galeries">Galeries photos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos" target="_blank">L'actu en vidéos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dossiers">Dossiers</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
                                                    <span class="navColor SPORTS"></span>
                                                    Sports
                                                </button>
                                                <ul class="collapse" id="collapse3" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports">Accueil Sports</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/resultats">Résultats</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/football">Football</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/tennis">Tennis</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/cyclisme">Cyclisme</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/basket">Basket</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/moteurs">Moteurs</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/omnisports">Autres Sports</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/sport-regional">Sport Régional</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
                                                    <span class="navColor REGIONS"></span>
                                                    Régions
                                                </button>
                                                <ul class="collapse" id="collapse4" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions">Accueil Régions</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/bruxelles">Bruxelles</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/brabant">Brabant wallon</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/namur">Namur</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/luxembourg">Luxembourg</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/liege">Liège</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/charleroi">Charleroi</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/mons">Mons</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/centre">Centre</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/tournai-ath-mouscron">Tournai-Ath-Mouscron</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
                                                    <span class="navColor MEDIAS"></span>
                                                    Medias
                                                </button>
                                                <ul class="collapse" id="collapse5" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias">Accueil Medias</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/television">Télévision</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/cinema">Cinéma</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/musique">Musique / Festival</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/jeux-video">Jeux Videos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/livresbd">Livres / BD</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/dh-radio">DH Radio</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/divers">Divers</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.dhnet.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/galeries">Galeries photos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos" target="_blank">Portails Vidéos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/series">Séries</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
                                                    <span class="navColor BUZZ"></span>
                                                    Buzz
                                                </button>
                                                <ul class="collapse" id="collapse6" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz">Accueil Buzz</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/sexy">Sexy</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/sports">Sports</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/vip">VIP</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/gaffes">Gaffes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/animaux">Animaux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/jeux">Jeux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/divers">Divers</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
                                                    <span class="navColor CONSO"></span>
                                                    Conso
                                                </button>
                                                <ul class="collapse" id="collapse7" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso">Accueil Conso</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/batibouw">Batibouw</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/auto-moto">Auto-moto</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/argent">Argent</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/immobilier">Immobilier</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/consommation">Consommation</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/vacances">Vacances</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/travail">Travail</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/concours">Concours</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/prixenergie">Prix Energie</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/jobs">Jobs chez IPM</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.dhnet.be">La Bourse</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
                                                    <span class="navColor LIFESTYLE"></span>
                                                    Lifestyle - People
                                                </button>
                                                <ul class="collapse" id="collapse8" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle">Accueil Lifestyle - People</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/people">People</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/relations">Relations</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/beaute-mode">Beauté & Mode</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/psycho">Les hommes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/food">Food</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/magazine">Magazine</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/supplement/essentielle-vino">Essentielle Vino</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    betFIRST
                                                </button>
                                                <ul class="collapse" id="collapse9" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/betfirst-dh">Accueil betFIRST</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Codes promo
                                                </button>
                                                <ul class="collapse" id="collapse10" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be">Accueil Codes promo</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">Code promo Groupon</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">Code promo Ici Paris XL</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">Code promo Sarenza</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    DHRadio
                                                </button>
                                                <ul class="collapse" id="collapse11" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/dh-radio">Accueil DHRadio</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/dhradio-frequence">Fréquence</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/dhradio-mobile">Mobile</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Services
                                                </button>
                                                <ul class="collapse" id="collapse12" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/" target="_blank">Codes promo</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://agendadesjeux.dhnet.be/">Jeux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://meteo.dhnet.be">Météo</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/trafic">Trafic</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://emploi.dhnet.be/" target="_blank">Emploi</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.dhnet.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.dhnet.be">La bourse</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://manouvellevoiture.be/" target="_blank">Ma nouvelle voiture</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">Seraphin</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.proprietaire-conseil.be/fr/" target="_blank">Proprietaire Conseil</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.continents-insolites.com/" target="_blank">Continents Iinsolites</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://wantotravel.be/" target="_blank">Wanto Travel</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/services">Encore plus</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse13" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse14" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Mentions légales
                                                </button>
                                                <ul class="collapse" id="collapse14" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/page/vieprivee">Vie privée</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/page/infos-cookies">Infos cookies</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/page/concours-disneyscolaire">Réglement Disney</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                </div>

                            
                            
                                <div id="footerWebEditionLink" class="footerNavigation">

                                    
                                        <div class="dropdown content">
                                            <a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
                                                <span class="navColor EDITION-ABONNE"></span>
                                                Édition Web
                                            </a>
                                        </div>

                                    
                                </div>

                            
                            <div id="footerOtherLinks" class="footerNavigation">
                                <div class="content">
                                    <button class="btn AutresSites" type="button" id="dropdownAutresSites"
                                            data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                            data-toggle="collapse">Les autres sites IPM<span
                                                class="navColor AutresSites"></span>
                                    </button>
                                    <ul class="collapse AutresSites" id="collapseAutresSites">
                                        <li class="llb">
                                            <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                        </li>
                                        <li class="dh">
                                            <a href="https://www.dhnet.be/" target="_blank">La DH</a>
                                        </li>
                                        <li>
                                            <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                        </li>
                                        <li>
                                            <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                        </li>
                                        <li>
                                            <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                        </li>
                                        <li>
                                            <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                        </li>
                                        <li>
                                            <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                        </li>
                                        <li>
                                            <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                        </li>
                                        <li>
                                            <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                        </li>
                                        <li>
                                            <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                        </li>
                                        <li>
                                            <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="about row">
                                <div class="col-md-2">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoFooter-cb4506ddd09b.png"}'
 alt="DH.be">
                                </div>
                                <div class="col-md-8">
                                    <p>Copyright © DH.be 1996-2019 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                    <address>
                                        Rue des Francs 79, 1040
                                        Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
                                        &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                    </address>
                                    <div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
                                </div>
                                <div class="col-md-2">

                                    
                                        <div id="footerIndexLinks" class="footerNavigation indexMenu">
                                            <button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                            <ul class="collapse" id="collapseIndex">
                                                <li><a href="https://actualite-generale.dhnet.be/">Actualité générale</a></li>
<li><a href="https://actualite-sportive.dhnet.be/">Actualité sportive</a></li>
<li><a href="https://actualite-cine-tele.dhnet.be/">Actualité ciné-télé</a></li>
<li><a href="https://actualite-people.dhnet.be/">Actualité people</a></li>
<li><a href="https://actualite-pratique.dhnet.be/">Actualité pratique</a></li>
<li><a href="https://actualite-regionale.dhnet.be/">Actualité régionale</a></li>                                            </ul>
                                        </div>

                                    
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.dhnet.be",
                                        "sameAs": [
                                            "https://www.facebook.com/dhnet",
                                            "https://twitter.com/ladh"
                                        ],
                                        "logo": "https://o0.ldh.be/img/logoStructuredData1x1-dd5009bd23b6.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-55",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                            </a>
                        </div>

                    
                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
            <aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">

    
        <div id="OUTOFPAGE_BOTTOM_LOADER"></div>

    
</aside>

        
        <script>
    window.IpmConfig = {
        productId: 'dh',
        websiteBaseUrl: 'https://www.dhnet.be',
        websiteApiHost: 'api.dhnet.be',
        searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.ldh.be',
        ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.dhnet.be',
        oneTrustUrl: 'https://cdn.cookielaw.org/consent/',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            
                                  
        
                        
        
    
    <script type="application/ld+json">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</script>

    
            <script>

                
                    LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)

                    var embedList = {"embeds":[{"name":"Betfirst - Livepartners","id":"widgetBlock1Pos2","content":"<div>\n  <script type=\"text\/javascript\">\n    document.write('<iframe src=\"https:\/\/banners.livepartners.com\/view.php?z=91918\" frameborder=\"0\" marginheight=\"0\" scrolling=\"no\" marginwidth=\"0\" style=\"overflow: hidden; width: 300px; height: 250px;\"><\/iframe>');\n  <\/script>\n<\/div>"},{"name":"A lire \u00e9galement","id":"widgetBlock1Pos3","content":"<!-- Cxense Module: Article reco --> \n<div id=\"cx_d9315bde325e75c081badeb969e7de06e742c3bb\" class=\"cxsense_block teaserList row equalizer-md\">\n<\/div>\n<script type=\"text\/javascript\">\n  cX.CCE.callQueue.push(['run',{\n    widgetId: 'd9315bde325e75c081badeb969e7de06e742c3bb',\n    targetElementId: 'cx_d9315bde325e75c081badeb969e7de06e742c3bb'\n  }\n                        ]);\n<\/script>\n<!-- Cxense Module End -->\n"},{"name":"Ailleurs sur le web","id":"widgetBlock1Pos6","content":"<div id=\"QuantumWidgetContainer\">\n  <script>\n    if ('CONNECTED_WITH_ACCESS' !== document.body.getAttribute('data-userAccess')) {\n      $('#QuantumWidgetContainer').append('<sc'+'ript type=\"text\/javascript\" id=\"quantx-embed-tag\" src=\"\/\/cdn.elasticad.net\/native\/serve\/js\/quantx\/nativeEmbed.gz.js\"><\/sc'+'ript>');\n    }\n  <\/script>\n  <aside id=\"QuantumWidget\">\n  <\/aside>\n<\/div>\n<!--\n<script type=\"text\/javascript\" id=\"ean-native-embed-tag\" src=\"\/\/cdn.elasticad.net\/native\/serve\/js\/nativeEmbed.gz.js\">\n<\/script>\n<aside id=\"QuantumWidget\">\n<\/aside>\n-->\n"},{"name":"Immobilier pour vous","id":"widgetBlock1Pos11","content":"<!-- Cxense Module End -->\n<!-- Cxense Module: Reco - logicimmo DH LLB --> \n<div id=\"cx_9656d04fd33706eb25fc272fcccbdad82c4f7ad8\" class=\"cxsense_block teaserList row equalizer-md\">\n<\/div>\n<script type=\"text\/javascript\">\n  cX.CCE.callQueue.push(['run',{\n    widgetId: '9656d04fd33706eb25fc272fcccbdad82c4f7ad8',\n    targetElementId: 'cx_9656d04fd33706eb25fc272fcccbdad82c4f7ad8'\n  }\n                        ]);\n<\/script>\n<!-- Cxense Module End -->\n"}]};

                    LazyLoad.js("https://o0.ldh.be/js/script-33b76ad23ceb.js", function() {

                        
                            
    

    
        
    

                            LazyLoad.js('https://o0.ldh.be/js/scriptBottom-9bcef736a033.js');

                        
                    });

                
            </script>

        


                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
