
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Et l’employeur qui fait le plus rêver les Belges en 2019 est… - La DH</title>
                <meta name="description" content="And the winner is …">
                <meta name="author" content="DH.be">
                <meta name="robots" content="index, follow, noarchive">
                
    
                <meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5d013312d8ad580bf0483641"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Et l’employeur qui fait le plus rêver les Belges en 2019 est…"/>
    <meta name="cXenseParse:description" content="And the winner is …"/>
    <meta name="cXenseParse:recs:publishtime" content="2019-06-13T06:47:03.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Paying" >
    <meta name="cXenseParse:recs:image" content="https://t2.ldh.be/Ih1BXOMlWQE5yAyCnzk1DlRV7QY=/0x829:4992x3325/300x150/5d0189c97b50a62b5beed46d.jpg"/>
    <meta property="cXenseParse:author" content="Vincent Slits"/>
    <meta property="article:published_time" content="2019-06-13T06:47:03.000Z">
    <meta property="article:modified_time" content="2019-06-13T06:47:37.000Z">


            
                <meta property="og:url" content="https://www.dhnet.be/conso/travail/et-l-employeur-qui-fait-le-plus-rever-les-belges-en-2019-est-5d013312d8ad580bf0483641">
                <meta property="og:description" content="And the winner is …"/>
                <meta property="og:title" content="Et l’employeur qui fait le plus rêver les Belges en 2019 est…">
                <meta property="og:image" content="https://t2.ldh.be/xy1ijoe4z4qhcnuUD2BuMlmQKL4=/0x829:4992x3325/940x470/5d0189c97b50a62b5beed46d.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.ldh.be/css/style-0e7227a680bb.css">

                
                
                    <link rel="canonical" href="https://www.dhnet.be/conso/travail/et-l-employeur-qui-fait-le-plus-rever-les-belges-en-2019-est-5d013312d8ad580bf0483641">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="463125397122134">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">

            
        
    </head>

    <body
        class="ARTICLE-Page"
        data-adsconfig='{"HALFPAGE_CENTER":{"refresh":5,"proxistore":true}
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "RECTANGLE_BOTTOM":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_dh_conso_travail_","params":{"ty":"paying","tn":6,"tm":7,"we":"rain","lo":"_dh_conso_travail_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='{}'
                            data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_conso_travail"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_paying"},{"tag":"ArticleAuthor","value":"Vincent Slits"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5d013312d8ad580bf0483641&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2019-06-13T6:47:37&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Et l\u2019employeur qui fait le plus r\u00eaver les Belges en 2019 est\u2026&quot;,&quot;url&quot;:&quot;\/conso\/travail\/et-l-employeur-qui-fait-le-plus-rever-les-belges-en-2019-est-5d013312d8ad580bf0483641&quot;,&quot;guid&quot;:&quot;dhnet.be|5d013312d8ad580bf0483641|1560401223&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5d013312d8ad580bf0483641&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_DHNET"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5d013312d8ad580bf0483641","rubrique":"Article","page_type":"Article","author":"Vincent Slits","article_length":"4500-5000","paywall_preview_length":"400-600","paid_article":1,"free_article":0,"article_status":"PayPreview"}'
        data-GTM-ID-list='["GTM-WPVNNM"]'
        data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
        data-CIM-param="lan=FR,key=actualite,subs=conso/travail,free=articles/conso/travail"
        data-cXenseId="1144067785159202749"
        data-proxistore-spots-ids='{"halfpage":"39016141","rectangle":"14439784"}'
        data-netinoId="IPM02"
        data-special-font="Francois+One"
        data-sharethroughKey=""
        data-adyoulikeActive=""
        data-onetrust-id="46622e88-a174-4bde-a524-95fabf7f0f9d"
    >

        
            
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-header">

                            <button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
                                <span class="c-hamburger__line"></span>
                                <span class="c-hamburger__label">Menu</span>
                            </button>

                            
                                <div class="site-nav__item site-nav__brand site-nav__brand@sm">
                                    <a class="site-nav__home" title="Retour à la page d'accueil" href="/">
                                        <img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="DH.be" src="https://o0.ldh.be/img/logoMainLarge-3d63e75367b0.png" >
                                    </a>
                                </div>

                            
                            <ul class="site-nav__right">
                                <li class="site-nav__item site-nav__item--bordered hidden-xs">
                                    <a class="site-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs ">
                                    <a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
                                        <a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
                                    <a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
                                    <a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
                                    <a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
                                    <div class="site-nav__dropdown dropdown-menu">
                                        <form action="/recherche" class="form-inline">
                                            <div class="site-nav__form form-group">
                                                <input id="site-nav__input" class="site-nav__input form-control" type="search"  name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
                                                <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                            </div>
                                        </form>
                                    </div>
                                </li>
                                                                    <li class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm hidden-xs hidden-sm" style="border-right-width: 0;">
                                        <a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="site-nav__button__link" target="_blank" style="color: black;text-shadow: none;background-color: rgb(251,222,47);padding-top: 15px;padding-bottom: 10px;text-align: center;">Pariez sur<br>Betfirst</a>
                                    </li>
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">

                                        
                                            <a data-optimize-data-optimize-topbar_subscribe_btn="web" href="https://www.ipmstore.be/dhnet" class="site-nav__button__link" target="_blank">
                                                Abonnez-vous
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                            </ul>

                        </div>

                        <div id="sideNav" class="side-nav">

                            
                                                                    <div class="dropdown topSearch navbar-right hidden-md hidden-lg">
                                        <a href="#" class="btn-search navbar-link" data-toggle="dropdown">
                                            <i class="fa fa-search side-nav__form__icon@sm"></i>
                                        </a>
                                        <div class="side-nav__form@sm dropdown-menu">
                                            <form action="/recherche" class="form-inline">
                                                <div class="site-nav__form form-group">
                                                    <input class="form-control" type="search"  name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
                                                    <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                                </div>
                                            </form>
                                        </div>
                                    </div>
                                
                                <ul class="side-nav__list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
        <a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->

<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--sportplus">
    <a class="side-nav__link" href="https://lessportsplus.dhnet.be/" target="_blank">
        <img class="side-nav__logo" alt="Les Sports Plus" src="https://o0.ldh.be/img/logoSportsPlusSidebar-4ea436386d8a.svg" >
    </a>
</li>

    <li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md" style="background-color: rgb(251,222,47);">
        <a class="side-nav__link" href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" target="_blank" style="color: black;">Pariez sur Betfirst</a>
    </li>

                                    
                                    <li class="side-nav__item side-nav__item--secondary">
                                        <a class="side-nav__link" title="Accueil" href="/">
                                            A la une
                                        </a>
                                    </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/page/avantages-abonnes-dh">
                                                    Avantages abonnés
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item ACTU dropdown">

                                            
                                                <a href="/actu" class="side-nav__link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Actu
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/faits">
                                                                        Faits divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/monde">
                                                                        Monde
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/economie">
                                                                        Economie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/new-tech">
                                                                        New-Tech
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso">
                                                                        Conso
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sexualite">
                                                                        Sexualité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dernieres-depeches ">
                                                                        Flash Infos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/galeries">
                                                                        Galeries photos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos" target="_blank">
                                                                        L'actu en vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dossiers">
                                                                        Dossiers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item SPORTS dropdown">

                                            
                                                <a href="/sports" class="side-nav__link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Sports
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/resultats">
                                                                        Résultats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/basket">
                                                                        Basket
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/omnisports">
                                                                        Autres Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/sport-regional">
                                                                        Sport Régional
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item REGIONS dropdown">

                                            
                                                <a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Régions
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/brabant">
                                                                        Brabant wallon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/namur">
                                                                        Namur
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/luxembourg">
                                                                        Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/liege">
                                                                        Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/charleroi">
                                                                        Charleroi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/mons">
                                                                        Mons
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/centre">
                                                                        Centre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/tournai-ath-mouscron">
                                                                        Tournai-Ath-Mouscron
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item MEDIAS dropdown">

                                            
                                                <a href="/medias" class="side-nav__link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Medias
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/medias">
                                                                    Accueil Medias
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/television">
                                                                        Télévision
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/musique">
                                                                        Musique / Festival
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/jeux-video">
                                                                        Jeux Videos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/livresbd">
                                                                        Livres / BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/dh-radio">
                                                                        DH Radio
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/galeries">
                                                                        Galeries photos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos" target="_blank">
                                                                        Portails Vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/series">
                                                                        Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item BUZZ dropdown">

                                            
                                                <a href="/buzz" class="side-nav__link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Buzz
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/buzz">
                                                                    Accueil Buzz
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/sexy">
                                                                        Sexy
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/sports">
                                                                        Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/vip">
                                                                        VIP
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/gaffes">
                                                                        Gaffes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/animaux">
                                                                        Animaux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/jeux">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item CONSO dropdown is-active">

                                            
                                                <a href="/conso" class="side-nav__link CONSO dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    Conso
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/conso">
                                                                    Accueil Conso
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/batibouw">
                                                                        Batibouw
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/auto-moto">
                                                                        Auto-moto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/argent">
                                                                        Argent
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/immobilier">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/consommation">
                                                                        Consommation
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/vacances">
                                                                        Vacances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/travail">
                                                                        Travail
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/concours">
                                                                        Concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/prixenergie">
                                                                        Prix Energie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/jobs">
                                                                        Jobs chez IPM
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.dhnet.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item LIFESTYLE dropdown PEOPLE">

                                            
                                                <a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
                                                    Lifestyle - People
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/lifestyle">
                                                                    Accueil Lifestyle - People
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/relations">
                                                                        Relations
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/beaute-mode">
                                                                        Beauté & Mode
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/psycho">
                                                                        Les hommes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/supplement/essentielle-vino">
                                                                        Essentielle Vino
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="side-nav__item ">

                                            
                                                <a class="side-nav__link" href="/page/betfirst-dh">
                                                    betFIRST
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/edition-abonne">
                                                    Édition Web
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item dropdown">

                                            
                                                <a href="https://codepromo.dhnet.be" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
                                                    Codes promo
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="https://codepromo.dhnet.be">
                                                                    Accueil Codes promo
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
                                                                        Code promo Groupon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
                                                                        Code promo Ici Paris XL
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
                                                                        Code promo Sarenza
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item dropdown">

                                            
                                                <a href="/medias/dh-radio" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown">
                                                    DHRadio
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/medias/dh-radio">
                                                                    Accueil DHRadio
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/dhradio-frequence">
                                                                        Fréquence
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/dhradio-mobile">
                                                                        Mobile
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Services
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/" target="_blank">
                                                                        Codes promo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://agendadesjeux.dhnet.be/">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/meteo">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://emploi.dhnet.be/" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.dhnet.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire Conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Iinsolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Contactez-nous
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Mentions légales
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/concours-disneyscolaire">
                                                                        Réglement Disney
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li>
                                </ul>

                            
                        </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav">
                            <div class="site-subnav__bg u-background__left"></div>
                            <div class="site-subnav__bg u-background__right"></div>
                            <ul class="site-subnav__list">
                                <li class="site-subnav__item site-subnav__title">En ce moment</li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/alertez-nous" >Témoin d'une info ? Alertez-nous !</a></li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://lessportsplus.dhnet.be"  target="_blank">Le meilleur du sport sur notre site LesSports+ !</a></li>

                                
                            </ul>
                        </div>

                    
                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.dhnet.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.dhnet.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">


                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
        

    
<div id="block0" class="block block__CONTENT block__CONTENT__pay block__CONTENT__payClose">

    
    
    <div class="row">

        
            
    
    
        
        
    
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
    
        <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

    
    <div class="article">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Et l’employeur qui fait le plus rêver les Belges en 2019 est…</h1>
                    <!-- cxenseparse_end -->

                
                
                    <p class="article-productionData">

                        
    <span class="label label-pay" title="Réservé aux abonnés"><span class="glyphicon-user"></span><span class="label-pay-text"> Abonnés</span></span>


                                                    <span class="article-productionData-author">Vincent Slits</span>
                        
                        <span class="article-productionData-date">
                            Publié le 
    <time title="jeudi 13 juin 2019 à 06h47" datetime="2019-06-13 06:47:03">

        
        
           jeudi 13 juin 2019 à 06h47

        
    </time>



                                                            - Mis à jour le 
    <time title="jeudi 13 juin 2019 à 06h47" datetime="2019-06-13 06:47:37">

        
        
           jeudi 13 juin 2019 à 06h47

        
    </time>


                                                    </span>
                    </p>

                
            </header>

        
        
            
                
                    
                        
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/vZwFdJtN3WGJtBlpdJe99kY3bRM=/0x829:4992x3325/140x70/5d0189c97b50a62b5beed46d.jpg","300":"https://t2.ldh.be/Ih1BXOMlWQE5yAyCnzk1DlRV7QY=/0x829:4992x3325/300x150/5d0189c97b50a62b5beed46d.jpg","620":"https://t2.ldh.be/wnP1uaYGPO1lY0vYRgqZUpXloPU=/0x829:4992x3325/620x310/5d0189c97b50a62b5beed46d.jpg","940":"https://t2.ldh.be/xy1ijoe4z4qhcnuUD2BuMlmQKL4=/0x829:4992x3325/940x470/5d0189c97b50a62b5beed46d.jpg"}
'
 alt="" title="&copy; Reporters">

        
            <noscript>
                <img src="https://t2.ldh.be/dbp35XjTI1WyNWbWweftTsUWbUg=/0x829:4992x3325/620x310/filters:watermark(dh.png,-0,-0,0)/5d0189c97b50a62b5beed46d.jpg" alt="" title="&copy; Reporters">
            </noscript>

        
    
    
</div>

                    
                
            
            
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
        
    </div>



    
                
                <div id="article-text" class="article-text">

                                                                    <a href="/conso/travail" class="article-sectionLink label label-section CONSO">Travail</a>
                    
                    <!-- cxenseparse_start -->
                    <b>Le géant numérique Google reste un must pour les universitaires dans les filières business et ingénierie. </b> 
<p><i>And the winner is</i> … Google. Tout comme l’an dernier, c’est le géant numérique américain qui est l’employeur qui fait encore et toujours le plus rêver les futurs diplômés belges dans les filières business/commerce et ingénierie/IT, selon une enquête réalisée par le cabinet international d’études et de conseil Universum auprès de jeunes universitaires en fin de parcours académiques.</p> 
<p><br /></p> 
<p>(...)</p>                    <!-- cxenseparse_end -->

                </div>

                
                
                    
                        
                    
                
                
            


            </div>

        

        
        <div class="col-md-12">

            <aside id="box--payOnly" class="box box--payOnly">

    <h2 class="box_title box--payOnly__title title__pay">

        Cet article est réservé aux abonnés
    </h2>

    
    <div class="box_body box--payOnly__body">

        
                    
                    <!-- PAYONLYBOX_PLACEHOLDER_START -->
                    
    <p class="h3 box--payOnly__offerMainMessage" data-optimize-paywall_main_message="web">Lisez l'article gratuitement avec notre offre<br> "Premier mois gratuit"</p>
    <p class="text-muted" data-optimize-paywall_additional_message="web">0€ le 1er mois puis 9,99€ par mois,<br> sans engagement</p>
    <p>
        <a data-optimize-paywall_subscribe_btn="web" href="https://www.ipmstore.be/oneclick/QUO-03788-W9X5Z5" class="btn btn-pay btn-large box--payOnly__btn" target="_blank">
            Lire l'article
        </a>
    </p>
    


    <p>Déjà abonné ? <a href="/profil/login">Connectez-vous</a></p>



    
                    <!-- PAYONLYBOX_PLACEHOLDER_END -->

                
    </div>

</aside>

        </div>

    

        
        
    



    </div>

</div>




            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            Toute l'actualité belge, internationale et sportive, c'est sur  <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoFooterBar-41536a8151ef.png"}'
 alt="DH.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 searchBlock">

                                                                        <h2 class="title">Recevez nos newsletters</h2>
                                    <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                        <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
                                        <button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
                                    </form>

                                    
                                </div>
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li>
                                            <a href="https://www.facebook.com/dhnet" title="Suivre DH.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/ladh" title="Suivre DH.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://plus.google.com/110717405815743917381/posts?hl=fr" title="Suivre DH.be sur Google+" target="_blank">
                                                <i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de DH.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de DH.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Avantages abonnés
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/avantages-abonnes-dh">Accueil Avantages abonnés</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
                                                    <span class="navColor ACTU"></span>
                                                    Actu
                                                </button>
                                                <ul class="collapse" id="collapse2" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu">Accueil Actu</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/faits">Faits divers</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/belgique">Belgique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/societe">Société</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/monde">Monde</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/economie">Economie</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/new-tech">New-Tech</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso">Conso</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/sexualite">Sexualité</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/sante">Santé</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dernieres-depeches ">Flash Infos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/galeries">Galeries photos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos" target="_blank">L'actu en vidéos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dossiers">Dossiers</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
                                                    <span class="navColor SPORTS"></span>
                                                    Sports
                                                </button>
                                                <ul class="collapse" id="collapse3" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports">Accueil Sports</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/resultats">Résultats</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/football">Football</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/tennis">Tennis</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/cyclisme">Cyclisme</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/basket">Basket</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/moteurs">Moteurs</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/omnisports">Autres Sports</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/sport-regional">Sport Régional</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
                                                    <span class="navColor REGIONS"></span>
                                                    Régions
                                                </button>
                                                <ul class="collapse" id="collapse4" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions">Accueil Régions</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/bruxelles">Bruxelles</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/brabant">Brabant wallon</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/namur">Namur</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/luxembourg">Luxembourg</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/liege">Liège</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/charleroi">Charleroi</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/mons">Mons</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/centre">Centre</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/tournai-ath-mouscron">Tournai-Ath-Mouscron</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
                                                    <span class="navColor MEDIAS"></span>
                                                    Medias
                                                </button>
                                                <ul class="collapse" id="collapse5" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias">Accueil Medias</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/television">Télévision</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/cinema">Cinéma</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/musique">Musique / Festival</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/jeux-video">Jeux Videos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/livresbd">Livres / BD</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/dh-radio">DH Radio</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/divers">Divers</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.dhnet.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/galeries">Galeries photos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos" target="_blank">Portails Vidéos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/series">Séries</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
                                                    <span class="navColor BUZZ"></span>
                                                    Buzz
                                                </button>
                                                <ul class="collapse" id="collapse6" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz">Accueil Buzz</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/sexy">Sexy</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/sports">Sports</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/vip">VIP</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/gaffes">Gaffes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/animaux">Animaux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/jeux">Jeux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/divers">Divers</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
                                                    <span class="navColor CONSO"></span>
                                                    Conso
                                                </button>
                                                <ul class="collapse" id="collapse7" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso">Accueil Conso</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/batibouw">Batibouw</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/auto-moto">Auto-moto</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/argent">Argent</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/immobilier">Immobilier</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/consommation">Consommation</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/vacances">Vacances</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/travail">Travail</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/concours">Concours</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/prixenergie">Prix Energie</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/jobs">Jobs chez IPM</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.dhnet.be">La Bourse</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
                                                    <span class="navColor LIFESTYLE"></span>
                                                    Lifestyle - People
                                                </button>
                                                <ul class="collapse" id="collapse8" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle">Accueil Lifestyle - People</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/people">People</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/relations">Relations</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/beaute-mode">Beauté & Mode</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/psycho">Les hommes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/food">Food</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/magazine">Magazine</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/supplement/essentielle-vino">Essentielle Vino</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    betFIRST
                                                </button>
                                                <ul class="collapse" id="collapse9" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/betfirst-dh">Accueil betFIRST</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Codes promo
                                                </button>
                                                <ul class="collapse" id="collapse10" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be">Accueil Codes promo</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">Code promo Groupon</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">Code promo Ici Paris XL</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">Code promo Sarenza</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    DHRadio
                                                </button>
                                                <ul class="collapse" id="collapse11" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/dh-radio">Accueil DHRadio</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/dhradio-frequence">Fréquence</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/dhradio-mobile">Mobile</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Services
                                                </button>
                                                <ul class="collapse" id="collapse12" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/" target="_blank">Codes promo</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://agendadesjeux.dhnet.be/">Jeux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/meteo">Météo</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/trafic">Trafic</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://emploi.dhnet.be/" target="_blank">Emploi</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.dhnet.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.dhnet.be">La bourse</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://manouvellevoiture.be/" target="_blank">Ma nouvelle voiture</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">Seraphin</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.proprietaire-conseil.be/fr/" target="_blank">Proprietaire Conseil</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.continents-insolites.com/" target="_blank">Continents Iinsolites</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://wantotravel.be/" target="_blank">Wanto Travel</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/services">Encore plus</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse13" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse14" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Mentions légales
                                                </button>
                                                <ul class="collapse" id="collapse14" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/page/vieprivee">Vie privée</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/page/infos-cookies">Infos cookies</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/page/concours-disneyscolaire">Réglement Disney</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                </div>

                            
                            
                                <div id="footerWebEditionLink" class="footerNavigation">

                                    
                                        <div class="dropdown content">
                                            <a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
                                                <span class="navColor EDITION-ABONNE"></span>
                                                Édition Web
                                            </a>
                                        </div>

                                    
                                </div>

                            
                            <div id="footerOtherLinks" class="footerNavigation">
                                <div class="content">
                                    <button class="btn AutresSites" type="button" id="dropdownAutresSites"
                                            data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                            data-toggle="collapse">Les autres sites IPM<span
                                                class="navColor AutresSites"></span>
                                    </button>
                                    <ul class="collapse AutresSites" id="collapseAutresSites">
                                        <li class="llb">
                                            <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                        </li>
                                        <li class="dh">
                                            <a href="https://www.dhnet.be/" target="_blank">La DH</a>
                                        </li>
                                        <li>
                                            <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                        </li>
                                        <li>
                                            <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                        </li>
                                        <li>
                                            <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                        </li>
                                        <li>
                                            <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                        </li>
                                        <li>
                                            <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                        </li>
                                        <li>
                                            <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                        </li>
                                        <li>
                                            <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                        </li>
                                        <li>
                                            <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                        </li>
                                        <li>
                                            <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="about row">
                                <div class="col-md-2">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoFooter-cb4506ddd09b.png"}'
 alt="DH.be">
                                </div>
                                <div class="col-md-8">
                                    <p>Copyright © DH.be 1996-2019 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                    <address>
                                        Rue des Francs 79, 1040
                                        Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
                                        &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                    </address>
                                    <div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
                                </div>
                                <div class="col-md-2">

                                    
                                        <div id="footerIndexLinks" class="footerNavigation indexMenu">
                                            <button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                            <ul class="collapse" id="collapseIndex">
                                                <li><a href="https://actualite-generale.dhnet.be/">Actualité générale</a></li>
<li><a href="https://actualite-sportive.dhnet.be/">Actualité sportive</a></li>
<li><a href="https://actualite-cine-tele.dhnet.be/">Actualité ciné-télé</a></li>
<li><a href="https://actualite-people.dhnet.be/">Actualité people</a></li>
<li><a href="https://actualite-pratique.dhnet.be/">Actualité pratique</a></li>
<li><a href="https://actualite-regionale.dhnet.be/">Actualité régionale</a></li>                                            </ul>
                                        </div>

                                    
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.dhnet.be",
                                        "sameAs": [
                                            "https://www.facebook.com/dhnet",
                                            "https://twitter.com/ladh"
                                        ],
                                        "logo": "https://o0.ldh.be/img/logoStructuredData1x1-dd5009bd23b6.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-55",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                            </a>
                        </div>

                    
                
            </footer>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
        <script>
    window.IpmConfig = {
        productId: 'dh',
        websiteBaseUrl: 'https://www.dhnet.be',
        websiteApiHost: 'api.dhnet.be',
        searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.ldh.be',
        ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.dhnet.be',
        oneTrustUrl: 'https://cdn.cookielaw.org/consent/',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            
                                  
        
                        
        
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dhnet.be/conso/travail/et-l-employeur-qui-fait-le-plus-rever-les-belges-en-2019-est-5d013312d8ad580bf0483641",
                "url": "https://www.dhnet.be/conso/travail/et-l-employeur-qui-fait-le-plus-rever-les-belges-en-2019-est-5d013312d8ad580bf0483641"
            }
            ,"headline": "Et l\u2019employeur qui fait le plus r\u00eaver les Belges en 2019 est\u2026"
            ,"description": "And the winner is \u2026"
            ,"articleBody": "Le g&eacute;ant num&eacute;rique Google reste un must pour les universitaires dans les fili&egrave;res business et ing&eacute;nierie. And the winner is \u2026 Google. Tout comme l\u2019an dernier, c\u2019est le g&eacute;ant num&eacute;rique am&eacute;ricain qui est l\u2019employeur qui fait encore et toujours le plus r&ecirc;ver les futurs dipl&ocirc;m&eacute;s belges dans les fili&egrave;res business\/commerce et ing&eacute;nierie\/IT, selon une enqu&ecirc;te r&eacute;alis&eacute;e par le cabinet international d\u2019&eacute;tudes et de conseil Universum aupr&egrave;s de jeunes universitaires en fin de parcours acad&eacute;miques.  1. Les grands gagnants et les absents Google arrive donc en t&ecirc;te. Dans la fili&egrave;re business\/commerce, le g&eacute;ant de Mountain View est ainsi cit&eacute; dans la liste des &quot;employeurs les plus attractifs&quot; par 28 % des futurs dipl&ocirc;m&eacute;s. Et par pr&egrave;s de 25 % dans la fili&egrave;re ing&eacute;nierie\/IT. Dans la premi&egrave;re cat&eacute;gorie, le trio de t&ecirc;te est compl&eacute;t&eacute; par le g&eacute;ant fran&ccedil;ais des cosm&eacute;tiques L\u2019Or&eacute;al Group et Coca-Cola European Partners. Du c&ocirc;t&eacute; des ing&eacute;nieurs et des informaticiens, Microsoft et BMW compl&egrave;tent le podium. Dans les deux cat&eacute;gories, pas de bouleversements donc sur le trio de t&ecirc;te. &Agrave; noter &eacute;galement tout comme l\u2019an pass&eacute; l\u2019absence dans ce classement de deux g&eacute;ants am&eacute;ricains : Facebook et Amazon. &quot;Il ne suffit pas d\u2019&ecirc;tre une marque connue pour faire partie du classement, mais il faut aussi avoir une politique active de recrutement au niveau local. Ce n\u2019est pas encore le cas pour Facebook et cela commence &agrave; &ecirc;tre le cas pour Amazon depuis quelques ann&eacute;es&quot;, justifie Aur&eacute;lie Robertet, managing"
            ,"articleSection" : "Conso, Travail"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t2.ldh.be/0_WApD8C9QqW8BRTozvfWwifUtU=/0x829:4992x3325/1920x960/5d0189c97b50a62b5beed46d.jpg",
                    "width":"1920",
                    "height":"960"
                            }
            ,"datePublished" : "2019-06-13T06:47:03.000Z"
            ,"dateModified":"2019-06-13T06:47:37.000Z"
            ,"author" : {
                "@type" : "Person",
                "name"  : "Vincent Slits"
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La DH",
                "sameAs": "https://www.dhnet.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.ldh.be/img/logoStructuredData-947f65e243de.jpg"
                }
            }
            
                ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "Reporters"
                }
                        ,"isAccessibleForFree": "False"
            
                ,"hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".article-text"
                }

                ,"isPartOf": {
                    "@type": ["CreativeWork", "Product"],
                    "name" : "La DH",
                    "productID": "dhnet.be:web_basic"
                }
                    }
    </script>

    
            <script>

                
                    LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)

                    var embedList = {"embeds":[{"name":"A lire \u00e9galement","id":"widgetBlock0Pos1","content":"<!-- Cxense Module: Article reco --> \n<div id=\"cx_d9315bde325e75c081badeb969e7de06e742c3bb\" class=\"cxsense_block teaserList row equalizer-md\">\n<\/div>\n<script type=\"text\/javascript\">\n  cX.CCE.callQueue.push(['run',{\n    widgetId: 'd9315bde325e75c081badeb969e7de06e742c3bb',\n    targetElementId: 'cx_d9315bde325e75c081badeb969e7de06e742c3bb'\n  }\n                        ]);\n<\/script>\n<!-- Cxense Module End -->\n"},{"name":"Facebook","id":"widgetBlock0Pos3","content":"<div class=\"fb-page\" data-href=\"https:\/\/www.facebook.com\/dhnet\" data-width=\"290\" data-height=\"660\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"true\">\n  <div class=\"fb-xfbml-parse-ignore\">\n    <blockquote cite=\"https:\/\/www.facebook.com\/dhnet\">\n      <a href=\"https:\/\/www.facebook.com\/dhnet\">\n        DH.be\n      <\/a>\n    <\/blockquote>\n  <\/div>\n<\/div>\n"}]};

                    LazyLoad.js("https://o0.ldh.be/js/script-69ab25b5ba9f.js", function() {

                        
                            
    
    
    

    
        
            
            
                
            
            
        
    



                            LazyLoad.js('https://o0.ldh.be/js/scriptBottom-a11a6d87b7b1.js');

                        
                    });

                
            </script>

        


                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
