<!doctype html>
<html class="no-js" lang="fr">
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>07h14 - Constanta, port roumain providentiel pour les céréales ukrainiennes - DH Les Sports+</title>
<meta name="description" content="07h14 : Telle une énorme trompe d&#039;éléphant, le tuyau balaie le navire, déversant des tonnes de maïs: le Lady Dimine s&#039;apprête à quitter Constanta, port roumain de la mer Noire devenu une rare porte de sortie maritime des produits agricoles ukrainiens.Le ...">
<meta name="author" content="DH Les Sports+">
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta name="CxenseParse:recs:recommendable" content="false"/>
<meta property="og:url" content="https://www.dhnet.be/dernieres-depeches/afp/constanta-port-roumain-providentiel-pour-les-cereales-ukrainiennes-62735d78d8ad58350fef9b40">
<meta property="og:description" content="07h14 : Telle une énorme trompe d&#039;éléphant, le tuyau balaie le navire, déversant des tonnes de maïs: le Lady Dimine s&#039;apprête à quitter Constanta, port roumain de la mer Noire devenu une rare porte de sortie maritime des produits agricoles ukrainiens.Le ..."/>
<meta property="og:title" content="Constanta, port roumain providentiel pour les céréales ukrainiennes">
<meta property="og:image" content="https://o3.ldh.be/image/62735d78d8ad58350fef9b3e.jpg">
<meta property="og:type" content="article">
<meta property="og:site_name" content="DH Les Sports +">
<link rel="apple-touch-icon" sizes="57x57" href="https://o0.ldh.be/img/icon/apple-icon-57x57-c50038a17b23.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://o0.ldh.be/img/icon/apple-icon-60x60-55f6f9376abc.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://o0.ldh.be/img/icon/apple-icon-72x72-baf40e22d1a7.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://o0.ldh.be/img/icon/apple-icon-76x76-788093684622.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://o0.ldh.be/img/icon/apple-icon-114x114-7424d4c77fac.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://o0.ldh.be/img/icon/apple-icon-120x120-1ed5759f09a9.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://o0.ldh.be/img/icon/apple-icon-144x144-b054b2c0cf5d.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://o0.ldh.be/img/icon/apple-icon-152x152-c35d2263daa4.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://o0.ldh.be/img/icon/apple-icon-180x180-d918c15440a5.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://o0.ldh.be/img/icon/android-icon-192x192-c1c8c6436d97.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://o0.ldh.be/img/icon/favicon-32x32-54fb844569d9.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://o0.ldh.be/img/icon/favicon-96x96-1f35ccb9413f.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://o0.ldh.be/img/icon/favicon-16x16-bfc1c519e590.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://o0.ldh.be/img/icon/ms-icon-144x144-3ff897baaea6.png">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="https://o0.ldh.be/css/style-ef4d3fcee641.css">
<link rel="preload" href="https://o0.ldh.be/fonts/hknova/HKNova-Heavy-b89734129419.woff2" as="font" type="font/woff2" crossorigin>
<link rel="canonical" href="https://www.dhnet.be/dernieres-depeches/afp/constanta-port-roumain-providentiel-pour-les-cereales-ukrainiennes-62735d78d8ad58350fef9b40">
<!--[if lte IE 10]>
<script>
var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
}
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="463125397122134">
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">
<meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">
<script>
document.d_682e8c266a36cabfbea0d7f4 = 'dCh';
</script>
</head>
<body
class="BREAKINGNEWS-Page "
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5},
"RECTANGLE_BOTTOM":{"refresh":5},
"RECTANGLE_BOTTOM---POS2":{"refresh":5},
"BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
"NATIVE":[]
}'
data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5},
"RECTANGLE_BOTTOM":{"refresh":5},
"RECTANGLE_BOTTOM---POS2":{"refresh":5}
}'
data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618,"leaderboard_phone":1091452,"halfpage_phone":1075623,"rectangle_phone":1075623}'
data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_dh","params":{"ct":"depeches","ty":"free","lo":"_dh","su":"unknown"}}'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
data-application-context="website"
data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_depeches"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"}]'
data-targetedcontent=''
data-userSubscriptions='[]'
data-cookieUserInfo="USER_DHNET"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","rubrique":"Breaking News AFP","page_type":"Breaking News"}'
data-GTM-ID-list='["GTM-WPVNNM"]'
data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
data-CIM-param="lan=FR,key=actualite,subs=depeches,free=depeche/afp/depeches"
data-cXenseId="1144067785159202749"
data-netinoId="IPM02"
data-special-font=""
data-proxistore-param = "lan=fr,domain=dhnet.be"
data-trackuity-section="Derni%C3%A8res%20d%C3%A9p%C3%AAches"
data-digeteka-zoneid="14"
>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__CONTENT">
<div class="row">
</div><div class="row">
<div class="col-md-8 block_item__double-md">
<article class="article breakingNews">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Constanta, port roumain providentiel pour les céréales ukrainiennes</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="article-productionData-date">Publié le 
<time datetime="2022-05-05T07:14:50+02:00">
05-05-22 à 07h14
</time>
à Constanta (Roumanie) (AFP)</span>
</p>
</header>
<!-- cxenseparse_start -->
<div></div>
<div class="articleText">
<img src="https://o1.ldh.be/image/62735d78d8ad58350fef9b3f.jpg" width="245" height="164" class="pull-left"></span>
<p>Telle une énorme trompe d'éléphant, le tuyau balaie le navire, déversant des tonnes de maïs: le Lady Dimine s'apprête à quitter Constanta, port roumain de la mer Noire devenu une rare porte de sortie maritime des produits agricoles ukrainiens.</p>
<p>Le céréalier de plus de 160 mètres de longueur et d'une capacité de 26.000 tonnes est le deuxième en cinq jours à s'amarrer au quai numéro 80 pour recevoir une précieuse cargaison de graines dorées en provenance de la nation voisine, dont les ports sont bloqués par l'envahisseur russe. Destination: le Portugal.</p>
<p>L'enjeu est vital pour de nombreux pays dépendants des livraisons de l'Ukraine, qui exportait avant la guerre par la mer 4,5 millions de tonnes de production agricole par mois --soit 12% du blé, 15% du maïs et 50% de l'huile de tournesol au niveau mondial.</p>
<p>Le blocus est total, de la mer d'Azov, fermée à la navigation dès le début de l'offensive, au port d'Odessa, sur la mer Noire, qui représente en temps normal 60% de l'activité portuaire du pays.</p>
<p>- Trains, barges, camions -</p>
<p>Parmi les solutions de rechange, la Roumanie fait figure de candidate idéale. Membre de l'Otan aux eaux sécurisées, le pays est aussi le deuxième exportateur de blé de l'Union européenne derrière la France et dispose des infrastructures adéquates.</p>
<p>"Le départ d'un troisième navire est prévu dans six jours et nous espérons accélérer le rythme", confie à l'AFP Viorel Panait, PDG de Comvex, premier opérateur de céréales de Constanta.</p>
<p>"Vu la situation malheureuse que traversent nos voisins ukrainiens, nous devons les aider autant que nous pouvons", ajoute-t-il.</p>
<p>Mais avant d'atteindre le port, les céréales ont un long chemin à parcourir. Elles sont chargées dans des trains, des poids-lourds ou encore des barges dans les petits ports danubiens de Reni et d'Izmaïl, situés à l'extrême sud-ouest de l'Ukraine, à la frontière avec la Roumanie.</p>
<p>Pour remplir un navire de 70.000 tonnes tel que celui parti la semaine dernière pour la première fois de Constanta, il faut compter 49 trains ou autant de barges, détaille M. Panait. </p>
<p>Ou encore des milliers de poids-lourds, au risque de créer un énorme embouteillage dans le labyrinthe de routes s'entrecroisant à Constanta. Un "casse-tête" pour Florin Goidea, le directeur du port.</p>
<p>Pressé d'agir pour moderniser un réseau ferroviaire vieillissant, le gouvernement a trouvé une issue: réhabiliter 95 voies ferrées datant de l'époque communiste et bloquées depuis des années par des centaines de wagons rouillés.</p>
<p>"Ce projet d'un montant de 200 millions de lei (40 millions d'euros) est extrêmement important car il débloquera le trafic routier dans le port" et permettra d'augmenter les stocks traités, souligne M. Goidea dans son bureau avec vue imprenable sur la rade hérissée de grues, de chargeurs de navires et autres structures en acier.</p>
<p>"La guerre en Ukraine est un défi mais aussi une opportunité", lance le directeur, précisant que ce port est devenu en 2021 "le pôle européen pour les exportations de céréales devant Le Havre", en France.</p>
<p>Et d'espérer battre le trafic record de 67,5 millions de tonnes enregistré cette année-là.</p>
<p>- "Risque de famine" -</p>
<p>A 230 km au nord, un autre port roumain pourrait aussi fournir un débouché aux exportations ukrainiennes, celui de Galati sur le Danube.</p>
<p>Il est relié à la Moldavie par cinq petits kilomètres de voie ferrée qui conservent l'écartement des rails utilisé dans l'ex-URSS et ses pays satellites et qui correspond à celui toujours en service en Ukraine.</p>
<p>La rénovation de cette ligne, prévue cet été, permettra d'acheminer des marchandises sans devoir changer les essieux des wagons, comme c'est le cas pour les autres voies ferrées.</p>
<p>Une manoeuvre compliquée, tout comme la solution trouvée in extremis par les opérateurs portuaires ukrainiens dans le cas des barges: ils soulèvent actuellement les wagons à l'aide de grues pour déverser les céréales.</p>
<p>Or pour que les produits agricoles restent accessibles, un transport rapide et peu coûteux est essentiel, explique le PDG de Comvex. "Nous devons nous assurer qu'ils aboutissent sans délai sur les tables des consommateurs pour éviter le risque d'une famine".</p>
<p>Le long de l'une des routes encombrées du port, des dizaines de mâts et de rotors d'éoliennes destinés à l'Ukraine semblent abandonnés, à la merci des éléments.</p>
<p>"Il n'y a plus personne à qui les envoyer" dans le pays en proie aux bombes, lâche un employé.</p>
</div>
<!-- cxenseparse_end -->
<div class="addthis_sharing_toolbox shareToolsBar"></div>
<div class="afp">
© 2022 AFP. Tous droits de reproduction et de représentation réservés. Toutes les informations reproduites dans cette rubrique (dépêches, photos, logos) sont protégées par des droits de propriété intellectuelle détenus par l'AFP. Par conséquent, aucune de ces informations ne peut être reproduite, modifiée, rediffusée, traduite, exploitée commercialement ou réutilisée de quelque manière que ce soit sans l'accord préalable écrit de l'AFP.
</div>
</article>
</div>
<div class="col-md-4 block_item__simple">
</div>
</div>
</div>
<div id="block1" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="THINARTICLE_CENTER" class="row">
<div id="Outbrain-Container" class="col-sm-6 thinarticle">
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
<div class="col-sm-6 thinarticle">
<div id="Smart_Container"></div>
</div>
</aside>
</div>
</div>
</div>
<div id="block2" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock2Pos1" class="box widget">
<h2 class="box_title">
A lire également
</h2>
<div class="box_body">
<div class="embedWrapper"></div>
</div>
</article>
</div>
</div>
</div>
<div id="block3" class="block block__B">
<div class="row">
<div class="col-md-8">
<div class="row equalizer-md">
<div class="col-sm-6 block_item__simple equalizer-md">
<article id="widgetBlock3Pos1" class="box widget">
<h2 class="box_title">
Les plus consultés cette semaine
</h2>
<div class="box_body">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/lifestyle/people/proces-johnny-depp-ce-dessin-realise-par-l-acteur-en-pleine-audience-devient-viral-626a75949978e273e3d62edd"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/PLmzEQuHxQRZ5-uRdpLUK9gKLO0=/0x152:2560x1432/140x70/626a7a08d8ad586ca092e6be.jpg","300":"https://t3.ldh.be/B7izYVbMttgO3O0Ebn0Tv3GI6Mo=/0x152:2560x1432/300x150/626a7a08d8ad586ca092e6be.jpg","620":"https://t3.ldh.be/Jp3jOiTVOBxrVb5elf2DT2C56oo=/0x152:2560x1432/620x310/626a7a08d8ad586ca092e6be.jpg","940":"https://t3.ldh.be/66-9JKJPcPiKESMU6TGGoHDn-ao=/0x152:2560x1432/940x470/626a7a08d8ad586ca092e6be.jpg","1280":"https://t3.ldh.be/bHEAPjnagb_Esast2dhHW2384QY=/0x152:2560x1432/1280x640/626a7a08d8ad586ca092e6be.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">People</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
<div class="listing_item_content_title">
Procès Johnny Depp: ce dessin réalisé par l'acteur en pleine audience devient viral
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/bruxelles/plus-d-arabes-une-video-polemique-dans-un-bus-stib-retiree-sur-tik-tok-626fbfd27b50a603c1c46487"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/9aGzLsMKNRlmpLkbNWrXK-BixzM=/0x37:2560x1317/140x70/626fc468d8ad58350fc48a4f.jpg","300":"https://t1.ldh.be/iTk52yVu_vQUAoPC_WE_TX8EZaA=/0x37:2560x1317/300x150/626fc468d8ad58350fc48a4f.jpg","620":"https://t1.ldh.be/uTNP19KjfBpQbBrJpqf_VwFsBf8=/0x37:2560x1317/620x310/626fc468d8ad58350fc48a4f.jpg","940":"https://t1.ldh.be/Go_nkK2zAEOTFwfuDkv_v_B7WDs=/0x37:2560x1317/940x470/626fc468d8ad58350fc48a4f.jpg","1280":"https://t1.ldh.be/d9L3Edsfif0g5UzfuS_jhnLRDXA=/0x37:2560x1317/1280x640/626fc468d8ad58350fc48a4f.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Bruxelles</span>
<div class="listing_item_content_title">
"Plus d'Arabes": une vidéo polémique dans un bus STIB retirée sur TikTok
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/lifestyle/people/proces-johnny-depp-amber-heard-prend-une-decision-totalement-insensee-avant-son-temoignage-tres-attendu-626fd3597b50a603c1c464e4"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/U7cUNAk__6s4qZ2PuSwUr01RCoM=/0x33:2560x1313/140x70/626fdc327b50a603c1c464fb.jpg","300":"https://t3.ldh.be/SlUvlsPynQmsfTCY0D8_QB2IU5s=/0x33:2560x1313/300x150/626fdc327b50a603c1c464fb.jpg","620":"https://t3.ldh.be/VBGYKNclGRODdwxZ31_c8RGwFMY=/0x33:2560x1313/620x310/626fdc327b50a603c1c464fb.jpg","940":"https://t3.ldh.be/o8PxyTo2zZFPNLierjYrQwXrKEE=/0x33:2560x1313/940x470/626fdc327b50a603c1c464fb.jpg","1280":"https://t3.ldh.be/AgGl0ryatqwMybXsjtHc8VVI4Io=/0x33:2560x1313/1280x640/626fdc327b50a603c1c464fb.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">People</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
<div class="listing_item_content_title">
Procès Johnny Depp: Amber Heard prend une décision "totalement insensée" avant son témoignage très attendu
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/monde/sur-la-television-publique-russe-on-indique-combien-de-temps-un-missile-mettrait-a-arriver-sur-paris-626c2dead8ad58350f90ab19"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/ZKNYbCIICyF115VZON70fwPcxiQ=/0x0:1893x946/140x70/626c3b189978e23d1927f2d3.png","300":"https://t1.ldh.be/aa-w-3sphU6PPYIzY9H00o-iBRs=/0x0:1893x946/300x150/626c3b189978e23d1927f2d3.png","620":"https://t1.ldh.be/Xxbuln6_uP7q9_OLmEx_aeE5Z5o=/0x0:1893x946/620x310/626c3b189978e23d1927f2d3.png","940":"https://t1.ldh.be/6H1i6TeFVIQnuTwtrhOQGT90YpU=/0x0:1893x946/940x470/626c3b189978e23d1927f2d3.png","1280":"https://t1.ldh.be/HZ5eFqdGHpHBEWnDTBJATliAP0A=/0x0:1893x946/1280x640/626c3b189978e23d1927f2d3.png"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Monde</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
<div class="listing_item_content_title">
Sur la télévision publique russe, on indique combien de temps un missile mettrait à arriver sur Paris
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/liege/le-bas-ohatois-maxime-pierre-s-est-eteint-la-nuit-derniere-dans-sa-maison-de-wanze-626a8403d8ad586ca0935f04"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/ecqPSm1x2YaDLvw76EaIstSUfs8=/0x76:768x460/140x70/626a84f4d8ad586ca0935f11.jpg","300":"https://t2.ldh.be/HsgOD1aUT4Ptl9g2iksWvZnTVjo=/0x76:768x460/300x150/626a84f4d8ad586ca0935f11.jpg","620":"https://t2.ldh.be/yiPDauFLHI0_a5aoJ8IstTsaiHY=/0x76:768x460/620x310/626a84f4d8ad586ca0935f11.jpg","940":"https://t2.ldh.be/uw1G2uF8wQ7G7KKxsGjffG39bEc=/fit-in/940x470/filters:fill(black)/626a84f4d8ad586ca0935f11.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Liège</span>
<div class="listing_item_content_title">
Le Bas-Ohatois Maxime Pierre s’est éteint la nuit dernière dans sa maison de Wanze
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple equalizer-md">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
<div class="col-md-4 block_item__simple">
<div class="row equalizer-md">
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<article id="widgetBlock3Pos3" class="widget">
<h2 class="sr-only">
Betfirst - Livepartners
</h2>
<div class="embedWrapper"></div>
</article>
</div>
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="block4" class="block block__C">
<div class="row">
<div class="clearfix equalizer-md">
<div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">
<article id="widgetBlock4Pos1" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/lifestyle/technologie/557758/twitter-pourrait-il-devenir-en-partie-payant-elon-musk-annonce-du-nouveau" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2022/05/BELGAIMAGE-191126554-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Twitter pourrait-il devenir en partie payant ? Elon Musk annonce du nouveau
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/actualites/sante/557742/les-jeunes-semblent-de-moins-en-moins-heureux-a-qui-la-faute" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2022/05/pexels-los-muertos-crew-8448071-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Les jeunes semblent de moins en moins heureux, à qui la faute ?
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/culture/programmes/557732/a-la-tele-ce-soir-les-visiteurs-font-la-revolution-ou-du-football-avec-la-ligue-des-champions" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2022/05/BeFunky-collage-11-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
À la télé ce soir : Les Visiteurs font la Révolution ou du football avec la Ligue des Champions
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock4Pos2" class="box widget">
<h2 class="box_title">
Les derniers articles de Gourmandiz.be
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/recette/fraises-au-basilic-et-vinaigre-balsamique-blanc" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2022/04/Fraises-au-basilic-et-vinaigre-balsamique-blanc.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Fraises au basilic et vinaigre balsamique blanc
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/tendances/18503/une-biere-ukrainienne-debarque-dans-nos-rayons-pour-la-bonne-cause" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2022/05/Ukrainebiere-1024x790.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Une bière ukrainienne débarque dans nos rayons… pour la bonne cause
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/manger-mieux/18496/le-truc-pour-rendre-delicieux-nimporte-quel-legume" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2022/05/Capture.png"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Le truc pour rendre délicieux n’importe quel légume !
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock4Pos3" class="widget">
<h2 class="sr-only">
Facebook imu
</h2>
<a href="https://www.facebook.com/dhnet/"  target="_blank">
<div class="illustration-img">
<img width="300" height="250" class="illustration-img_img fakeIllu" src="data:image/png;base64," data-srcset='{"300":"https://t2.ldh.be/UmkK_1HdwUaW_cEkpm7PoMKZ-r0=/fit-in/300x0/5dde345cd8ad58130db81da4.png"}' alt="Aller sur Facebook imu">
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<div id="block5" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="NATIVE" class="native">
<div id="NATIVE_LOADER"></div>
</aside>
</div>
</div>
</div>
<div id="block6" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock6Pos1" class="widget">
<h2 class="sr-only">
Notre sélection d'annonces
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
</main>
</div>
<header class="documentHeader">
<!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-primary">
<div class="navbar-primary_item navbar-primary_item__left">
<button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-primary_item__border" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger_line"></span>
<span class="c-hamburger_label navbar-item-label">Menu</span>
</button>
<button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-primary_item__border">
<span class="newsfeed-toggle-icon">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
<path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
id="newsfeed-icon-wave-2">
</path>
<path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
id="newsfeed-icon-wave-1">
</path>
<path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
id="newsfeed-icon-center">
</path>
</svg>
<span class="newsfeed-unread-label" style="display: none"></span>
</span>
<span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
</button>
<div class="logoPartner navbar-primary_item navbar-primary_item__border hidden-xs hidden-sm">
<a id="elevenLink" class="navbar-primary_logo-partner" href="https://www.elevensports.be/" target="_blank">
<img width="90" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-31dd88907ad8.svg" >
</a>
</div>
</div>
<div class="navbar-primary_item navbar-primary_item__center">
<a class="navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
<img width="200" height="65" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg" >
</a>
</div>
<ul class="navbar-primary_item navbar-primary_item__right">
<!-- TOPBAR_PLACEHOLDER_START -->
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="https://kiosque.dhnet.be/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-newspaper"></i>
Journal
</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/alertez-nous">
<i class="navbar-primary_icon  hidden-xs fa fa-camera"></i>
Alertez-nous
</a>
</li>
<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-radio-play"></i>
Radio
</a>
</li>
<li id="newsletterLink" class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="/formulaire/newsletter">
<i class="navbar-primary_icon  hidden-xs fa fa-mail"></i>
Newsletter
</a>
</li>
<li id="connectLink" class="navbar-primary_item navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon  hidden-xs fa fa-user-nav"></i>Se connecter</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="navbar-primary_button" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-money"></i>
Pariez sur Betfirst
</a>
</li>
<li id="lastButton" class="navbar-primary_item">
<a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
S'abonner
</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="logoPartner navbar-primary_item navbar-primary_item__border hidden-md hidden-lg">
<a id="elevenLinkSmall" class="navbar-primary_logo-partner" title="Eleven Sports" href="https://www.elevensports.be/" target="_blank">
<img width="35" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-small-aa66d0e3d33b.svg" >
</a>
</li>
<li class="hidden-xs hidden-sm">
<button type="button" class="search-toggle-btn navbar-primary_item navbar-primary_item__border">
<i class="search-default-btn site-nav_icon fa fa-search"></i>
<span class="search-close-btn"></span>
<span class="search-toggle-label">Rechercher</span>
</button>
</li>
<li class="folderSelectionArticle_backButton" style="display: none;">
<a class="navbar-primary_item navbar-primary_item__border" href="#">
<span class="folder-close-btn"></span>
</a>
</li>
</ul>
</div>
</nav>
<nav id="sideNav" class="sidebar-nav">
<div class="sidebar-nav_content">
<form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
<input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
</form>
<ul class="sidebar-nav_list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
</li>
<li id="menuNewsletterLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/formulaire/newsletter">Newsletter <i class="sidebar-nav_icon fa fa-mail"></i></a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/podcast">Nos podcasts <i class="sidebar-nav_icon fa fa-headphones"></i></a>
</li>
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">
<a data-optimize-data-optimize-menu_subscribe_btn="web" id="menuUpdateSubscriberLink" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes-dh">
Abonnez-vous
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
<a class="sidebar-nav_link" title="Retour sur DH Les Sports+" href="https://www.dhnet.be">
A la une
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ACTU dropdown">
<a href="/actu" class="sidebar-nav_link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Actu</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu">
Accueil Actu
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/faits">
Faits divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/societe">
Société
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/monde">
Monde
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/economie">
Economie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/new-tech">
New-Tech
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sante">
Santé
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sexualite">
Sexualité
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/edito">
Edito
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary SPORTS dropdown">
<a href="/sports" class="sidebar-nav_link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Sports</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports">
Accueil Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://infosports.dhnet.be/">
Live Center
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/resultats">
Résultats
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/football">
Football
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/basket">
Basket
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/omnisports">
Autres Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/sport-regional">
Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dossiers/les-immanquables">
Les Immanquables
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary REGIONS dropdown">
<a href="/regions" class="sidebar-nav_link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Régions</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions">
Accueil Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/brabant">
Brabant wallon
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/namur">
Namur
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/luxembourg">
Luxembourg
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/liege">
Liège
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/charleroi">
Charleroi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/mons">
Mons
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/centre">
Centre
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONSO dropdown">
<a href="/conso" class="sidebar-nav_link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Conso</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso">
Accueil Conso
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/auto-moto">
Auto-moto
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/argent">
Argent
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/immobilier">
Immobilier
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/consommation">
Budget
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/vacances">
Vacances
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/travail">
Emploi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/prixenergie">
Prix Energie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be" target="_blank">
La Bourse
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary MEDIAS dropdown">
<a href="/medias" class="sidebar-nav_link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Medias</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias">
Accueil Medias
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/television">
Télévision
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/cinema">
Cinéma
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/musique">
Musique & Festival
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/jeux-video">
Jeux Videos
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/livresbd">
Livres & BD
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
DH Radio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/divers">
Divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be" target="_blank">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/series">
Séries
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary LIFESTYLE dropdown PEOPLE">
<a href="/lifestyle" class="sidebar-nav_link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Lifestyle & People</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle">
Accueil Lifestyle & People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/people">
People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/relations">
Relations
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/beaute-mode">
Beauté & Mode
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/psycho">
Psycho
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/food">
Food
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BUZZ dropdown">
<a href="/buzz" class="sidebar-nav_link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Buzz</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz">
Accueil Buzz
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sexy">
Sexy
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sports">
Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/vip">
VIP
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/gaffes">
Gaffes
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/animaux">
Animaux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/divers">
Divers
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BETFIRST">
<a class="sidebar-nav_link" href="https://banners.livepartners.com/click.php?z=117604" target="_blank">
<span class="sidebar-nav_text">betFIRST</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/edition-abonne">
<span class="sidebar-nav_text">Édition Web</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary RIGHT SUBSCRIBERSLINK">
<a class="sidebar-nav_link" href="/page/avantages-abonnes-dh">
<span class="sidebar-nav_text">Avantages abonnés</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONCOURS">
<a class="sidebar-nav_link" href="/sports/concours">
<span class="sidebar-nav_text">Nos concours</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/medias/dh-radio" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">DHRadio</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
Accueil DHRadio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-frequence">
Fréquence
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-mobile">
Mobile
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/journalistes">
<span class="sidebar-nav_text">Nos journalistes</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/galeries">
<span class="sidebar-nav_text">Galerie photos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/videos" target="_blank">
<span class="sidebar-nav_text">Vidéos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/dossiers">
<span class="sidebar-nav_text">Nos dossiers</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink is-active">
<a href="#" class="sidebar-nav_link dropdown emptyLink is-active dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Services</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://agendadesjeux.dhnet.be/">
Jeux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://meteo.dhnet.be">
Météo
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/trafic">
Trafic
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.jobat.be/fr" target="_blank">
Emploi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be">
La bourse
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.yago.be/fr/assurance-auto" target="_blank">
Yago
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
Proprietaire Conseil
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
Continents Insolites
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
Wanto Travel
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/services">
Encore plus
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dernieres-depeches">
Dernières dépêches
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown ADDINFOOTER emptyLink">
<a href="#" class="sidebar-nav_link dropdown ADDINFOOTER emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Contactez-nous</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/jobs">
Jobs chez IPM
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.dhnet.be/page/faq">
Aide (FAQ)
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Mentions légales</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/vieprivee">
Vie privée
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/infos-cookies">
Infos cookies
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
Droit à l'oubli
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/propriete">
Propriété
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
<a class="sidebar-nav_link" href="https://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
</ul>
<ul class="sidebar-nav_list sidebar-nav_social">
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.instagram.com/dh_lessports/" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav sub-nav">
<div class="sub-nav_container slick-navbar_container">
<div class="sub-nav_list sub-nav_list__home">
<div class="sub-nav_item">
<a class="sub-nav_link" title="Accueil" href="/">
<img width="40" height="26" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoDH-light-fd9f8f15b78e.svg" >
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Football</span>
<span class="fakeItem">Cyclisme</span>
<span class="fakeItem">Tennis</span>
<span class="fakeItem">Moteurs</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Autres sports</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item FOOTBALL" role="menuitem">
<a class="sub-nav_link FOOTBALL" href="/sports/football">
<span class="sub-nav_text">Football</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CYCLISME" role="menuitem">
<a class="sub-nav_link CYCLISME" href="/sports/cyclisme">
<span class="sub-nav_text">Cyclisme</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item TENNIS" role="menuitem">
<a class="sub-nav_link TENNIS" href="/sports/tennis">
<span class="sub-nav_text">Tennis</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MOTEURS" role="menuitem">
<a class="sub-nav_link MOTEURS" href="/sports/moteurs">
<span class="sub-nav_text">Moteurs</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORT-REGIONAL" role="menuitem">
<a class="sub-nav_link SPORT-REGIONAL" href="/sports/sport-regional">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item OMNISPORTS" role="menuitem">
<a class="sub-nav_link OMNISPORTS" href="/sports/omnisports">
<span class="sub-nav_text">Autres sports</span>
</a>
</div>
</div>
</div>
</div>
<div class="sub-nav_list sub-nav_list__secondary">
<div class="sub-nav_item ">
<a class="sub-nav_link " href="/dossiers/les-immanquables">
Les Immanquables
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="https://infosports.dhnet.be/">
Live Center
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="https://www.dhnet.be/sports/resultats" target="_blank">
Résultats
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Actu</span>
<span class="fakeItem">Sports</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Conso</span>
<span class="fakeItem">Médias</span>
<span class="fakeItem">Lifestyle & people</span>
<span class="fakeItem">Buzz</span>
<span class="fakeItem">Nos podcasts</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item ACTU" role="menuitem">
<a class="sub-nav_link ACTU" href="/actu">
<span class="sub-nav_text">Actu</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORTS" role="menuitem">
<a class="sub-nav_link SPORTS" href="/sports">
<span class="sub-nav_text">Sports</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item REGIONS" role="menuitem">
<a class="sub-nav_link REGIONS" href="/regions">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CONSO" role="menuitem">
<a class="sub-nav_link CONSO" href="/conso">
<span class="sub-nav_text">Conso</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MEDIAS" role="menuitem">
<a class="sub-nav_link MEDIAS" href="/medias">
<span class="sub-nav_text">Médias</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item LIFESTYLE" role="menuitem">
<a class="sub-nav_link LIFESTYLE" href="/lifestyle">
<span class="sub-nav_text">Lifestyle & people</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item BUZZ" role="menuitem">
<a class="sub-nav_link BUZZ" href="/buzz">
<span class="sub-nav_text">Buzz</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item " role="menuitem">
<a class="sub-nav_link " href="/podcast">
<span class="sub-nav_text">Nos podcasts</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchbar" class="site-nav_searchbar">
<form action="/recherche">
<div class="site-nav_form">
<input id="site-nav_input" class="site-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="site-nav_form_button"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</header>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.dhnet.be",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.dhnet.be/recherche?query={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<section class="newsfeed">
<header class="newsfeed-header">
<h2>Fil info</h2>
<button type="button" class="newsfeed-close-btn" aria-label="Fermer">
<span aria-hidden="true">&times;</span>
</button>
</header>
<div class="newsfeed-news"></div>
</section>
<div class="side-nav-backdrop"></div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
<span>Toute l'actualité belge, internationale, régionale et sportive, c'est sur </span>
<img width="144" height="35" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg"}' alt="DH Les Sports+" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-sm-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dh_lessports/" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li>
<a href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
Contactez-nous
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/page/jobs">Jobs chez IPM</a>
</li>
<li role="menuitem">
<a href="https://www.dhnet.be/page/faq">Aide (FAQ)</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="https://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
</li>
<li>
<a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
</li>
<li>
<a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="https://gourmandiz.dhnet.be" target="_blank">Gourmandiz</a>
</li>
<li>
<a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="https://agenda.brussels" target="_blank">Agenda</a>
</li>
<li>
<a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
<li>
<a href="https://www.lavenir.net/" target="_blank">L'avenir</a>
</li>
<li>
<a href="https://www.moustique.be/" target="_blank">Moustique</a>
</li>
<li>
<a href="https://tv.moustique.be/" target="_blank">TV Moustique</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footerNavigation about row">
<div class="col-sm-3 col-md-2">
<img width="200" height="49" class="about_logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-light-c0957816e8d7.svg"}' alt="DH Les Sports+">
</div>
<div class="col-sm-9 col-md-8">
<div class="about_content copyright">
<p>Copyright © DH Les Sports+ 2022 Ipm sa - IPM
| <a href="/copyright">Droit d'auteur</a>
| <a href="/page/vieprivee">Charte de la vie privée</a>
| <a href="/page/infos-cookies">Police de Cookies</a>
</p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
</div>
<div class="col-sm-12 col-md-2">
<div class="indexMenu">
<a class="btn" href="/page/plan-du-site-la-dh">Plan du site</a>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.dhnet.be",
"sameAs": [
"https://www.facebook.com/dhnet",
"https://twitter.com/ladh"
],
"logo": "https://o0.ldh.be/img/logoStructuredData1x1-37151013979d.jpg",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+32-2-744-44-55",
"contactType": "customer support",
"email":"abonnements@saipm.com"
}]
}
</script>
</div>
</div>
<div class="footerEnd">
<div class="cimLink">
<a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
<img width="140" height="46" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-c5987f6e51d7.png"}' alt="CIM Internet">
</a>
</div>
<div class="cookLink">
<a id="didomibutton" class="btn btn-secondary">Paramètres des cookies</a>
</div>
</div>
</footer>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<span data-widget-embed-list="&#x7B;&quot;embeds&quot;&#x3A;&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;A&#x20;lire&#x20;&#x5C;u00e9galement&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock2Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;DH&#x20;Notre&#x20;s&#x5C;u00e9lection&#x20;pour&#x20;vous&#x20;HP&#x20;--&gt;&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;var&#x20;cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.callQueue&#x20;&#x3D;&#x20;cX.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE&#x20;&#x3D;&#x20;cX.CCE&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue&#x20;&#x3D;&#x20;cX.CCE.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;widgetId&#x3A;&#x20;&#x27;d9315bde325e75c081badeb969e7de06e742c3bb&#x27;,&#x5C;n&#x20;&#x20;&#x20;&#x20;targetElementId&#x3A;&#x20;&#x27;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x27;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x20;End&#x20;--&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;Article&#x20;reco&#x20;&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;teaserList&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;ncX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;nwidgetId&#x3A;&#x20;&#x27;d9315bde325e75c081badeb969e7de06e742c3bb&#x27;,&#x5C;ntargetElementId&#x3A;&#x20;&#x27;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x27;&#x5C;n&#x7D;&#x5C;n&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n--&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Betfirst&#x20;-&#x20;Livepartners&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock3Pos3&quot;,&quot;content&quot;&#x3A;&quot;&lt;ins&#x20;class&#x3D;&#x5C;&quot;dcmads&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;display&#x3A;inline-block&#x3B;width&#x3A;300px&#x3B;height&#x3A;250px&#x5C;&quot;&#x20;data-dcm-placement&#x3D;&#x5C;&quot;N404003.4029739BOSSDATA-BETFIRST&#x5C;&#x2F;B25342823.333764289&#x5C;&quot;&#x20;data-dcm-rendering-mode&#x3D;&#x5C;&quot;iframe&#x5C;&quot;&#x20;data-dcm-https-only&#x3D;&#x5C;&quot;&#x5C;&quot;&#x20;data-dcm-gdpr-applies&#x3D;&#x5C;&quot;gdpr&#x3D;&#x24;&#x7B;GDPR&#x7D;&#x5C;&quot;&#x20;data-dcm-gdpr-consent&#x3D;&#x5C;&quot;gdpr_consent&#x3D;&#x24;&#x7B;GDPR_CONSENT_755&#x7D;&#x5C;&quot;&#x20;data-dcm-addtl-consent&#x3D;&#x5C;&quot;addtl_consent&#x3D;&#x24;&#x7B;ADDTL_CONSENT&#x7D;&#x5C;&quot;&#x20;data-dcm-ltd&#x3D;&#x5C;&quot;false&#x5C;&quot;&#x20;data-dcm-resettable-device-id&#x3D;&#x5C;&quot;&#x5C;&quot;&#x20;data-dcm-app-id&#x3D;&#x5C;&quot;&#x5C;&quot;&#x20;data-dcm-keywords&#x3D;&#x5C;&quot;&#x5B;url_encoded_publisher_data&#x5D;&#x5C;&quot;&#x20;data-dcm-click-tracker&#x3D;&#x5C;&quot;&#x5C;&quot;&#x20;data-dcm-param-placement_url&#x3D;&#x5C;&quot;&#x5B;set_placement_url_here&#x5D;&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;&lt;script&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.googletagservices.com&#x5C;&#x2F;dcm&#x5C;&#x2F;dcmads.js&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;&lt;&#x5C;&#x2F;script&gt;&#x5C;n&lt;&#x5C;&#x2F;ins&gt;&#x5C;n&lt;&#x21;--&#x5C;n&lt;iframe&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;banners.livepartners.com&#x5C;&#x2F;contextual.php&#x3F;z&#x3D;125889&#x5C;&quot;&#x20;marginheight&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;marginwidth&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;max-width&#x3A;&#x20;300px&#x20;&#x21;important&#x3B;&#x20;max-height&#x3A;&#x20;250px&#x20;&#x21;important&#x3B;&#x20;width&#x3A;&#x20;auto&#x3B;&#x20;margin&#x3A;&#x20;auto&#x3B;&#x20;height&#x3A;&#x20;250px&#x3B;&#x20;position&#x3A;&#x20;relative&#x3B;&#x20;border&#x3A;&#x20;none&#x3B;&#x20;opacity&#x3A;&#x20;1&#x3B;&#x20;background-color&#x3A;&#x20;transparent&#x3B;&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n--&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Notre&#x20;s&#x5C;u00e9lection&#x20;d&#x27;annonces&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock6Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;div&#x20;id&#x3D;&#x5C;&quot;trackuity&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;height&#x3A;370px&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&gt;&#x5C;n&#x20;&#x20;var&#x20;sectionName&#x20;&#x3D;&#x20;document.body.getAttribute&#x28;&#x27;data-trackuity-section&#x27;&#x29;&#x3B;&#x5C;n&#x20;&#x20;sectionName&#x20;&#x3D;&#x20;sectionName&#x20;&#x3F;&#x20;&#x27;&#x3F;section&#x3D;&#x27;&#x20;&#x2B;&#x20;sectionName&#x20;&#x3A;&#x20;&#x27;&#x27;&#x3B;&#x5C;n&#x20;&#x20;&#x24;&#x28;&#x27;&#x23;trackuity&#x27;&#x29;.append&#x28;&#x27;&lt;iframe&#x20;src&#x3D;&#x5C;&quot;&#x5C;&#x2F;&#x5C;&#x2F;immobox.logic-immo.be&#x5C;&#x2F;logic_immo_be&#x5C;&#x2F;widget&#x5C;&#x2F;dhnet_home_fr.html&#x27;&#x2B;&#x20;sectionName&#x20;&#x2B;&#x20;&#x27;&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;width&#x3D;&#x5C;&quot;100&#x25;&#x5C;&quot;&#x20;lang&#x3D;&#x5C;&quot;fr&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;370&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&lt;&#x5C;&#x2F;iframe&gt;&#x27;&#x29;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&quot;&#x7D;&#x5D;&#x7D;"></span>
<script>
window.IpmConfig = {
productId: 'dh',
websiteBaseUrl: 'https://www.dhnet.be',
websiteApiHost: 'api.dhnet.be',
searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
cdnAssetUrl: 'https://o0.ldh.be',
ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
brokerUrl: 'https://broker.dhnet.be',
cookieUser: 'BROKER_SS',
checkParam: false,
};
</script>
<script>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</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
