
    <!doctype html>
    <html class="no-js" lang="fr">
    <head>

        
            
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>18h23 - Bruxelles impose un accès limité aux salles de spectacles et aux maisons de repos - DH Les Sports+</title>
                <meta name="description" content="18h23 : Le Conseil régional de sécurité de Bruxelles, réunissant notamment les bourgmestres des dix-neuf communes de la capitale et présidé par le ministre-président Vervoort, a décidé...">
                <meta name="author" content="DH Les Sports+">
                                    <meta name="robots" content="index, follow, noarchive">
                                <meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                                    <meta name="CxenseParse:recs:recommendable" content="false"/>
                
            
            
                <meta property="og:url" content="https://www.dhnet.be/dernieres-depeches/belga/bruxelles-impose-un-acces-limite-aux-salles-de-spectacles-et-aux-maisons-de-repos-5e67cd48d8ad582f315c354d">
                <meta property="og:description" content="18h23 : Le Conseil régional de sécurité de Bruxelles, réunissant notamment les bourgmestres des dix-neuf communes de la capitale et présidé par le..."/>
                <meta property="og:title" content="Bruxelles impose un accès limité aux salles de spectacles et aux maisons de repos">
                <meta property="og:image" content="https://o3.llb.be/image/5e67cd47d8ad582f315c354b.jpg">
                <meta property="og:type" content="article">

            
            
                <link rel="apple-touch-icon" sizes="57x57" href="https://o0.ldh.be/img/icon/apple-icon-57x57-c50038a17b23.png">
                <link rel="apple-touch-icon" sizes="60x60" href="https://o0.ldh.be/img/icon/apple-icon-60x60-55f6f9376abc.png">
                <link rel="apple-touch-icon" sizes="72x72" href="https://o0.ldh.be/img/icon/apple-icon-72x72-baf40e22d1a7.png">
                <link rel="apple-touch-icon" sizes="76x76" href="https://o0.ldh.be/img/icon/apple-icon-76x76-788093684622.png">
                <link rel="apple-touch-icon" sizes="114x114" href="https://o0.ldh.be/img/icon/apple-icon-114x114-7424d4c77fac.png">
                <link rel="apple-touch-icon" sizes="120x120" href="https://o0.ldh.be/img/icon/apple-icon-120x120-1ed5759f09a9.png">
                <link rel="apple-touch-icon" sizes="144x144" href="https://o0.ldh.be/img/icon/apple-icon-144x144-b054b2c0cf5d.png">
                <link rel="apple-touch-icon" sizes="152x152" href="https://o0.ldh.be/img/icon/apple-icon-152x152-c35d2263daa4.png">
                <link rel="apple-touch-icon" sizes="180x180" href="https://o0.ldh.be/img/icon/apple-icon-180x180-d918c15440a5.png">
                <link rel="icon" type="image/png" sizes="192x192" href="https://o0.ldh.be/img/icon/android-icon-192x192-c1c8c6436d97.png">
                <link rel="icon" type="image/png" sizes="32x32" href="https://o0.ldh.be/img/icon/favicon-32x32-54fb844569d9.png">
                <link rel="icon" type="image/png" sizes="96x96" href="https://o0.ldh.be/img/icon/favicon-96x96-1f35ccb9413f.png">
                <link rel="icon" type="image/png" sizes="16x16" href="https://o0.ldh.be/img/icon/favicon-16x16-bfc1c519e590.png">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="https://o0.ldh.be/img/icon/ms-icon-144x144-3ff897baaea6.png">
                <meta name="theme-color" content="#ffffff">

                <link rel="stylesheet" href="https://o0.ldh.be/css/style-71449ffc2352.css">
                <link rel="preload" href="https://o0.ldh.be/fonts/hknova/HKNova-Heavy-b89734129419.woff2" as="font" type="font/woff2" crossorigin>

                
                
                    <link rel="canonical" href="https://www.dhnet.be/dernieres-depeches/belga/bruxelles-impose-un-acces-limite-aux-salles-de-spectacles-et-aux-maisons-de-repos-5e67cd48d8ad582f315c354d">

                
                
                
                <!--[if lte IE 10]>
                <script>
                    var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
                    function $buo_f(){
                        var e = document.createElement("script");
                        e.src = "//browser-update.org/update.min.js";
                        document.body.appendChild(e);
                    }
                    try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
                    catch(e){window.attachEvent("onload", $buo_f)}
                </script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="463125397122134">

            
            
                <meta name="google-signin-scope" content="profile email">
                <meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">

                                
            
            
                <meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">

            
        
    </head>

    <body
        class="BREAKINGNEWS-Page "
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5},
    "RECTANGLE_BOTTOM---POS2":{"refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"}
        }'
        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5},
    "RECTANGLE_BOTTOM---POS2":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618,"leaderboard_phone":1091452,"halfpage_phone":1075623,"rectangle_phone":1075623}'
        data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
                            data-userAccess='NOT_CONNECTED'
            data-adhesedatalayer='{"location":"_dh_","params":{"ct":"depeches","ty":"free","lo":"_dh_","su":"unknown"}}'
            data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
                        data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_depeches"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"}]'
        data-targetedcontent=''
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_DHNET"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","rubrique":"Breaking News BELGA","page_type":"Breaking News"}'
        data-GTM-ID-list='["GTM-WPVNNM"]'
        data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
        data-CIM-param="lan=FR,key=actualite,subs=depeches,free=depeche/belga/depeches"
        data-cXenseId="1144067785159202749"
        data-netinoId="IPM02"
        data-special-font=""
        data-proxistore-param = "lan=fr,domain=dhnet.be"
    >

        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        
            <header class="documentHeader">

                                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-primary">

                            <div class="navbar-primary_item navbar-primary_item__left">
                                <button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-primary_item__border" id="navbar-toggle" data-target="sideNav">
                                    <span class="c-hamburger_line"></span>
                                    <span class="c-hamburger_label navbar-item-label">Menu</span>
                                </button>

                                <button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-primary_item__border">
                                <span class="newsfeed-toggle-icon">
                                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
                                        <path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
                                              id="newsfeed-icon-wave-2">
                                        </path>
                                        <path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
                                              id="newsfeed-icon-wave-1">
                                        </path>
                                        <path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
                                              id="newsfeed-icon-center">
                                        </path>
                                    </svg>
                                    <span class="newsfeed-unread-label" style="display: none"></span>
                                </span>
                                    <span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
                                </button>
                                <div class="logoPartner navbar-primary_item navbar-primary_item__border hidden-xs hidden-sm">
                                    <a id="elevenLink" class="navbar-primary_logo-partner" href="/page/abo-accueil">
                                        <img alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-ef64b55edb1f.svg" >
                                    </a>
                                </div>
                            </div>

                            
                                
                                    <div class="navbar-primary_item navbar-primary_item__center">
                                        <a class="navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
                                            <img alt="DH Les Sports+" src="https://o0.ldh.be/img/logoMain-red-f613f1e9bb19.svg" >
                                        </a>
                                    </div>

                                
                            
                            <ul class="navbar-primary_item navbar-primary_item__right">

                                <li class="navbar-primary_item hidden-xs">
                                    <a class="navbar-primary_button" href="https://kiosque.dhnet.be/" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-newspaper"></i>
                                        Journal
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs ">
                                    <a class="navbar-primary_button" href="/alertez-nous">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-camera"></i>
                                        Alertez-nous
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
                                    <a class="navbar-primary_button" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-radio-play"></i>
                                        Radio
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md ">
                                    <a class="navbar-primary_button" href="/formulaire/newsletter">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-mail"></i>
                                        Newsletter
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li id="connectLink" class="navbar-primary_item navbar-primary_item hidden-xs ">
                                        <a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon  hidden-xs fa fa-user-nav"></i>Se connecter</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="navbar-primary_item hidden-xs">
                                    <a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="navbar-primary_button" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-money"></i>
                                        Pariez sur Betfirst
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="navbar-primary_item">

                                        
                                            <a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
                                                S'abonner
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                                <li class="logoPartner navbar-primary_item navbar-primary_item__border hidden-md hidden-lg">
                                    <a id="elevenLinkSmall" class="navbar-primary_logo-partner" title="Eleven Sports" href="/page/abo-accueil">
                                        <img alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-small-ba895f7cd6b3.svg" >
                                    </a>
                                </li>
                                <li class="hidden-xs hidden-sm">
                                    <button type="button" class="search-toggle-btn navbar-primary_item navbar-primary_item__border">
                                        <i class="search-default-btn site-nav_icon fa fa-search"></i>
                                        <span class="search-close-btn"></span>
                                        <span class="search-toggle-label">Rechercher</span>
                                    </button>
                                </li>
                                <li class="folderSelectionArticle_backButton" style="display: none;">
                                    <a class="navbar-primary_item navbar-primary_item__border" href="#">
                                        <span class="folder-close-btn"></span>
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>

                    <nav id="sideNav" class="sidebar-nav">
                        <div class="sidebar-nav_content">

                            
                                                                    <form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
                                        <input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
                                        <button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
                                    </form>
                                
                                <ul class="sidebar-nav_list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
        <a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->

<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">

    
        <a data-optimize-data-optimize-menu_subscribe_btn="web" id="menuUpdateSubscriberLink" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes-dh">
            Abonnez-vous
        </a>

    
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
    <a class="sidebar-nav_link" title="Retour sur DH Les Sports+" href="https://www.dhnet.be">
        A la une
    </a>
</li>
                                    
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ACTU dropdown">

                                            
                                                <a href="/actu" class="sidebar-nav_link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Actu</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/faits">
                                                                        Faits divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/monde">
                                                                        Monde
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/economie">
                                                                        Economie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/new-tech">
                                                                        New-Tech
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/sexualite">
                                                                        Sexualité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/edito">
                                                                        Edito
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary SPORTS dropdown">

                                            
                                                <a href="/sports" class="sidebar-nav_link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Sports</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/resultats">
                                                                        Résultats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/basket">
                                                                        Basket
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/omnisports">
                                                                        Autres Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/sport-regional">
                                                                        Régions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/dossiers/digitale">
                                                                        La Digitale
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary REGIONS dropdown">

                                            
                                                <a href="/regions" class="sidebar-nav_link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Régions</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/brabant">
                                                                        Brabant wallon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/namur">
                                                                        Namur
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/luxembourg">
                                                                        Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/liege">
                                                                        Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/charleroi">
                                                                        Charleroi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/mons">
                                                                        Mons
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/centre">
                                                                        Centre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/tournai-ath-mouscron">
                                                                        Tournai-Ath-Mouscron
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary CONSO dropdown">

                                            
                                                <a href="/conso" class="sidebar-nav_link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Conso</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/conso">
                                                                    Accueil Conso
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/auto-moto">
                                                                        Auto-moto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/argent">
                                                                        Argent
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/immobilier">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/consommation">
                                                                        Consommation
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/vacances">
                                                                        Vacances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/travail">
                                                                        Travail
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/concours">
                                                                        Concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/prixenergie">
                                                                        Prix Energie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.dhnet.be" target="_blank">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary MEDIAS dropdown">

                                            
                                                <a href="/medias" class="sidebar-nav_link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Medias</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/medias">
                                                                    Accueil Medias
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/television">
                                                                        Télévision
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/musique">
                                                                        Musique & Festival
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/jeux-video">
                                                                        Jeux Videos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/livresbd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/dh-radio">
                                                                        DH Radio
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.dhnet.be" target="_blank">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/series">
                                                                        Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary LIFESTYLE dropdown PEOPLE">

                                            
                                                <a href="/lifestyle" class="sidebar-nav_link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Lifestyle & People</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/lifestyle">
                                                                    Accueil Lifestyle & People
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/relations">
                                                                        Relations
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/beaute-mode">
                                                                        Beauté & Mode
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/psycho">
                                                                        Pyscho
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary BUZZ dropdown">

                                            
                                                <a href="/buzz" class="sidebar-nav_link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Buzz</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/buzz">
                                                                    Accueil Buzz
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/sexy">
                                                                        Sexy
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/sports">
                                                                        Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/vip">
                                                                        VIP
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/gaffes">
                                                                        Gaffes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/animaux">
                                                                        Animaux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/edition-abonne">
                                                    <span class="sidebar-nav_text">Édition Web</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="sidebar-nav_link" href="/page/avantages-abonnes-dh">
                                                    <span class="sidebar-nav_text">Avantages abonnés</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">

                                            
                                                <a href="https://codepromo.dhnet.be" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
                                                    <span class="sidebar-nav_text">Codes promo</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be">
                                                                    Accueil Codes promo
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
                                                                        Code promo Groupon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
                                                                        Code promo Ici Paris XL
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
                                                                        Code promo Sarenza
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">

                                            
                                                <a href="/medias/dh-radio" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">DHRadio</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/medias/dh-radio">
                                                                    Accueil DHRadio
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/dhradio-frequence">
                                                                        Fréquence
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/dhradio-mobile">
                                                                        Mobile
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/journalistes">
                                                    <span class="sidebar-nav_text">Nos journalistes</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/galeries">
                                                    <span class="sidebar-nav_text">Galerie photos</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/videos" target="_blank">
                                                    <span class="sidebar-nav_text">Vidéos</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/dossiers">
                                                    <span class="sidebar-nav_text">Nos dossiers</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Services</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://agendadesjeux.dhnet.be/">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://meteo.dhnet.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.dhnet.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire Conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Contactez-nous</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/jobs">
                                                                        Jobs chez IPM
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.dhnet.be/page/faq">
                                                                        Aide (FAQ)
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Mentions légales</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
                                                                        Droit à l'oubli
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
    <a class="sidebar-nav_link" href="https://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
    <a class="sidebar-nav_link" href="/formulaire/newsletter">Newsletter</a>
</li>
                                </ul>

                                                                    <ul class="sidebar-nav_list sidebar-nav_social">
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                
                                                    </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav sub-nav">
                            <div class="sub-nav_container slick-navbar_container">

                                    <div class="sub-nav_list sub-nav_list__home">
                                        <div class="sub-nav_item">
                                            <a class="sub-nav_link" title="Accueil" href="/">
                                                <img alt="DH Les Sports+" src="https://o0.ldh.be/img/logoDH-light-63d2f6d7bb5c.svg" >
                                            </a>
                                        </div>
                                    </div>
                                    <div class="sub-nav_list sub-nav_list__primary">
                                        <div class="slick-navbar_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Football</span>
                                                                                                    <span class="fakeItem">Cyclisme</span>
                                                                                                    <span class="fakeItem">Tennis</span>
                                                                                                    <span class="fakeItem">Moteurs</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                                    <span class="fakeItem">Autres sports</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item FOOTBALL" role="menuitem">
                                                        <a class="sub-nav_link FOOTBALL" href="/sports/football">
                                                            <span class="sub-nav_text">Football</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item CYCLISME" role="menuitem">
                                                        <a class="sub-nav_link CYCLISME" href="/sports/cyclisme">
                                                            <span class="sub-nav_text">Cyclisme</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item TENNIS" role="menuitem">
                                                        <a class="sub-nav_link TENNIS" href="/sports/tennis">
                                                            <span class="sub-nav_text">Tennis</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item MOTEURS" role="menuitem">
                                                        <a class="sub-nav_link MOTEURS" href="/sports/moteurs">
                                                            <span class="sub-nav_text">Moteurs</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item SPORT-REGIONAL" role="menuitem">
                                                        <a class="sub-nav_link SPORT-REGIONAL" href="/sports/sport-regional">
                                                            <span class="sub-nav_text">Régions</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item OMNISPORTS" role="menuitem">
                                                        <a class="sub-nav_link OMNISPORTS" href="/sports/omnisports">
                                                            <span class="sub-nav_text">Autres sports</span>
                                                        </a>
                                                    </div>

                                                                                            </div>
                                        </div>
                                    </div>

                                    <div class="sub-nav_list sub-nav_list__secondary">

                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="/dossiers/digitale">
                                                    La Digitale
                                                </a>
                                            </div>
                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="/dossier/sports/dh-inside-decouvrez-nos-grands-formats-56cc7f873570e6ca6acad170">
                                                    DH Inside Sports
                                                </a>
                                            </div>
                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="https://infosports.dhnet.be" target="_blank">
                                                    Résultats
                                                </a>
                                            </div>
                                                                            </div>

                                    <div class="sub-nav_list sub-nav_list__primary">
                                        <div class="slick-navbar_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Actu</span>
                                                                                                    <span class="fakeItem">Sports</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                                    <span class="fakeItem">Conso</span>
                                                                                                    <span class="fakeItem">Médias</span>
                                                                                                    <span class="fakeItem">Lifestyle & people</span>
                                                                                                    <span class="fakeItem">Buzz</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item ACTU" role="menuitem">
                                                        <a class="sub-nav_link ACTU" href="/actu">
                                                            <span class="sub-nav_text">Actu</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item SPORTS" role="menuitem">
                                                        <a class="sub-nav_link SPORTS" href="/sports">
                                                            <span class="sub-nav_text">Sports</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item REGIONS" role="menuitem">
                                                        <a class="sub-nav_link REGIONS" href="/regions">
                                                            <span class="sub-nav_text">Régions</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item CONSO" role="menuitem">
                                                        <a class="sub-nav_link CONSO" href="/conso">
                                                            <span class="sub-nav_text">Conso</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item MEDIAS" role="menuitem">
                                                        <a class="sub-nav_link MEDIAS" href="/medias">
                                                            <span class="sub-nav_text">Médias</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item LIFESTYLE" role="menuitem">
                                                        <a class="sub-nav_link LIFESTYLE" href="/lifestyle">
                                                            <span class="sub-nav_text">Lifestyle & people</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item BUZZ" role="menuitem">
                                                        <a class="sub-nav_link BUZZ" href="/buzz">
                                                            <span class="sub-nav_text">Buzz</span>
                                                        </a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>

                            </div>
                        </div>

                    
                
                <div id="searchbar" class="site-nav_searchbar">
                    <form action="/recherche">
                        <div class="site-nav_form">
                            <input id="site-nav_input" class="site-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
                            <button class="site-nav_form_button"><i class="fa fa-search"></i></button>
                        </div>
                    </form>
                </div>

            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.dhnet.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.dhnet.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">


                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    

    <div id="block0" class="block block__CONTENT">

        
            <div class="row">

                
    
        
        
                        </div><div class="row">

            <div class="col-md-8 block_item__double-md">

                

    <article class="article breakingNews">

        <header>

            <!-- cxenseparse_start -->
            <h1 class="article_title">Bruxelles impose un accès limité aux salles de spectacles et aux maisons de repos</h1>
            <!-- cxenseparse_end -->

            <p class="article-productionData">
                <span class="article-productionData-date">Publié le 
    <time title="mardi 10 mars 2020 à 18h23" datetime="2020-03-10 18:23:55">

        
        
           mardi 10 mars 2020 à 18h23

        
    </time>

 à BRUXELLES (Belgique)</span>
            </p>

        </header>

        <!-- cxenseparse_start -->
            <div></div>

            <div class="articleText">
                Le Conseil r&eacute;gional de s&eacute;curit&eacute; de Bruxelles, r&eacute;unissant notamment les bourgmestres des dix-neuf communes de la capitale et pr&eacute;sid&eacute; par le ministre-pr&eacute;sident Vervoort, a d&eacute;cid&eacute; mardi apr&egrave;s-midi de limiter l'acc&egrave;s aux spectacles en salle &agrave; 1.000 personnes et de limiter drastiquement l'acc&egrave;s aux maisons de repos. 
<img src="https://o3.llb.be/image/5e67cd47d8ad582f315c354b.jpg" width="512" height="339" class="pull-left"></span>Ce faisant, il va plus loin que le stade de la recommandation d'annulation des &eacute;v&eacute;nements de 1.000 personnes et plus qui se trouvent &agrave; l'int&eacute;rieur d&eacute;cid&eacute;e par le Conseil national de s&eacute;curit&eacute;, r&eacute;unissant les autorit&eacute;s f&eacute;d&eacute;rales et f&eacute;d&eacute;r&eacute;es, sur base de recommandations des experts. Il a &eacute;t&eacute; convenu que formellement, c'est le ministre-pr&eacute;sident Vervoort qui prendra les arr&ecirc;t&eacute;s n&eacute;cessaires &agrave; cet effet. Le Conseil r&eacute;gional de s&eacute;curit&eacute; a &eacute;galement d&eacute;cid&eacute; d'interdire les voyages scolaires &agrave; l'&eacute;tranger jusqu'&agrave; P&acirc;ques, dans tous les &eacute;tablissements de la capitale qu'ils soient publics ou du r&eacute;seau libre. Ce choix d'aller un pas plus loin que le Conseil national de s&eacute;curit&eacute; est dict&eacute; par la volont&eacute; de ne pas laisser le poids de cette responsabilit&eacute; aux diff&eacute;rents pouvoirs organisateurs (PO). Dans la capitale, la limitation du nombre de spectateurs concerne plusieurs salles parmi lesquelles, outre le Palais 12, le Cirque Royal, la salle de la Madeleine, l'Ancienne Belgique et Forest National. Selon le ministre-pr&eacute;sident Rudi Vervoort, les mesures prises visent &agrave; &eacute;taler la propagation du virus pour permettre aux h&ocirc;pitaux et services de premi&egrave;re ligne d'encaisser le choc de l'&eacute;pid&eacute;mie. (Belga)
            </div>
        <!-- cxenseparse_end -->

            <div class="addthis_sharing_toolbox shareToolsBar"></div>

        <div class="belga">

            
                © 2020 Belga. Tous droits de reproduction et de représentation réservés. Toutes les informations reproduites dans cette rubrique (dépêches, photos, logos) sont protégées par des droits de propriété intellectuelle détenus par Belga. Par conséquent, aucune de ces informations ne peut être reproduite, modifiée, rediffusée, traduite, exploitée commercialement ou réutilisée de quelque manière que ce soit sans l'accord préalable écrit de Belga.

            
        </div>

    </article>


            </div>

        
        
            <div class="col-md-4 block_item__simple">

                
            </div>

        
    

            </div>

        
    </div>



    

    <div id="block1" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="THINARTICLE_CENTER" class="thinarticle">

    
</aside>

        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block2" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        <article id="widgetBlock2Pos1" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


        </div>

    

            </div>

        
    </div>



    

    <div id="block3" class="block block__B">

        
            <div class="row">

                
        
    <div class="col-md-8">

        
                        
                                
                <div class="row equalizer-md">

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
        <article id="widgetBlock3Pos1" class="box widget">

    <h2 class="box_title">

        Les plus consultés cette semaine
    </h2>

    
    <div class="box_body">

            
    
    
    
        
    
    

    <ul class="listing">

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/monde/coronavirus-on-doit-choisir-qui-soigner-comme-en-situation-de-guerre-selon-un-docteur-italien-5e665e86f20d5a29c64b255c"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/HendQqTPScvU5-z-mnH-xL9SUAM=/0x132:2560x1412/140x70/5e6660c5f20d5a29c64b256a.jpg","300":"https://t2.ldh.be/YY9TCROfgd5sZAiCJPWEfXJZSQM=/0x132:2560x1412/300x150/5e6660c5f20d5a29c64b256a.jpg","620":"https://t2.ldh.be/1djKn204IJktKNSvAXBBQYBWrGg=/0x132:2560x1412/620x310/5e6660c5f20d5a29c64b256a.jpg","940":"https://t2.ldh.be/hU9HNXrnCPP9j8lCgiCdMuPwrKE=/0x132:2560x1412/940x470/5e6660c5f20d5a29c64b256a.jpg","1280":"https://t2.ldh.be/h5EtfAGv2FJZwbcbRFVuZaEFUsk=/0x132:2560x1412/1280x640/5e6660c5f20d5a29c64b256a.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Monde</span>
                            <div class="listing_item_content_title">

                                Un docteur italien désemparé: "Restez chez vous, vous n'avez pas idée de ce qui est en train de se produire"
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/monde/berlusconi-83-ans-quitte-sa-compagne-de-34-ans-pour-une-femme-plus-jeune-5e60f229d8ad5835a1c8de13"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/5qoMUHYuvMgtSE5udtFs4vMc8d8=/0x86:2560x1366/140x70/5e60f1a9d8ad5835a1c8de11.jpg","300":"https://t2.ldh.be/YPHwv8GVCDXp6J1TLlZmaN_HK2w=/0x86:2560x1366/300x150/5e60f1a9d8ad5835a1c8de11.jpg","620":"https://t2.ldh.be/pBVzVPxnrB3bU7yBB1a1FxGS2nE=/0x86:2560x1366/620x310/5e60f1a9d8ad5835a1c8de11.jpg","940":"https://t2.ldh.be/4_8Qh3yh0ToCcC0K0E6rdX2j-Oc=/0x86:2560x1366/940x470/5e60f1a9d8ad5835a1c8de11.jpg","1280":"https://t2.ldh.be/jG5CdOJ4SrVgiEHTWucKMjaAsDs=/0x86:2560x1366/1280x640/5e60f1a9d8ad5835a1c8de11.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Monde</span>
                            <div class="listing_item_content_title">

                                Berlusconi, 83 ans, quitte sa compagne de 34 ans pour une femme plus jeune
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/regions/mons/borinage/l-horreur-a-hornu-la-tete-de-jordan-dewilde-retrouvee-chez-le-suspect-5e5fb9a9d8ad5835a1c8d9f2"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/x7XplOcHYiNmTozjQAQ5SFEfW6Q=/0x90:1920x1050/140x70/5e5fbaa8f20d5a31a4208246.jpg","300":"https://t1.ldh.be/IaTi3yNJcAFqcOB0G3d6OXvw6f8=/0x90:1920x1050/300x150/5e5fbaa8f20d5a31a4208246.jpg","620":"https://t1.ldh.be/UaPlBYZBstH9av4zrDt7lqardPE=/0x90:1920x1050/620x310/5e5fbaa8f20d5a31a4208246.jpg","940":"https://t1.ldh.be/z0kCYAKWcE_VozqFkNmrfe-sOig=/0x90:1920x1050/940x470/5e5fbaa8f20d5a31a4208246.jpg","1280":"https://t1.ldh.be/C7aFY8Dr_kqI5cmYFXQcfr1lI04=/0x90:1920x1050/1280x640/5e5fbaa8f20d5a31a4208246.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Borinage</span>
                            <div class="listing_item_content_title">

                                L'horreur à Hornu: la tête de Jordan Dewilde retrouvée chez le suspect
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/belgique/coronavirus-les-personnes-touchees-pourront-attaquer-l-etat-belge-et-reclamer-reparation-avertit-un-avocat-penaliste-paolo-criscenzo-5e62810df20d5a31a42965e0"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/tBne8RrQNZYg4qkewAf1QkyJwnI=/0x0:2000x1000/140x70/5e62871dd8ad5835a1c8df53.jpg","300":"https://t1.ldh.be/Zx5U4eGwplchrQIRpDpQtl0NnMY=/0x0:2000x1000/300x150/5e62871dd8ad5835a1c8df53.jpg","620":"https://t1.ldh.be/Fed3l0k45XVHnTPLo1iqGVocx6k=/0x0:2000x1000/620x310/5e62871dd8ad5835a1c8df53.jpg","940":"https://t1.ldh.be/LGMVns6yxFkYAUHut5vPPH8OIVE=/0x0:2000x1000/940x470/5e62871dd8ad5835a1c8df53.jpg","1280":"https://t1.ldh.be/QKtVQiywnUx_fcATsEKjkSSW1oA=/0x0:2000x1000/1280x640/5e62871dd8ad5835a1c8df53.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Belgique</span>
                            <div class="listing_item_content_title">

                                Coronavirus: "Les personnes touchées pourront attaquer l'Etat belge et réclamer réparation", avertit un avocat
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/conso/consommation/orange-change-tous-ses-abonnements-et-lance-go-pour-seduire-les-familles-5e660cc3d8ad5835a1c99507"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/xAHxmL73GUnUXj84K7Il9AW1xMo=/0x90:2560x1370/140x70/5e66132ed8ad5835a1c9c315.jpg","300":"https://t3.ldh.be/fmUeRiCgyvwRkkB_k5057v6Jlxw=/0x90:2560x1370/300x150/5e66132ed8ad5835a1c9c315.jpg","620":"https://t3.ldh.be/4St8R1oCCAzGtKVc6PHtl3njgZI=/0x90:2560x1370/620x310/5e66132ed8ad5835a1c9c315.jpg","940":"https://t3.ldh.be/z_yYED9tuqex5a0UxUbuRn0IsT4=/0x90:2560x1370/940x470/5e66132ed8ad5835a1c9c315.jpg","1280":"https://t3.ldh.be/Cm5qrDSBBl1Okv1BYArZM6yacMA=/0x90:2560x1370/1280x640/5e66132ed8ad5835a1c9c315.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Consommation</span>
                            <div class="listing_item_content_title">

                                Orange change tous ses abonnements et lance GO, pour séduire les familles
                            </div>

                        
                    </div>

                </a>

            </li>

        
    </ul>




    

    </div>

</article>

    

                        </div>

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    

                        </div>

                    
                </div>

                
            
        
    </div>
    <div class="col-md-4 block_item__simple">

        
                
                        
            <div class="row equalizer-md">

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
        
<article id="widgetBlock3Pos3" class="widget">

    <h2 class="sr-only">

        Betfirst - Livepartners

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    

                    </div>

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    

                    </div>

                
            </div>

            
        
    </div>


            </div>

        
    </div>



    

    <div id="block4" class="block block__C">

        
            <div class="row">

                
    
    
    
    
        
        <div class="clearfix equalizer-md">

            
                <div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">

                    
                        
    
    
        
        <article id="widgetBlock4Pos1" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            

    <ul class="listing">

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/sante/379904/ce-robot-infirmier-peut-detecter-les-cas-de-coronavirus" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/03/coronavirus-2-700x430.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title">

                                Ce robot infirmier peut détecter les cas de coronavirus
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/379796/le-puissant-message-de-billie-eilish-contre-le-body-shaming" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/03/billie-eilish-700x430.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title">

                                Le puissant message de Billie Eilish contre le body shaming
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/379752/juan-carlos-les-100-millions-deuros-caches-qui-font-trembler-la-monarchie-espagnole" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/03/belgaimage-160076815-full-700x430.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title">

                                Juan Carlos : Les 100 millions d’euros cachés qui font trembler la monarchie espagnole
                            </div>

                        
                    </div>

                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        <article id="widgetBlock4Pos2" class="box widget">

    <h2 class="box_title">

        Les derniers articles de Gourmandiz.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            

    <ul class="listing">

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/coup-de-coeur/10122/adoptez-un-levain-il-vous-le-rendra-bien" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__picto">

                        
    <i class="listing_item_deco__picto_icon fa fa-DEFAULT"></i>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title listing_item_content_title__notStrong">

                                Adoptez un levain, il vous le rendra bien !
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/tendances/10115/burger-king-vous-offre-le-petit-dejeuner" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__picto">

                        
    <i class="listing_item_deco__picto_icon fa fa-DEFAULT"></i>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title listing_item_content_title__notStrong">

                                Burger King vous offre le petit déjeuner
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/en-bref/10102/five-guys-a-domicile" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__picto">

                        
    <i class="listing_item_deco__picto_icon fa fa-DEFAULT"></i>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title listing_item_content_title__notStrong">

                                Five Guys, à domicile
                            </div>

                        
                    </div>

                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos3" class="widget">

    <h2 class="sr-only">

        Facebook imu

    </h2>

    
    
    
    
        

    
    
        <a href="https://www.facebook.com/dhnet/"  target="_blank">

            
            <div class="illustration-img">
                <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
    
        
            
        
    
        
    
        
    
        
    
    {"300":"https://t2.ldh.be/UmkK_1HdwUaW_cEkpm7PoMKZ-r0=/fit-in/300x0/5dde345cd8ad58130db81da4.png"}
'
 alt="Aller sur Facebook imu">
            </div>

    

        </a>


    




    

</article>
    


                    
                </div>

            
        </div>

    

            </div>

        
    </div>



    

    <div id="block5" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="adYouLikeWidget"></aside>


        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block6" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        
<article id="widgetBlock6Pos1" class="widget">

    <h2 class="sr-only">

        Notre sélection d'annonces

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


        </div>

    

            </div>

        
    </div>



                

            </main>

        </div>

        <section class="newsfeed">
            <header class="newsfeed-header">
                <h2>Fil info</h2>
                <button type="button" class="newsfeed-close-btn" aria-label="Fermer">
                    <span aria-hidden="true">&times;</span>
                </button>
            </header>
            <div class="newsfeed-news"></div>
        </section>
        <div class="side-nav-backdrop"></div>


        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            <span>Toute l'actualité belge, internationale, régionale et sportive, c'est sur </span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-red-f613f1e9bb19.svg"}'
 alt="DH Les Sports+" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-sm-6 searchBlock">

                                                                            <h2 class="title">Recevez nos newsletters</h2>
                                        <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                            <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" ><button class="btn btn-secondary" type="submit">M'inscrire</button>                                        </form>

                                    
                                </div>
                                <div class="col-sm-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li>
                                            <a href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn collapsed" type="button" id="dropdownAutresSites"
                                                    data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                                    data-toggle="collapse">Les autres sites IPM
                                            </button>
                                            <ul class="collapse AutresSites" id="collapseAutresSites">
                                                <li class="llb">
                                                    <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                                </li>
                                                <li class="dh">
                                                    <a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
                                                </li>
                                                <li>
                                                    <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                                </li>
                                                <li>
                                                    <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
                                                </li>
                                                <li>
                                                    <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>

                            
                            <div class="footerNavigation about row">
                                <div class="col-sm-3 col-md-2">
                                    <img class="about_logo"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-light-055d5ecbf4f2.svg"}'
 alt="DH Les Sports+">
                                </div>
                                <div class="col-sm-9 col-md-8">
                                    <div class="about_content copyright">
                                        <p>Copyright © DH Les Sports+ 2020 Ipm sa - IPM
                                            | <a href="/copyright" target="_blank">Droit d'auteur</a>
                                            | <a href="/page/vieprivee" target="_blank">Charte de la vie privée</a>
                                            | <a href="/page/infos-cookies" target="_blank">Police de Cookies</a>
                                        </p>
                                        <address>
                                            Rue des Francs 79, 1040
                                            Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
                                            &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                        </address>
                                    </div>
                                </div>
                                <div class="col-sm-12 col-md-2">
                                    <div class="indexMenu">
                                        <a class="btn" type="button" href="/page/plan-du-site-la-dh">Plan du site</a>
                                    </div>
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.dhnet.be",
                                        "sameAs": [
                                            "https://www.facebook.com/dhnet",
                                            "https://twitter.com/ladh"
                                        ],
                                        "logo": "https://o0.ldh.be/img/logoStructuredData1x1-1d1b798add6f.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-55",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>

                        <div class="footerEnd">
                            <div class="cimLink">
                                <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                                </a>
                            </div>
                            <div class="cookLink">
                                <a id="didomibutton" class="btn btn-secondary">Paramètres des cookies</a>
                            </div>
                        </div>

                    
                
            </footer>

        

        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
        <span data-widget-embed-list="&#x7B;&quot;embeds&quot;&#x3A;&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;A&#x20;lire&#x20;&#x5C;u00e9galement&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock2Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;DH&#x20;Notre&#x20;s&#x5C;u00e9lection&#x20;pour&#x20;vous&#x20;HP&#x20;--&gt;&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;var&#x20;cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.callQueue&#x20;&#x3D;&#x20;cX.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE&#x20;&#x3D;&#x20;cX.CCE&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue&#x20;&#x3D;&#x20;cX.CCE.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;widgetId&#x3A;&#x20;&#x27;d9315bde325e75c081badeb969e7de06e742c3bb&#x27;,&#x5C;n&#x20;&#x20;&#x20;&#x20;targetElementId&#x3A;&#x20;&#x27;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x27;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x20;End&#x20;--&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;Article&#x20;reco&#x20;&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;teaserList&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;ncX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;nwidgetId&#x3A;&#x20;&#x27;d9315bde325e75c081badeb969e7de06e742c3bb&#x27;,&#x5C;ntargetElementId&#x3A;&#x20;&#x27;cx_d9315bde325e75c081badeb969e7de06e742c3bb&#x27;&#x5C;n&#x7D;&#x5C;n&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n--&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Betfirst&#x20;-&#x20;Livepartners&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock3Pos3&quot;,&quot;content&quot;&#x3A;&quot;&lt;div&gt;&#x5C;n&#x20;&#x20;&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;&#x20;&#x20;document.write&#x28;&#x27;&lt;iframe&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;banners.livepartners.com&#x5C;&#x2F;view.php&#x3F;z&#x3D;91918&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;marginheight&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;marginwidth&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;overflow&#x3A;&#x20;hidden&#x3B;&#x20;width&#x3A;&#x20;300px&#x3B;&#x20;height&#x3A;&#x20;250px&#x3B;&#x5C;&quot;&gt;&lt;&#x5C;&#x2F;iframe&gt;&#x27;&#x29;&#x3B;&#x5C;n&#x20;&#x20;&lt;&#x5C;&#x2F;script&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Notre&#x20;s&#x5C;u00e9lection&#x20;d&#x27;annonces&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock6Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;iframe&#x20;lang&#x3D;&#x5C;&quot;fr&#x5C;&quot;&#x20;src&#x3D;&#x5C;&quot;&#x5C;&#x2F;&#x5C;&#x2F;immobox.logic-immo.be&#x5C;&#x2F;logic_immo_be&#x5C;&#x2F;widget&#x5C;&#x2F;dhnet_home_fr.html&#x5C;&quot;&#x20;width&#x3D;&#x5C;&quot;100&#x25;&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;370&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;&#x5D;&#x7D;"></span>

        <script>
    window.IpmConfig = {
        productId: 'dh',
        websiteBaseUrl: 'https://www.dhnet.be',
        websiteApiHost: 'api.dhnet.be',
        searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.ldh.be',
        ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
        checkParam: false,
        brokerUrl: 'https://broker.dhnet.be',
        cookieUser: 'BROKER_SS',
    };
</script>
        
            <script>

                
                    LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)

                    var embedList = {"embeds":[{"name":"A lire \u00e9galement","id":"widgetBlock2Pos1","content":"<!-- Cxense Module: DH Notre s\u00e9lection pour vous HP -->\n<div id=\"cx_d9315bde325e75c081badeb969e7de06e742c3bb\" class=\"cxsense_block row equalizer-md\">\n<\/div>\n<script type=\"text\/javascript\">\n  var cX = window.cX = window.cX || {\n  };\n  cX.callQueue = cX.callQueue || [];\n  cX.CCE = cX.CCE || {\n  };\n  cX.CCE.callQueue = cX.CCE.callQueue || [];\n  cX.CCE.callQueue.push(['run',{\n    widgetId: 'd9315bde325e75c081badeb969e7de06e742c3bb',\n    targetElementId: 'cx_d9315bde325e75c081badeb969e7de06e742c3bb'\n  }\n                        ]);\n<\/script>\n<!-- Cxense Module End -->\n<!-- Cxense Module: Article reco \n<div id=\"cx_d9315bde325e75c081badeb969e7de06e742c3bb\" class=\"cxsense_block teaserList row equalizer-md\">\n<\/div>\n<script type=\"text\/javascript\">\ncX.CCE.callQueue.push(['run',{\nwidgetId: 'd9315bde325e75c081badeb969e7de06e742c3bb',\ntargetElementId: 'cx_d9315bde325e75c081badeb969e7de06e742c3bb'\n}\n]);\n<\/script>\n-->\n"},{"name":"Betfirst - Livepartners","id":"widgetBlock3Pos3","content":"<div>\n  <script type=\"text\/javascript\">\n    document.write('<iframe src=\"https:\/\/banners.livepartners.com\/view.php?z=91918\" frameborder=\"0\" marginheight=\"0\" scrolling=\"no\" marginwidth=\"0\" style=\"overflow: hidden; width: 300px; height: 250px;\"><\/iframe>');\n  <\/script>\n<\/div>"},{"name":"Notre s\u00e9lection d'annonces","id":"widgetBlock6Pos1","content":"<iframe lang=\"fr\" src=\"\/\/immobox.logic-immo.be\/logic_immo_be\/widget\/dhnet_home_fr.html\" width=\"100%\" height=\"370\" scrolling=\"no\" frameborder=\"0\">\n<\/iframe>\n"}]};

                    LazyLoad.js("https://o0.ldh.be/js/script-d0368f28a79a.js", function() {

                        
                            


                            
                            window.setTimeout(function() {
                                LazyLoad.js("https://o0.ldh.be/js/scriptBottom-b7482578038f.js");

                                                                    LazyLoad.js('https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e');
                                
                            }, 1000);

                        
                    });

                
            </script>

        
                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
