<!doctype html>
<html class="no-js" lang="fr">
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Unanimité pour le plan cyclable de Nivelles qui veut plus de vélos dans la ville - DH Les Sports+</title>
<meta name="description" content="Le Collège propose un projet à 338.000 euros pour davantage de vélos dans la ville.">
<meta name="author" content="DH Les Sports+">
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta name="cXenseParse:articleid" content="5fd9acd07b50a652f79a8777"/>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:title" content="Unanimité pour le plan cyclable de Nivelles qui veut plus de vélos dans la ville"/>
<meta name="cXenseParse:description" content="Le Collège propose un projet à 338.000 euros pour davantage de vélos dans la ville."/>
<meta name="cXenseParse:recs:publishtime" content="2020-12-16T10:00:00.000Z"/>
<meta name="cXenseParse:ipm-articlestatus" content="Free" >
<meta name="cXenseParse:recs:image" content="https://t1.ldh.be/4WFAx-bw45zmQ60n94zVSMFfhAA=/0x148:2560x1428/300x150/5fd9c8af7b50a652f79b76b3.jpg"/>
<meta property="cXenseParse:author" content="Vincent Fifi"/>
<meta property="article:published_time" content="2020-12-16T10:00:00.000Z">
<meta property="article:modified_time" content="2020-12-16T10:00:00.000Z">
<meta property="article:section" content="regions"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ladh">
<meta property="twitter:title" content="Unanimité pour le plan cyclable de Nivelles qui veut plus de vélos dans la ville">
<meta property="twitter:description" content="Le Collège propose un projet à 338.000 euros pour davantage de vélos dans la ville.">
<meta property="twitter:image:src" content="https://o0.ldh.be/img/logoMain-ceedf9f18710.png">
<link rel="amphtml" href="https://www.dhnet.be/regions/brabant/unanimite-pour-le-plan-cyclable-de-nivelles-5fd9acd07b50a652f79a8777?outputType=amp">
<meta property="og:url" content="https://www.dhnet.be/regions/brabant/unanimite-pour-le-plan-cyclable-de-nivelles-5fd9acd07b50a652f79a8777">
<meta property="og:description" content="Le Collège propose un projet à 338.000 euros pour davantage de vélos dans la ville."/>
<meta property="og:title" content="Unanimité pour le plan cyclable de Nivelles qui veut plus de vélos dans la ville">
<meta property="og:image" content="https://t1.ldh.be/ctQmltwIaGBnhCKgVgDiqP6x6aw=/0x148:2560x1428/1280x640/5fd9c8af7b50a652f79b76b3.jpg">
<meta property="og:type" content="article">
<meta property="og:site_name" content="DH Les Sports +">
<link rel="dns-prefetch" href="https://o0.ldh.be">
<link rel="dns-prefetch" href="https://o1.ldh.be">
<link rel="dns-prefetch" href="https://o2.ldh.be">
<link rel="dns-prefetch" href="https://o3.ldh.be">
<link rel="dns-prefetch" href="https://t0.ldh.be">
<link rel="dns-prefetch" href="https://t1.ldh.be">
<link rel="dns-prefetch" href="https://t2.ldh.be">
<link rel="dns-prefetch" href="https://t3.ldh.be">
<link rel="dns-prefetch" href="https://cdn.cxense.com">
<link rel="dns-prefetch" href="https://scdn.cxense.com">
<link rel="dns-prefetch" href="https://s7.addthis.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://o0.ldh.be/img/icon/apple-icon-57x57-c50038a17b23.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://o0.ldh.be/img/icon/apple-icon-60x60-55f6f9376abc.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://o0.ldh.be/img/icon/apple-icon-72x72-baf40e22d1a7.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://o0.ldh.be/img/icon/apple-icon-76x76-788093684622.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://o0.ldh.be/img/icon/apple-icon-114x114-7424d4c77fac.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://o0.ldh.be/img/icon/apple-icon-120x120-1ed5759f09a9.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://o0.ldh.be/img/icon/apple-icon-144x144-b054b2c0cf5d.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://o0.ldh.be/img/icon/apple-icon-152x152-c35d2263daa4.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://o0.ldh.be/img/icon/apple-icon-180x180-d918c15440a5.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://o0.ldh.be/img/icon/android-icon-192x192-c1c8c6436d97.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://o0.ldh.be/img/icon/favicon-32x32-54fb844569d9.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://o0.ldh.be/img/icon/favicon-96x96-1f35ccb9413f.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://o0.ldh.be/img/icon/favicon-16x16-bfc1c519e590.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://o0.ldh.be/img/icon/ms-icon-144x144-3ff897baaea6.png">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="https://o0.ldh.be/css/style-5e4b03597d4b.css">
<link rel="preload" href="https://o0.ldh.be/fonts/hknova/HKNova-Heavy-b89734129419.woff2" as="font" type="font/woff2" crossorigin>
<link rel="canonical" href="https://www.dhnet.be/regions/brabant/unanimite-pour-le-plan-cyclable-de-nivelles-5fd9acd07b50a652f79a8777">
<!--[if lte IE 10]>
<script>
var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
}
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="463125397122134">
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">
<meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">
</head>
<body
class="ARTICLE-Page REGIONS"
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5},
"RECTANGLE_BOTTOM":{"refresh":5},
"RECTANGLE_BOTTOM---POS2":{"refresh":5},
"BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
"THINARTICLE_CENTER":{"lazyLoad":false},
"INREAD":null
}'
data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5}
}'
data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618,"leaderboard_phone":1091452,"halfpage_phone":1075623,"rectangle_phone":1075623}'
data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_dh_regions_brabant_","params":{"ty":"free","lo":"_dh_regions_brabant_","su":"unknown"}}'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
data-application-context="website"
data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_regions_brabant"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"},{"tag":"ArticleAuthor","value":"Vincent Fifi"}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5fd9acd07b50a652f79a8777&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2020-12-16T10:00:00&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Unanimit\u00e9 pour le plan cyclable de Nivelles qui veut plus de v\u00e9los dans la ville&quot;,&quot;url&quot;:&quot;\/regions\/brabant\/unanimite-pour-le-plan-cyclable-de-nivelles-5fd9acd07b50a652f79a8777&quot;,&quot;guid&quot;:&quot;dhnet.be|5fd9acd07b50a652f79a8777|1608109200&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5fd9acd07b50a652f79a8777&quot;}]}'
data-userSubscriptions='[]'
data-cookieUserInfo="USER_DHNET"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5fd9acd07b50a652f79a8777","rubrique":"Article","page_type":"Article","author":"Vincent Fifi","article_publish_date":"2020-12-16T10:00:00.000Z","article_length":2048,"paid_article":0,"free_article":1,"article_status":"Free"}'
data-GTM-ID-list='["GTM-WPVNNM"]'
data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
data-CIM-param="lan=FR,key=actualite,subs=regions/brabant,free=articles/regions/brabant"
data-cXenseId="1144067785159202749"
data-netinoId="IPM02"
data-special-font=""
data-proxistore-param = "lan=fr,domain=dhnet.be"
data-trackuity-section="Brabant%20wallon"
>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<header class="documentHeader">
<!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-primary">
<div class="navbar-primary_item navbar-primary_item__left">
<button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-primary_item__border" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger_line"></span>
<span class="c-hamburger_label navbar-item-label">Menu</span>
</button>
<button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-primary_item__border">
<span class="newsfeed-toggle-icon">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
<path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
id="newsfeed-icon-wave-2">
</path>
<path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
id="newsfeed-icon-wave-1">
</path>
<path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
id="newsfeed-icon-center">
</path>
</svg>
<span class="newsfeed-unread-label" style="display: none"></span>
</span>
<span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
</button>
<div class="logoPartner navbar-primary_item navbar-primary_item__border hidden-xs hidden-sm">
<a id="elevenLink" class="navbar-primary_logo-partner" href="/page/abo-accueil">
<img width="90" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-31dd88907ad8.svg" >
</a>
</div>
</div>
<div class="navbar-primary_item navbar-primary_item__center">
<a class="navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
<img width="200" height="65" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg" >
</a>
</div>
<ul class="navbar-primary_item navbar-primary_item__right">
<!-- TOPBAR_PLACEHOLDER_START -->
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="https://kiosque.dhnet.be/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-newspaper"></i>
Journal
</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/alertez-nous">
<i class="navbar-primary_icon  hidden-xs fa fa-camera"></i>
Alertez-nous
</a>
</li>
<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-radio-play"></i>
Radio
</a>
</li>
<li id="newsletterLink" class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="/formulaire/newsletter">
<i class="navbar-primary_icon  hidden-xs fa fa-mail"></i>
Newsletter
</a>
</li>
<li id="connectLink" class="navbar-primary_item navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon  hidden-xs fa fa-user-nav"></i>Se connecter</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="navbar-primary_button" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-money"></i>
Pariez sur Betfirst
</a>
</li>
<li id="lastButton" class="navbar-primary_item">
<a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
S'abonner
</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="logoPartner navbar-primary_item navbar-primary_item__border hidden-md hidden-lg">
<a id="elevenLinkSmall" class="navbar-primary_logo-partner" title="Eleven Sports" href="/page/abo-accueil">
<img width="35" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-small-aa66d0e3d33b.svg" >
</a>
</li>
<li class="hidden-xs hidden-sm">
<button type="button" class="search-toggle-btn navbar-primary_item navbar-primary_item__border">
<i class="search-default-btn site-nav_icon fa fa-search"></i>
<span class="search-close-btn"></span>
<span class="search-toggle-label">Rechercher</span>
</button>
</li>
<li class="folderSelectionArticle_backButton" style="display: none;">
<a class="navbar-primary_item navbar-primary_item__border" href="#">
<span class="folder-close-btn"></span>
</a>
</li>
</ul>
</div>
</nav>
<nav id="sideNav" class="sidebar-nav">
<div class="sidebar-nav_content">
<form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
<input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
</form>
<ul class="sidebar-nav_list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
</li>
<li id="menuNewsletterLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/formulaire/newsletter">Newsletter <i class="sidebar-nav_icon fa fa-mail"></i></a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/podcast">Nos podcasts <i class="sidebar-nav_icon fa fa-headphones"></i></a>
</li>
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">
<a data-optimize-data-optimize-menu_subscribe_btn="web" id="menuUpdateSubscriberLink" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes-dh">
Abonnez-vous
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
<a class="sidebar-nav_link" title="Retour sur DH Les Sports+" href="https://www.dhnet.be">
A la une
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ACTU dropdown">
<a href="/actu" class="sidebar-nav_link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Actu</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu">
Accueil Actu
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/faits">
Faits divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/societe">
Société
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/monde">
Monde
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/economie">
Economie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/new-tech">
New-Tech
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sante">
Santé
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sexualite">
Sexualité
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/edito">
Edito
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary SPORTS dropdown">
<a href="/sports" class="sidebar-nav_link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Sports</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports">
Accueil Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/resultats">
Résultats
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/football">
Football
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/basket">
Basket
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/omnisports">
Autres Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/sport-regional">
Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dossiers/les-immanquables">
Les Immanquables
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary REGIONS dropdown is-active">
<a href="/regions" class="sidebar-nav_link REGIONS dropdown is-active dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Régions</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions">
Accueil Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/brabant">
Brabant wallon
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/namur">
Namur
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/luxembourg">
Luxembourg
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/liege">
Liège
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/charleroi">
Charleroi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/mons">
Mons
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/centre">
Centre
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONSO dropdown">
<a href="/conso" class="sidebar-nav_link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Conso</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso">
Accueil Conso
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/auto-moto">
Auto-moto
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/argent">
Argent
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/immobilier">
Immobilier
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/consommation">
Consommation
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/vacances">
Vacances
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/travail">
Travail
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/prixenergie">
Prix Energie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be" target="_blank">
La Bourse
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary MEDIAS dropdown">
<a href="/medias" class="sidebar-nav_link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Medias</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias">
Accueil Medias
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/television">
Télévision
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/cinema">
Cinéma
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/musique">
Musique & Festival
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/jeux-video">
Jeux Videos
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/livresbd">
Livres & BD
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
DH Radio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/divers">
Divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tele.dhnet.be" target="_blank">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/series">
Séries
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary LIFESTYLE dropdown PEOPLE">
<a href="/lifestyle" class="sidebar-nav_link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Lifestyle & People</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle">
Accueil Lifestyle & People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/people">
People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/relations">
Relations
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/beaute-mode">
Beauté & Mode
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/psycho">
Pyscho
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/food">
Food
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BUZZ dropdown">
<a href="/buzz" class="sidebar-nav_link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Buzz</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz">
Accueil Buzz
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sexy">
Sexy
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sports">
Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/vip">
VIP
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/gaffes">
Gaffes
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/animaux">
Animaux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/divers">
Divers
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BETFIRST">
<a class="sidebar-nav_link" href="https://banners.livepartners.com/click.php?z=117604" target="_blank">
<span class="sidebar-nav_text">betFIRST</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/edition-abonne">
<span class="sidebar-nav_text">Édition Web</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary RIGHT SUBSCRIBERSLINK">
<a class="sidebar-nav_link" href="/page/avantages-abonnes-dh">
<span class="sidebar-nav_text">Avantages abonnés</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONCOURS">
<a class="sidebar-nav_link" href="/sports/concours">
<span class="sidebar-nav_text">Nos concours</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="https://codepromo.dhnet.be" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
<span class="sidebar-nav_text">Codes promo</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be">
Accueil Codes promo
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
Code promo Groupon
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
Code promo Ici Paris XL
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
Code promo Sarenza
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/medias/dh-radio" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">DHRadio</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
Accueil DHRadio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-frequence">
Fréquence
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-mobile">
Mobile
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/journalistes">
<span class="sidebar-nav_text">Nos journalistes</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/galeries">
<span class="sidebar-nav_text">Galerie photos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/videos" target="_blank">
<span class="sidebar-nav_text">Vidéos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/dossiers">
<span class="sidebar-nav_text">Nos dossiers</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Services</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://agendadesjeux.dhnet.be/">
Jeux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://meteo.dhnet.be">
Météo
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/trafic">
Trafic
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
Emploi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tele.dhnet.be">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be">
La bourse
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
Ma nouvelle voiture
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
Seraphin
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
Proprietaire Conseil
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
Continents Insolites
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
Wanto Travel
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/services">
Encore plus
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dernieres-depeches">
Dernières dépêches
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown ADDINFOOTER emptyLink">
<a href="#" class="sidebar-nav_link dropdown ADDINFOOTER emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Contactez-nous</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/jobs">
Jobs chez IPM
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.dhnet.be/page/faq">
Aide (FAQ)
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Mentions légales</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/vieprivee">
Vie privée
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/infos-cookies">
Infos cookies
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
Droit à l'oubli
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/propriete">
Propriété
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
<a class="sidebar-nav_link" href="https://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
</ul>
<ul class="sidebar-nav_list sidebar-nav_social">
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav sub-nav">
<div class="sub-nav_container slick-navbar_container">
<div class="sub-nav_list sub-nav_list__home">
<div class="sub-nav_item">
<a class="sub-nav_link" title="Accueil" href="/">
<img width="40" height="26" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoDH-light-fd9f8f15b78e.svg" >
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Football</span>
<span class="fakeItem">Cyclisme</span>
<span class="fakeItem">Tennis</span>
<span class="fakeItem">Moteurs</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Autres sports</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item FOOTBALL" role="menuitem">
<a class="sub-nav_link FOOTBALL" href="/sports/football">
<span class="sub-nav_text">Football</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CYCLISME" role="menuitem">
<a class="sub-nav_link CYCLISME" href="/sports/cyclisme">
<span class="sub-nav_text">Cyclisme</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item TENNIS" role="menuitem">
<a class="sub-nav_link TENNIS" href="/sports/tennis">
<span class="sub-nav_text">Tennis</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MOTEURS" role="menuitem">
<a class="sub-nav_link MOTEURS" href="/sports/moteurs">
<span class="sub-nav_text">Moteurs</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORT-REGIONAL" role="menuitem">
<a class="sub-nav_link SPORT-REGIONAL" href="/sports/sport-regional">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item OMNISPORTS" role="menuitem">
<a class="sub-nav_link OMNISPORTS" href="/sports/omnisports">
<span class="sub-nav_text">Autres sports</span>
</a>
</div>
</div>
</div>
</div>
<div class="sub-nav_list sub-nav_list__secondary">
<div class="sub-nav_item ">
<a class="sub-nav_link " href="/dossiers/les-immanquables">
Les Immanquables
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="/dossier/sports/dh-inside-decouvrez-nos-grands-formats-56cc7f873570e6ca6acad170">
DH Inside
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="https://infosports.dhnet.be" target="_blank">
Résultats
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Actu</span>
<span class="fakeItem">Sports</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Conso</span>
<span class="fakeItem">Médias</span>
<span class="fakeItem">Lifestyle & people</span>
<span class="fakeItem">Buzz</span>
<span class="fakeItem">Nos podcasts</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item ACTU" role="menuitem">
<a class="sub-nav_link ACTU" href="/actu">
<span class="sub-nav_text">Actu</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORTS" role="menuitem">
<a class="sub-nav_link SPORTS" href="/sports">
<span class="sub-nav_text">Sports</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item REGIONS is-active" role="menuitem">
<a class="sub-nav_link REGIONS is-active" href="/regions">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CONSO" role="menuitem">
<a class="sub-nav_link CONSO" href="/conso">
<span class="sub-nav_text">Conso</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MEDIAS" role="menuitem">
<a class="sub-nav_link MEDIAS" href="/medias">
<span class="sub-nav_text">Médias</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item LIFESTYLE" role="menuitem">
<a class="sub-nav_link LIFESTYLE" href="/lifestyle">
<span class="sub-nav_text">Lifestyle & people</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item BUZZ" role="menuitem">
<a class="sub-nav_link BUZZ" href="/buzz">
<span class="sub-nav_text">Buzz</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item " role="menuitem">
<a class="sub-nav_link " href="/podcast">
<span class="sub-nav_text">Nos podcasts</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchbar" class="site-nav_searchbar">
<form action="/recherche">
<div class="site-nav_form">
<input id="site-nav_input" class="site-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="site-nav_form_button"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</header>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.dhnet.be",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.dhnet.be/recherche?query={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<div class="article article__main">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Unanimité pour le plan cyclable de Nivelles qui veut plus de vélos dans la ville</h1>
<!-- cxenseparse_end -->
<p>
<a href="/regions/brabant" class="label label-section">Brabant wallon</a>
</p>
<div class="article-productionData">
<span class="article-productionData-author">
<span class="article-productionData-author-name author-name">
Vincent Fifi
</span>
</span>
<p class="article-productionData-date">
Publié le 
<time datetime="2020-12-16T10:00:00+01:00">
16-12-20 à 10h00
</time>
</p>
</div>
<!-- cxenseparse_start -->
<h2 class="article-chapo">Le Collège propose un projet à 338.000 euros pour davantage de vélos dans la ville.</h2>
<!-- cxenseparse_end -->
<figure  class="illustration-img article_illu__notFullScreen">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/UBTJv1BHiM0Iu91m2MpgzqA5NbE=/0x148:2560x1428/140x70/5fd9c8af7b50a652f79b76b3.jpg","300":"https://t1.ldh.be/4WFAx-bw45zmQ60n94zVSMFfhAA=/0x148:2560x1428/300x150/5fd9c8af7b50a652f79b76b3.jpg","620":"https://t1.ldh.be/sibJhzRq-pvduR6YnmPV4_t4r8c=/0x148:2560x1428/620x310/5fd9c8af7b50a652f79b76b3.jpg","940":"https://t1.ldh.be/26ylidp5RT8ge9CHzCh57ZllX0s=/0x148:2560x1428/940x470/5fd9c8af7b50a652f79b76b3.jpg","1280":"https://t1.ldh.be/ctQmltwIaGBnhCKgVgDiqP6x6aw=/0x148:2560x1428/1280x640/5fd9c8af7b50a652f79b76b3.jpg"}' alt="Unanimité pour le plan cyclable de Nivelles qui veut plus de vélos dans la ville">
<noscript>
<img width="300" height="150" src="https://t1.ldh.be/rsm58TemZyadgGYOFvTetgeHkVY=/0x148:2560x1428/1920x960/5fd9c8af7b50a652f79b76b3.jpg" alt="Unanimité pour le plan cyclable de Nivelles qui veut plus de vélos dans la ville">
</noscript>
<div class="illustration-img-label label label-primary">
&copy; Fifi
</div>
</figure>
</header>
<div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<div id="article-text" class="article-text">
<!-- cxenseparse_start -->
<p class="lettrine1cara3l">En début de législature, la déclaration de politique générale de la majorité MR-Ecolo fixait l’objectif ambitieux de 10 % d’usagers se déplaçant à vélo à Nivelles. Et le programme stratégique transversal prévoit deux itinéraires cohérents et structurants pour les cyclistes. Le premier va de la rue Sotriamont (Ravel et pôle scolaire) au parc de la Dodaine, et le second relie la gare à la Grand-Place.</p> 
<p class="lettrine1cara3l">Des intentions désormais matérialisées dans un plan que le collège va soumettre à la Région wallonne, dans le cadre de l’appel à projets "Wallonie cyclable 2020". Le principe est de ne pas exclure la voiture, mais de créer des espaces partagés entre automobilistes, cyclistes, adeptes de la trottinette et piétons.</p> 
<p class="lettrine1cara3l">Concrètement, cela se fera par l’instauration de "rues cyclables" où les voitures pourront circuler mais à allure modérée - le 30 km/h est de toute façon en vigueur dans une bonne partie du centre-ville - et où les cyclistes auront priorité. Des coussins berlinois garantiront le respect de cette vitesse limitée, l’asphalte des voiries sera coloré en ocre, et une signalisation spécifique est prévue, tout comme des marquages au sol.</p> 
<p class="lettrine1cara3l">Pour 2021 et 2022, l’ambition est de concrétiser l’itinéraire qui va de la rue Sotriamont à la Dodaine. Passeraient alors en rue cyclable les rues du Cura, de l’Évêché et Saint-Georges. Dans une deuxième phase, on sécurise l’autre axe, du centre-ville à la gare avec un statut de rue cyclable pour les rues du Déversoir, Laurent Delvaux et Cardinal Mercier. Pour accompagner cette dynamique, des range-vélos de divers types seront également ajoutés en ville et dans les différents pôles d’attraction.</p> 
<p class="lettrine1cara3l">Coût total du projet : 338 000 euros, avec des subsides régionaux qui pourraient couvrir jusqu’à 80 % de ce montant.</p> 
<p class="lettrine1cara3l">"<i>J’espère que le dossier sera retenu</i>", a salué Bernard De Ro, pour l’opposition CDH. Une garantie étant donné pour le maintien de la grande majorité des places de parking le long des deux axes cyclables, le point a été voté à l’unanimité lors du conseil communal de lundi soir.</p>            <!-- cxenseparse_end -->
</div>
<div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>
<aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">
<div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>
</aside>
</div>
<span data-ua-t="NWZkOWFjZDA3YjUwYTY1MmY3OWE4Nzc3JCR1bmFuaW1pdGUtcG91ci1sZS1wbGFuLWN5Y2xhYmxlLWRlLW5pdmVsbGVzLSQkcmVnaW9ucy9icmFiYW50"></span>
<div class="article">
<aside class="article-linksList">
<article id="articleLinkListArticles" class="box">
<h2 class="box_title">
Lire aussi
</h2>
<div class=" box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/brabant/waterloo-braine/un-budget-prudent-mais-encourageant-a-waterloo-5fd9accf7b50a652f79a8771"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/eaQY4s3pNBA26RXrk0gRByti0iI=/0x425:2560x1705/140x70/5fd9c4c57b50a652f79b3f93.jpg","300":"https://t1.ldh.be/y3AuiU_MsJ7GdizfCq09Bl9nnds=/0x425:2560x1705/300x150/5fd9c4c57b50a652f79b3f93.jpg","620":"https://t1.ldh.be/B0ttm4llltAOqzn9qj5WSORjN_k=/0x425:2560x1705/620x310/5fd9c4c57b50a652f79b3f93.jpg","940":"https://t1.ldh.be/AGCgDKOB-6Me7Lfhvij19N-i7J4=/0x425:2560x1705/940x470/5fd9c4c57b50a652f79b3f93.jpg","1280":"https://t1.ldh.be/d2FCZQSEIUQOtDHPz9d0MbXe-o4=/0x425:2560x1705/1280x640/5fd9c4c57b50a652f79b3f93.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Waterloo - Braine l'Alleud</span>
<div class="listing_item_content_title">
Un budget prudent mais encourageant à Waterloo
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/brabant/de-nombreux-projets-de-2020-reportes-a-2021-dans-le-budget-de-tubize-5fd9119c7b50a652f7918ed0"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/nJ-gCW40Wf1X9L-zWJX9faKFzuQ=/140x70/5fd9119b7b50a652f7918ecf.jpg","300":"https://t1.ldh.be/6SspxSbpysCNyLOuqV-TAAuNjFo=/300x150/5fd9119b7b50a652f7918ecf.jpg","620":"https://t1.ldh.be/keSM-WjRVxD6qznE8xD0RHs2hbo=/620x310/5fd9119b7b50a652f7918ecf.jpg","940":"https://t1.ldh.be/Igq5GHR8x6tW1KjL_8vhy3l1hyc=/940x470/5fd9119b7b50a652f7918ecf.jpg","1280":"https://t1.ldh.be/-k_vlp67L4s3SXgJ5aXN5SE7Dq8=/1280x640/5fd9119b7b50a652f7918ecf.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Brabant wallon</span>
<div class="listing_item_content_title">
De nombreux projets de 2020 reportés à 2021 dans le budget de Tubize
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/brabant/la-ville-de-wavre-coupe-dans-les-budgets-culture-et-festivites-mais-prevoit-un-fonds-de-relance-d-1-4million-d-euros-5fd91db77b50a652f7928b21"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/mnnhmL9N6QlaN3tdlh7c9c3CLCo=/0x148:2560x1428/140x70/5fd91df17b50a652f7928b24.jpg","300":"https://t2.ldh.be/rShXF6aX5CUFPOHt5KHCIvbA3AE=/0x148:2560x1428/300x150/5fd91df17b50a652f7928b24.jpg","620":"https://t2.ldh.be/-PxEH_dEqcnmbJChoLGonTv5hI4=/0x148:2560x1428/620x310/5fd91df17b50a652f7928b24.jpg","940":"https://t2.ldh.be/sTj37QagHhnVY893NxYRTinEkN4=/0x148:2560x1428/940x470/5fd91df17b50a652f7928b24.jpg","1280":"https://t2.ldh.be/cP7l0v0NXV51aNWfWmAoqZxG2kI=/0x148:2560x1428/1280x640/5fd91df17b50a652f7928b24.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Brabant wallon</span>
<div class="listing_item_content_title">
La Ville de Wavre coupe dans les budgets culture et festivités mais prévoit un fonds de relance d’1,4 million d'euros
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/brabant/un-motard-grievement-blesse-dans-le-zoning-industriel-de-wauthier-braine-5fd8f21d7b50a652f78f94ef"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/1ZP3tbSGOfpZ38GgLCCMyLV3PvU=/0x338:2560x1618/140x70/5fd8f2407b50a652f78f94f3.jpg","300":"https://t1.ldh.be/oRE01XJJeILj1Ep95YNEnCaXWzg=/0x338:2560x1618/300x150/5fd8f2407b50a652f78f94f3.jpg","620":"https://t1.ldh.be/5jeG2B4wBG0UoTk_t4K58naTKco=/0x338:2560x1618/620x310/5fd8f2407b50a652f78f94f3.jpg","940":"https://t1.ldh.be/49aOIjQPGQQhymdNkwEKUi0OdxM=/0x338:2560x1618/940x470/5fd8f2407b50a652f78f94f3.jpg","1280":"https://t1.ldh.be/mWBLRXnmEFgQ4yC8oqnXHogZhG4=/0x338:2560x1618/1280x640/5fd8f2407b50a652f78f94f3.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Brabant wallon</span>
<div class="listing_item_content_title">
Un motard grièvement blessé dans le zoning industriel de Wauthier-Braine
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</aside>
</div>
</div>
</div>
</div>
<div id="block1" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="THINARTICLE_CENTER" class="thinarticle">
</aside>
</div>
</div>
</div>
<div id="block2" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock2Pos1" class="box widget">
<h2 class="box_title">
Vos articles régions
</h2>
<div class="box_body box_body__border">
<div class="embedWrapper"></div>
</div>
</article>
</div>
</div>
</div>
<div id="block3" class="block block__B">
<div class="row">
<div class="col-md-8">
<div class="row equalizer-md">
<div class="col-sm-6 block_item__simple equalizer-md">
<article id="widgetBlock3Pos1" class="box widget">
<h2 class="box_title">
Les plus consultés cette semaine
</h2>
<div class="box_body">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/lifestyle/people/jean-pierre-pernaut-et-nathalie-marquay-avouent-ne-pas-vivre-seulement-a-deux-5fd20164d8ad5844d1921cb2"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/aOR4L_6gdLjPP4S2pks5nIE3kIM=/0x0:2560x1280/140x70/5fd20fb8d8ad5844d192d615.jpg","300":"https://t3.ldh.be/aq7Z0p7pDDkluIsZnP9abbOy6WE=/0x0:2560x1280/300x150/5fd20fb8d8ad5844d192d615.jpg","620":"https://t3.ldh.be/HPMO5QBV8T1Jxidiq2nTLuZOAZk=/0x0:2560x1280/620x310/5fd20fb8d8ad5844d192d615.jpg","940":"https://t3.ldh.be/3kybf3-lAMLV0Z8FMmb_hZv-oM8=/0x0:2560x1280/940x470/5fd20fb8d8ad5844d192d615.jpg","1280":"https://t3.ldh.be/Gzc7FEaMq2_o9Lv5e_y3Lgcwhcw=/0x0:2560x1280/1280x640/5fd20fb8d8ad5844d192d615.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">People</span>
<div class="listing_item_content_title">
Jean-Pierre Pernaut et Nathalie Marquay avouent vivre non pas à deux, mais bien... à trois
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/buzz/divers/les-extraterrestres-existent-mais-l-humanite-n-est-pas-prete-selon-l-ancien-directeur-israelien-de-la-securite-spatiale-5fd09605d8ad5844d17be693"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/T1qpIjciaJdPEahwX9fFVlwc9ic=/0x119:2560x1399/140x70/5fd09eeb9978e227dff6823f.jpg","300":"https://t1.ldh.be/R6eyDHzRYX2a48wgAXzXL8nCQEE=/0x119:2560x1399/300x150/5fd09eeb9978e227dff6823f.jpg","620":"https://t1.ldh.be/HySp_l1iF1mUEMlp6SyT5fyBCD8=/0x119:2560x1399/620x310/5fd09eeb9978e227dff6823f.jpg","940":"https://t1.ldh.be/gr--7XXQCZxC2F9hQGuECAtI7xg=/0x119:2560x1399/940x470/5fd09eeb9978e227dff6823f.jpg","1280":"https://t1.ldh.be/qb0Ep_nnQ5C77x5v8cjsf1eqBUY=/0x119:2560x1399/1280x640/5fd09eeb9978e227dff6823f.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Divers</span>
<div class="listing_item_content_title">
"Il existe une base secrète sur Mars où des Américains et des extraterrestres travaillent ensemble": l'interview étrange d'un ancien directeur israélien de la sécurité spatiale
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/lifestyle/people/alexandra-la-gagnante-de-koh-lanta-pousse-un-coup-de-gueule-tout-ce-qu-on-retient-ce-sont-mes-pieds-degueulasses-5fd75efdd8ad5844d1b95821"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/sTdgaEUcjUht-pkYdKCXS_Avokw=/0x41:2365x1221/140x70/5fd7687c7b50a652f77d5612.jpg","300":"https://t3.ldh.be/vNN9Va55QdY-Y0XOtD_lAmrDDy4=/0x41:2365x1221/300x150/5fd7687c7b50a652f77d5612.jpg","620":"https://t3.ldh.be/Zc5CEdA_hWbNgfxzOYU4_NJuQoo=/0x41:2365x1221/620x310/5fd7687c7b50a652f77d5612.jpg","940":"https://t3.ldh.be/NYBHyYwulSxSKYB-h4AcTeAsa_c=/0x41:2365x1221/940x470/5fd7687c7b50a652f77d5612.jpg","1280":"https://t3.ldh.be/wh46I5B_oUc_30kASz94WrtmGUQ=/0x41:2365x1221/1280x640/5fd7687c7b50a652f77d5612.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">People</span>
<div class="listing_item_content_title">
Alexandra, la gagnante de Koh-Lanta, pousse un coup de gueule: "Tout ce qu’on retient, ce sont mes pieds dégueulasses"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/belgique/ce-qui-sera-decide-vendredi-un-durcissement-des-mesures-sanitaires-est-bien-sur-la-table-de-nos-autorites-5fd7affd7b50a652f77f8bdb"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/Rmd3vqz0R25iCKRJ1keyyj7nz7Q=/0x0:2560x1280/140x70/5fd7b1d67b50a652f77fcb19.jpg","300":"https://t1.ldh.be/10M18n5X_ebWpUnSwDLD-hMjVcc=/0x0:2560x1280/300x150/5fd7b1d67b50a652f77fcb19.jpg","620":"https://t1.ldh.be/qGhDWhYpSUkKGrLobApkXNVgxMM=/0x0:2560x1280/620x310/5fd7b1d67b50a652f77fcb19.jpg","940":"https://t1.ldh.be/psevvlWM0ACguxtdKM4NdyK0L8s=/0x0:2560x1280/940x470/5fd7b1d67b50a652f77fcb19.jpg","1280":"https://t1.ldh.be/Pnz3bZDXOaRknt8FCTgVc6tNEFM=/0x0:2560x1280/1280x640/5fd7b1d67b50a652f77fcb19.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Belgique</span><span class="label label-audio listing_item_content_label" data-article-url="/actu/belgique/ce-qui-sera-decide-vendredi-un-durcissement-des-mesures-sanitaires-est-bien-sur-la-table-de-nos-autorites-5fd7affd7b50a652f77f8bdb"><span class="label-audio_content">03:30</span></span>
<div class="listing_item_content_title">
Ce qui sera décidé vendredi: un durcissement des mesures sanitaires est bien sur la table de nos autorités!
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/centre/louise-11-ans-developpe-les-symptomes-du-covid-quatre-a-six-semaines-apres-avoir-ete-contaminee-cette-merde-a-touche-son-petit-coeur-5fd24a22d8ad5844d1967b68"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/g7-DPQcgwRSs9x5jaCRXKjiFFGc=/0x0:0x0/140x70/5fd24c62d8ad5844d1967b79.jpg","300":"https://t1.ldh.be/ZDt5Yt8L8zzYMr5MwQr0zCKGJPg=/0x0:0x0/300x150/5fd24c62d8ad5844d1967b79.jpg","620":"https://t1.ldh.be/LbqofAlVNNl5BVMm8ExT9-lf7AM=/0x0:0x0/620x310/5fd24c62d8ad5844d1967b79.jpg","940":"https://t1.ldh.be/SYMVFcgM6G8fFspdy6_slpFO1Ck=/0x0:0x0/940x470/5fd24c62d8ad5844d1967b79.jpg","1280":"https://t1.ldh.be/CKRZCsp3jU4zKjStYvqpKyMOlh0=/0x0:0x0/1280x640/5fd24c62d8ad5844d1967b79.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Centre</span>
<div class="listing_item_content_title">
Louise, 11 ans, hospitalisée à La Louvière: "Elle a développé les symptômes du Covid quatre à six semaines après avoir été contaminée"
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple equalizer-md">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
<div class="col-md-4 block_item__simple">
<div class="row equalizer-md">
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<article id="widgetBlock3Pos3" class="widget">
<h2 class="sr-only">
Betfirst - Livepartners
</h2>
<div class="embedWrapper"></div>
</article>
</div>
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="block4" class="block block__C">
<div class="row">
<div class="clearfix equalizer-md">
<div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">
<article id="widgetBlock4Pos1" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/450841/harry-et-meghan-signent-un-nouveau-gros-contrat" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2020/12/belgaimage-160209558-full-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Harry et Meghan signent un nouveau gros contrat
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/culture/litterature/450793/silver-la-box-litteraire-au-service-des-auteurs-belges" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2020/12/blur-1283865_1920-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Silver, la box littéraire au service des auteurs belges
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/culture/450752/la-television-toujours-aussi-populaire-en-belgique" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2020/12/tv-4308537_1920-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
La télévision toujours aussi populaire en Belgique
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock4Pos2" class="box widget">
<h2 class="box_title">
Les derniers articles de Gourmandiz.be
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/coup-de-coeur/13068/des-spiritueux-etonnants-a-la-sauce-belge-a-essayer-pendant-les-fetes" target="_blank"> 
<div class="listing_item_deco listing_item_deco__picto">
<i class="listing_item_deco__picto_icon fa fa-DEFAULT" ></i>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title listing_item_content_title__notStrong">
Des spiritueux étonnants, à la sauce belge, à essayer pendant les fêtes
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/en-bref/13057/le-foie-gras-cest-laliment-de-fete-parfait" target="_blank"> 
<div class="listing_item_deco listing_item_deco__picto">
<i class="listing_item_deco__picto_icon fa fa-DEFAULT" ></i>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title listing_item_content_title__notStrong">
Le foie gras, c’est l’aliment de fête parfait avec ses bonnes graisses!
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/tendances/13054/voila-pourquoi-il-ne-faut-pas-decongeler-votre-steak" target="_blank"> 
<div class="listing_item_deco listing_item_deco__picto">
<i class="listing_item_deco__picto_icon fa fa-DEFAULT" ></i>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title listing_item_content_title__notStrong">
Voilà pourquoi il ne faut pas décongeler votre steak
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock4Pos3" class="widget">
<h2 class="sr-only">
Facebook imu
</h2>
<a href="https://www.facebook.com/dhnet/"  target="_blank">
<div class="illustration-img">
<img width="300" height="250" class="illustration-img_img fakeIllu" src="data:image/png;base64," data-srcset='{"300":"https://t2.ldh.be/UmkK_1HdwUaW_cEkpm7PoMKZ-r0=/fit-in/300x0/5dde345cd8ad58130db81da4.png"}' alt="Aller sur Facebook imu">
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<div id="block5" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="adYouLikeWidget"></aside>
</div>
</div>
</div>
<div id="block6" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock6Pos1" class="widget">
<h2 class="sr-only">
Newsletter DH Actu
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
<div id="block7" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock7Pos1" class="widget">
<h2 class="sr-only">
Notre sélection d'annonces
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="https://www.dhnet.be/s/art/5fd9acd07b50a652f79a8777" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</main>
</div>
<section class="newsfeed">
<header class="newsfeed-header">
<h2>Fil info</h2>
<button type="button" class="newsfeed-close-btn" aria-label="Fermer">
<span aria-hidden="true">&times;</span>
</button>
</header>
<div class="newsfeed-news"></div>
</section>
<div class="side-nav-backdrop"></div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
<span>Toute l'actualité belge, internationale, régionale et sportive, c'est sur </span>
<img width="144" height="35" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg"}' alt="DH Les Sports+" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-sm-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li>
<a href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
Contactez-nous
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/page/jobs">Jobs chez IPM</a>
</li>
<li role="menuitem">
<a href="https://www.dhnet.be/page/faq">Aide (FAQ)</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="https://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
</li>
<li>
<a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
</li>
<li>
<a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="https://gourmandiz.dhnet.be" target="_blank">Gourmandiz</a>
</li>
<li>
<a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="https://agenda.brussels" target="_blank">Agenda</a>
</li>
<li>
<a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footerNavigation about row">
<div class="col-sm-3 col-md-2">
<img width="200" height="49" class="about_logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-light-c0957816e8d7.svg"}' alt="DH Les Sports+">
</div>
<div class="col-sm-9 col-md-8">
<div class="about_content copyright">
<p>Copyright © DH Les Sports+ 2020 Ipm sa - IPM
| <a href="/copyright">Droit d'auteur</a>
| <a href="/page/vieprivee">Charte de la vie privée</a>
| <a href="/page/infos-cookies">Police de Cookies</a>
</p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
</div>
<div class="col-sm-12 col-md-2">
<div class="indexMenu">
<a class="btn" href="/page/plan-du-site-la-dh">Plan du site</a>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.dhnet.be",
"sameAs": [
"https://www.facebook.com/dhnet",
"https://twitter.com/ladh"
],
"logo": "https://o0.ldh.be/img/logoStructuredData1x1-37151013979d.jpg",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+32-2-744-44-55",
"contactType": "customer support",
"email":"abonnements@saipm.com"
}]
}
</script>
</div>
</div>
<div class="footerEnd">
<div class="cimLink">
<a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
<img width="140" height="49" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-6a51ff2c9c33.png"}' alt="CIM Internet">
</a>
</div>
<div class="cookLink">
<a id="didomibutton" class="btn btn-secondary">Paramètres des cookies</a>
</div>
</div>
</footer>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<span data-widget-embed-list="&#x7B;&quot;embeds&quot;&#x3A;&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;Vos&#x20;articles&#x20;r&#x5C;u00e9gions&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock2Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;DH&#x20;Notre&#x20;s&#x5C;u00e9lection&#x20;pour&#x20;vous&#x20;HP&#x20;--&gt;&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;var&#x20;cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.callQueue&#x20;&#x3D;&#x20;cX.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE&#x20;&#x3D;&#x20;cX.CCE&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue&#x20;&#x3D;&#x20;cX.CCE.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;widgetId&#x3A;&#x20;&#x27;e44feb750c3e4a9437509c75256a203161b43e24&#x27;,&#x5C;n&#x20;&#x20;&#x20;&#x20;targetElementId&#x3A;&#x20;&#x27;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x27;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x20;End&#x20;--&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;Article&#x20;reco&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;teaserList&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;ncX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;nwidgetId&#x3A;&#x20;&#x27;e44feb750c3e4a9437509c75256a203161b43e24&#x27;,&#x5C;ntargetElementId&#x3A;&#x20;&#x27;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x27;&#x5C;n&#x7D;&#x5C;n&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n--&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Betfirst&#x20;-&#x20;Livepartners&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock3Pos3&quot;,&quot;content&quot;&#x3A;&quot;&lt;iframe&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;banners.livepartners.com&#x5C;&#x2F;contextual.php&#x3F;z&#x3D;125889&#x5C;&quot;&#x20;marginheight&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;marginwidth&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;max-width&#x3A;&#x20;300px&#x20;&#x21;important&#x3B;&#x20;max-height&#x3A;&#x20;250px&#x20;&#x21;important&#x3B;&#x20;width&#x3A;&#x20;auto&#x3B;&#x20;margin&#x3A;&#x20;auto&#x3B;&#x20;height&#x3A;&#x20;250px&#x3B;&#x20;position&#x3A;&#x20;relative&#x3B;&#x20;border&#x3A;&#x20;none&#x3B;&#x20;opacity&#x3A;&#x20;1&#x3B;&#x20;background-color&#x3A;&#x20;transparent&#x3B;&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Newsletter&#x20;DH&#x20;Actu&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock6Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;style&gt;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-width&#x3A;&#x20;620px&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;345px&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x40;media&#x20;&#x28;max-width&#x3A;480px&#x29;&#x7B;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;min-height&#x3A;&#x20;400px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;485px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x7D;&#x5C;n&lt;&#x5C;&#x2F;style&gt;&#x5C;n&lt;iframe&#x20;class&#x3D;&#x5C;&quot;seligentFormIframe&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;450&#x5C;&quot;&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ipm.emsecure.net&#x5C;&#x2F;optiext&#x5C;&#x2F;optiextension.dll&#x3F;ID&#x3D;6BJ6S3&#x25;2BOinEP1Tbd2MG&#x25;2BqL7LaLi1hYAIyrvT_AEsYqRa5rwafZsdlIYgEt0hBuZ7kolS9k6O0nt661&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Notre&#x20;s&#x5C;u00e9lection&#x20;d&#x27;annonces&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock7Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;div&#x20;id&#x3D;&#x5C;&quot;trackuity&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;height&#x3A;370px&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&gt;&#x5C;n&#x20;&#x20;var&#x20;sectionName&#x20;&#x3D;&#x20;document.body.getAttribute&#x28;&#x27;data-trackuity-section&#x27;&#x29;&#x3B;&#x5C;n&#x20;&#x20;sectionName&#x20;&#x3D;&#x20;sectionName&#x20;&#x3F;&#x20;&#x27;&#x3F;section&#x3D;&#x27;&#x20;&#x2B;&#x20;sectionName&#x20;&#x3A;&#x20;&#x27;&#x27;&#x3B;&#x5C;n&#x20;&#x20;&#x24;&#x28;&#x27;&#x23;trackuity&#x27;&#x29;.append&#x28;&#x27;&lt;iframe&#x20;src&#x3D;&#x5C;&quot;&#x5C;&#x2F;&#x5C;&#x2F;immobox.logic-immo.be&#x5C;&#x2F;logic_immo_be&#x5C;&#x2F;widget&#x5C;&#x2F;dhnet_home_fr.html&#x27;&#x2B;&#x20;sectionName&#x20;&#x2B;&#x20;&#x27;&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;width&#x3D;&#x5C;&quot;100&#x25;&#x5C;&quot;&#x20;lang&#x3D;&#x5C;&quot;fr&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;370&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&lt;&#x5C;&#x2F;iframe&gt;&#x27;&#x29;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&quot;&#x7D;&#x5D;&#x7D;"></span>
<script>
window.IpmConfig = {
productId: 'dh',
websiteBaseUrl: 'https://www.dhnet.be',
websiteApiHost: 'api.dhnet.be',
searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
cdnAssetUrl: 'https://o0.ldh.be',
ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
checkParam: false,
brokerUrl: 'https://broker.dhnet.be',
cookieUser: 'BROKER_SS',
};
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Régions",
"item": "https://www.dhnet.be/regions"
},                                                                                                {
"@type": "ListItem",
"position": 2,
"name": "Brabant wallon",
"item": "https://www.dhnet.be/regions/brabant"
}                                                            ]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org"
,"@type": "NewsArticle"
,"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.dhnet.be/regions/brabant/unanimite-pour-le-plan-cyclable-de-nivelles-5fd9acd07b50a652f79a8777",
"url": "https://www.dhnet.be/regions/brabant/unanimite-pour-le-plan-cyclable-de-nivelles-5fd9acd07b50a652f79a8777"
}
,"headline": "Unanimit\u00e9 pour le plan cyclable de Nivelles qui veut plus de v\u00e9los dans la ville"
,"description": "Le Coll\u00e8ge propose un projet \u00e0 338.000 euros pour davantage de v\u00e9los dans la ville."
,"articleBody": "En d\u00e9but de l\u00e9gislature, la d\u00e9claration de politique g\u00e9n\u00e9rale de la majorit\u00e9 MR-Ecolo fixait l\u2019objectif ambitieux de 10 % d\u2019usagers se d\u00e9pla\u00e7ant \u00e0 v\u00e9lo \u00e0 Nivelles. Et le programme strat\u00e9gique transversal pr\u00e9voit deux itin\u00e9raires coh\u00e9rents et structurants pour les cyclistes. Le premier va de la rue Sotriamont (Ravel et p\u00f4le scolaire) au parc de la Dodaine, et le second relie la gare \u00e0 la Grand-Place. Des intentions d\u00e9sormais mat\u00e9rialis\u00e9es dans un plan que le coll\u00e8ge va soumettre \u00e0 la R\u00e9gion wallonne, dans le cadre de l\u2019appel \u00e0 projets \"Wallonie cyclable 2020\". Le principe est de ne pas exclure la voiture, mais de cr\u00e9er des espaces partag\u00e9s entre automobilistes, cyclistes, adeptes de la trottinette et pi\u00e9tons. Concr\u00e8tement, cela se fera par l\u2019instauration de \"rues cyclables\" o\u00f9 les voitures pourront circuler mais \u00e0 allure mod\u00e9r\u00e9e - le 30 km\/h est de toute fa\u00e7on en vigueur dans une bonne partie du centre-ville - et o\u00f9 les cyclistes auront priorit\u00e9. Des coussins berlinois garantiront le respect de cette vitesse limit\u00e9e, l\u2019asphalte des voiries sera color\u00e9 en ocre, et une signalisation sp\u00e9cifique est pr\u00e9vue, tout comme des marquages au sol. Pour 2021 et 2022, l\u2019ambition est de concr\u00e9tiser l\u2019itin\u00e9raire qui va de la rue Sotriamont \u00e0 la Dodaine. Passeraient alors en rue cyclable les rues du Cura, de l\u2019\u00c9v\u00each\u00e9 et Saint-Georges. Dans une deuxi\u00e8me phase, on s\u00e9curise l\u2019autre axe, du centre-ville \u00e0 la gare avec un statut de rue cyclable pour les rues du D\u00e9versoir, Laurent Delvaux et Cardinal Mercier. Pour accompagner cette dynamique, des range-v\u00e9los de divers types seront \u00e9galement ajout\u00e9s en ville et dans les diff\u00e9rents p\u00f4les d\u2019attraction. Co\u00fbt total du projet : 338 000 euros, avec des subsides r\u00e9gionaux qui pourraient couvrir jusqu\u2019\u00e0 80 % de ce montant. \"J\u2019esp\u00e8re que le dossier sera retenu\", a salu\u00e9 Bernard De Ro, pour l\u2019opposition CDH. Une garantie \u00e9tant donn\u00e9 pour le maintien de la grande majorit\u00e9 des places de parking le long des deux axes cyclables, le point a \u00e9t\u00e9 vot\u00e9 \u00e0 l\u2019unanimit\u00e9 lors du conseil communal de lundi soir."
,"articleSection" : "R\u00e9gions, Brabant wallon"
,"image":{
"@type":"ImageObject",
"url": "https://t1.ldh.be/rsm58TemZyadgGYOFvTetgeHkVY=/0x148:2560x1428/1920x960/5fd9c8af7b50a652f79b76b3.jpg",
"width":"1920",
"height":"960"
}
,"datePublished" : "2020-12-16T10:00:00+01:00"
,"author" : {
"@type" : "Person"
,"name"  : "Vincent Fifi"
}
,"publisher": {
"@type": "Organization",
"name": "La DH",
"sameAs": "https://www.dhnet.be",
"logo": {
"@type": "ImageObject",
"url": "https://o0.ldh.be/img/logoStructuredData-6a6338640d12.jpg",
"height": 60,
"width": 216
}
}
,"copyrightHolder": {
"@type": "Thing",
"name": "Fifi"
}
,"isAccessibleForFree": "True"
}
</script>
<script>
//detects if user uses Internet Explorer
//returns version of IE or false, if browser is not IE
//Function to detect IE or not
function IEdetection() {
var ua = window.navigator.userAgent;
var msie = ua.indexOf('MSIE ');
var trident = ua.indexOf('Trident/');
// var edge = ua.indexOf('Edge/');
if (msie > 0) {
// IE 10 or older, return version number
document.body.className += " is-ie is-ie10";
} else if (trident > 0) {
// IE 11, return version number
document.body.className += " is-ie is-ie11";
} else {
// Edge (IE 12+), return version number
document.body.className += " is-ie is-ie12";
}
}
var isIE = /MSIE|Trident|Edge/.test(window.navigator.userAgent);
if (isIE) {
IEdetection();
}
// Else user uses other browser    </script>
<script>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</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
