
    <!doctype html>
    <html class="no-js" lang="fr">
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Des bons d'achat pour faire revenir les clients dans les commerces de Waterloo - DH Les Sports+</title>
                <meta name="description" content="Les autorités communales mettent le paquet pour booster le commerce local.">
                <meta name="author" content="DH Les Sports+">
                                    <meta name="robots" content="index, follow, noarchive">
                                <meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5ed14bc29978e24cfc128798"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Des bons d&#039;achat pour faire revenir les clients dans les commerces de Waterloo"/>
    <meta name="cXenseParse:description" content="Les autorités communales mettent le paquet pour booster le commerce local."/>
    <meta name="cXenseParse:recs:publishtime" content="2020-05-31T10:58:11.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Free" >
    <meta name="cXenseParse:recs:image" content="https://t3.ldh.be/2z1FX8jtkIlyC2vz1mgWYpR6yrA=/300x150/5ed371447b50a60f8bf410bb.jpg"/>
    <meta property="cXenseParse:author" content="J.Br."/>
    <meta property="article:published_time" content="2020-05-31T10:58:11.000Z">
    <meta property="article:modified_time" content="2020-05-31T10:58:19.000Z">
    <meta property="article:section" content="regions"/>

    

            
                <meta property="og:url" content="https://www.dhnet.be/regions/brabant/waterloo-braine/des-bons-d-achat-pour-faire-revenir-les-clients-dans-les-commerces-de-waterloo-5ed14bc29978e24cfc128798">
                <meta property="og:description" content="Les autorités communales mettent le paquet pour booster le commerce local."/>
                <meta property="og:title" content="Des bons d&#039;achat pour faire revenir les clients dans les commerces de Waterloo">
                <meta property="og:image" content="https://t3.ldh.be/OzDggNHgD679swloqZC3kDPJjec=/1280x640/5ed371447b50a60f8bf410bb.jpg">
                <meta property="og:type" content="article">

            
            
    <link rel="dns-prefetch" href="https://o0.ldh.be">
    <link rel="dns-prefetch" href="https://o1.ldh.be">
    <link rel="dns-prefetch" href="https://o2.ldh.be">
    <link rel="dns-prefetch" href="https://o3.ldh.be">
    <link rel="dns-prefetch" href="https://t0.ldh.be">
    <link rel="dns-prefetch" href="https://t1.ldh.be">
    <link rel="dns-prefetch" href="https://t2.ldh.be">
    <link rel="dns-prefetch" href="https://t3.ldh.be">
    <link rel="dns-prefetch" href="https://cdn.cxense.com">
    <link rel="dns-prefetch" href="https://scdn.cxense.com">
            <link rel="dns-prefetch" href="https://s7.addthis.com">
    
    
                <link rel="apple-touch-icon" sizes="57x57" href="https://o0.ldh.be/img/icon/apple-icon-57x57-c50038a17b23.png">
                <link rel="apple-touch-icon" sizes="60x60" href="https://o0.ldh.be/img/icon/apple-icon-60x60-55f6f9376abc.png">
                <link rel="apple-touch-icon" sizes="72x72" href="https://o0.ldh.be/img/icon/apple-icon-72x72-baf40e22d1a7.png">
                <link rel="apple-touch-icon" sizes="76x76" href="https://o0.ldh.be/img/icon/apple-icon-76x76-788093684622.png">
                <link rel="apple-touch-icon" sizes="114x114" href="https://o0.ldh.be/img/icon/apple-icon-114x114-7424d4c77fac.png">
                <link rel="apple-touch-icon" sizes="120x120" href="https://o0.ldh.be/img/icon/apple-icon-120x120-1ed5759f09a9.png">
                <link rel="apple-touch-icon" sizes="144x144" href="https://o0.ldh.be/img/icon/apple-icon-144x144-b054b2c0cf5d.png">
                <link rel="apple-touch-icon" sizes="152x152" href="https://o0.ldh.be/img/icon/apple-icon-152x152-c35d2263daa4.png">
                <link rel="apple-touch-icon" sizes="180x180" href="https://o0.ldh.be/img/icon/apple-icon-180x180-d918c15440a5.png">
                <link rel="icon" type="image/png" sizes="192x192" href="https://o0.ldh.be/img/icon/android-icon-192x192-c1c8c6436d97.png">
                <link rel="icon" type="image/png" sizes="32x32" href="https://o0.ldh.be/img/icon/favicon-32x32-54fb844569d9.png">
                <link rel="icon" type="image/png" sizes="96x96" href="https://o0.ldh.be/img/icon/favicon-96x96-1f35ccb9413f.png">
                <link rel="icon" type="image/png" sizes="16x16" href="https://o0.ldh.be/img/icon/favicon-16x16-bfc1c519e590.png">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="https://o0.ldh.be/img/icon/ms-icon-144x144-3ff897baaea6.png">
                <meta name="theme-color" content="#ffffff">

                <link rel="stylesheet" href="https://o0.ldh.be/css/style-b8403853b969.css">
                <link rel="preload" href="https://o0.ldh.be/fonts/hknova/HKNova-Heavy-b89734129419.woff2" as="font" type="font/woff2" crossorigin>

                
                
                    <link rel="canonical" href="https://www.dhnet.be/regions/brabant/waterloo-braine/des-bons-d-achat-pour-faire-revenir-les-clients-dans-les-commerces-de-waterloo-5ed14bc29978e24cfc128798">

                
                
                
                <!--[if lte IE 10]>
                <script>
                    var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
                    function $buo_f(){
                        var e = document.createElement("script");
                        e.src = "//browser-update.org/update.min.js";
                        document.body.appendChild(e);
                    }
                    try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
                    catch(e){window.attachEvent("onload", $buo_f)}
                </script>
                <![endif]-->

            


            
                <meta id="FBappId" property="fb:app_id" content="463125397122134">

            
            
                <meta name="google-signin-scope" content="profile email">
                <meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">

                                
            
            
                <meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">

            
        
    </head>

    <body
        class="ARTICLE-Page REGIONS"
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
    "HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5},
    "RECTANGLE_BOTTOM":{"refresh":5},
    "RECTANGLE_BOTTOM---POS2":{"refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
    "THINARTICLE_CENTER":{"lazyLoad":false},
    "INREAD":null
        }'
        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618,"leaderboard_phone":1091452,"halfpage_phone":1075623,"rectangle_phone":1075623}'
        data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
                            data-userAccess='NOT_CONNECTED'
            data-adhesedatalayer='{"location":"_dh_regions_brabant_waterloo-braine_","params":{"ty":"free","lo":"_dh_regions_brabant_waterloo-braine_","su":"unknown"}}'
            data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
                        data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_regions_brabant_waterloo-braine"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"},{"tag":"ArticleAuthor","value":"J.Br."}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5ed14bc29978e24cfc128798&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2020-05-31T10:58:19&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Des bons d\u0027achat pour faire revenir les clients dans les commerces de Waterloo&quot;,&quot;url&quot;:&quot;\/regions\/brabant\/waterloo-braine\/des-bons-d-achat-pour-faire-revenir-les-clients-dans-les-commerces-de-waterloo-5ed14bc29978e24cfc128798&quot;,&quot;guid&quot;:&quot;dhnet.be|5ed14bc29978e24cfc128798|1590915491&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5ed14bc29978e24cfc128798&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_DHNET"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5ed14bc29978e24cfc128798","rubrique":"Article","page_type":"Article","author":"J.Br.","article_publish_date":"2020-05-31T10:58:11.000Z","article_length":1256,"paid_article":0,"free_article":1,"article_status":"Free"}'
        data-GTM-ID-list='["GTM-WPVNNM"]'
        data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
        data-CIM-param="lan=FR,key=actualite,subs=regions/brabant/waterloo-braine,free=articles/regions/brabant/waterloo-braine"
        data-cXenseId="1144067785159202749"
        data-netinoId="IPM02"
        data-special-font=""
        data-proxistore-param = "lan=fr,domain=dhnet.be"
    >

        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        
            <header class="documentHeader">

                                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-primary">

                            <div class="navbar-primary_item navbar-primary_item__left">
                                <button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-primary_item__border" id="navbar-toggle" data-target="sideNav">
                                    <span class="c-hamburger_line"></span>
                                    <span class="c-hamburger_label navbar-item-label">Menu</span>
                                </button>

                                <button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-primary_item__border">
                                <span class="newsfeed-toggle-icon">
                                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
                                        <path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
                                              id="newsfeed-icon-wave-2">
                                        </path>
                                        <path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
                                              id="newsfeed-icon-wave-1">
                                        </path>
                                        <path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
                                              id="newsfeed-icon-center">
                                        </path>
                                    </svg>
                                    <span class="newsfeed-unread-label" style="display: none"></span>
                                </span>
                                    <span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
                                </button>
                                <div class="logoPartner navbar-primary_item navbar-primary_item__border hidden-xs hidden-sm">
                                    <a id="elevenLink" class="navbar-primary_logo-partner" href="/page/abo-accueil">
                                        <img alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-31dd88907ad8.svg" >
                                    </a>
                                </div>
                            </div>

                            
                                
                                    <div class="navbar-primary_item navbar-primary_item__center">
                                        <a class="navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
                                            <img alt="DH Les Sports+" src="https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg" >
                                        </a>
                                    </div>

                                
                            
                            <ul class="navbar-primary_item navbar-primary_item__right">

                                <li class="navbar-primary_item hidden-xs">
                                    <a class="navbar-primary_button" href="https://kiosque.dhnet.be/" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-newspaper"></i>
                                        Journal
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs ">
                                    <a class="navbar-primary_button" href="/alertez-nous">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-camera"></i>
                                        Alertez-nous
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
                                    <a class="navbar-primary_button" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-radio-play"></i>
                                        Radio
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md ">
                                    <a class="navbar-primary_button" href="/formulaire/newsletter">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-mail"></i>
                                        Newsletter
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li id="connectLink" class="navbar-primary_item navbar-primary_item hidden-xs ">
                                        <a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon  hidden-xs fa fa-user-nav"></i>Se connecter</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="navbar-primary_item hidden-xs">
                                    <a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="navbar-primary_button" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-money"></i>
                                        Pariez sur Betfirst
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="navbar-primary_item">

                                        
                                            <a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
                                                S'abonner
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                                <li class="logoPartner navbar-primary_item navbar-primary_item__border hidden-md hidden-lg">
                                    <a id="elevenLinkSmall" class="navbar-primary_logo-partner" title="Eleven Sports" href="/page/abo-accueil">
                                        <img alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-small-aa66d0e3d33b.svg" >
                                    </a>
                                </li>
                                <li class="hidden-xs hidden-sm">
                                    <button type="button" class="search-toggle-btn navbar-primary_item navbar-primary_item__border">
                                        <i class="search-default-btn site-nav_icon fa fa-search"></i>
                                        <span class="search-close-btn"></span>
                                        <span class="search-toggle-label">Rechercher</span>
                                    </button>
                                </li>
                                <li class="folderSelectionArticle_backButton" style="display: none;">
                                    <a class="navbar-primary_item navbar-primary_item__border" href="#">
                                        <span class="folder-close-btn"></span>
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>

                    <nav id="sideNav" class="sidebar-nav">
                        <div class="sidebar-nav_content">

                            
                                                                    <form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
                                        <input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
                                        <button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
                                    </form>
                                
                                <ul class="sidebar-nav_list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
        <a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->

    <li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
        <a class="sidebar-nav_button_link" href="/podcast">Nos podcasts <i class="sidebar-nav_icon fa fa-headphones"></i></a>
    </li>

<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">

    
        <a data-optimize-data-optimize-menu_subscribe_btn="web" id="menuUpdateSubscriberLink" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes-dh">
            Abonnez-vous
        </a>

    
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
    <a class="sidebar-nav_link" title="Retour sur DH Les Sports+" href="https://www.dhnet.be">
        A la une
    </a>
</li>
                                    
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ACTU dropdown">

                                            
                                                <a href="/actu" class="sidebar-nav_link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Actu</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/faits">
                                                                        Faits divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/monde">
                                                                        Monde
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/economie">
                                                                        Economie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/new-tech">
                                                                        New-Tech
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/sexualite">
                                                                        Sexualité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/edito">
                                                                        Edito
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary SPORTS dropdown">

                                            
                                                <a href="/sports" class="sidebar-nav_link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Sports</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/resultats">
                                                                        Résultats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/basket">
                                                                        Basket
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/omnisports">
                                                                        Autres Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/sport-regional">
                                                                        Régions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/dossiers/digitale">
                                                                        La Digitale
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary REGIONS dropdown">

                                            
                                                <a href="/regions" class="sidebar-nav_link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Régions</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/brabant">
                                                                        Brabant wallon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/namur">
                                                                        Namur
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/luxembourg">
                                                                        Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/liege">
                                                                        Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/charleroi">
                                                                        Charleroi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/mons">
                                                                        Mons
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/centre">
                                                                        Centre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/tournai-ath-mouscron">
                                                                        Tournai-Ath-Mouscron
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary CONSO dropdown">

                                            
                                                <a href="/conso" class="sidebar-nav_link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Conso</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/conso">
                                                                    Accueil Conso
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/auto-moto">
                                                                        Auto-moto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/argent">
                                                                        Argent
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/immobilier">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/consommation">
                                                                        Consommation
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/vacances">
                                                                        Vacances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/travail">
                                                                        Travail
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/concours">
                                                                        Concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/prixenergie">
                                                                        Prix Energie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.dhnet.be" target="_blank">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary MEDIAS dropdown">

                                            
                                                <a href="/medias" class="sidebar-nav_link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Medias</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/medias">
                                                                    Accueil Medias
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/television">
                                                                        Télévision
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/musique">
                                                                        Musique & Festival
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/jeux-video">
                                                                        Jeux Videos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/livresbd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/dh-radio">
                                                                        DH Radio
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.dhnet.be" target="_blank">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/series">
                                                                        Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary LIFESTYLE dropdown PEOPLE">

                                            
                                                <a href="/lifestyle" class="sidebar-nav_link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Lifestyle & People</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/lifestyle">
                                                                    Accueil Lifestyle & People
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/relations">
                                                                        Relations
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/beaute-mode">
                                                                        Beauté & Mode
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/psycho">
                                                                        Pyscho
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary BUZZ dropdown">

                                            
                                                <a href="/buzz" class="sidebar-nav_link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Buzz</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/buzz">
                                                                    Accueil Buzz
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/sexy">
                                                                        Sexy
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/sports">
                                                                        Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/vip">
                                                                        VIP
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/gaffes">
                                                                        Gaffes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/animaux">
                                                                        Animaux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary BETFIRST">

                                            
                                                <a class="sidebar-nav_link" href="https://banners.livepartners.com/click.php?z=117604" target="_blank">
                                                    <span class="sidebar-nav_text">betFIRST</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/edition-abonne">
                                                    <span class="sidebar-nav_text">Édition Web</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="sidebar-nav_link" href="/page/avantages-abonnes-dh">
                                                    <span class="sidebar-nav_text">Avantages abonnés</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">

                                            
                                                <a href="https://codepromo.dhnet.be" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
                                                    <span class="sidebar-nav_text">Codes promo</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be">
                                                                    Accueil Codes promo
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
                                                                        Code promo Groupon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
                                                                        Code promo Ici Paris XL
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
                                                                        Code promo Sarenza
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">

                                            
                                                <a href="/medias/dh-radio" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">DHRadio</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/medias/dh-radio">
                                                                    Accueil DHRadio
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/dhradio-frequence">
                                                                        Fréquence
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/dhradio-mobile">
                                                                        Mobile
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/journalistes">
                                                    <span class="sidebar-nav_text">Nos journalistes</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/galeries">
                                                    <span class="sidebar-nav_text">Galerie photos</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/videos" target="_blank">
                                                    <span class="sidebar-nav_text">Vidéos</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/dossiers">
                                                    <span class="sidebar-nav_text">Nos dossiers</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Services</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://agendadesjeux.dhnet.be/">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://meteo.dhnet.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.dhnet.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire Conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Contactez-nous</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/jobs">
                                                                        Jobs chez IPM
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.dhnet.be/page/faq">
                                                                        Aide (FAQ)
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Mentions légales</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
                                                                        Droit à l'oubli
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
    <a class="sidebar-nav_link" href="https://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
    <a class="sidebar-nav_link" href="/formulaire/newsletter">Newsletter</a>
</li>
                                </ul>

                                                                    <ul class="sidebar-nav_list sidebar-nav_social">
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                
                                                    </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav sub-nav">
                            <div class="sub-nav_container slick-navbar_container">

                                    <div class="sub-nav_list sub-nav_list__home">
                                        <div class="sub-nav_item">
                                            <a class="sub-nav_link" title="Accueil" href="/">
                                                <img alt="DH Les Sports+" src="https://o0.ldh.be/img/logoDH-light-fd9f8f15b78e.svg" >
                                            </a>
                                        </div>
                                    </div>
                                    <div class="sub-nav_list sub-nav_list__primary">
                                        <div class="slick-navbar_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Football</span>
                                                                                                    <span class="fakeItem">Cyclisme</span>
                                                                                                    <span class="fakeItem">Tennis</span>
                                                                                                    <span class="fakeItem">Moteurs</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                                    <span class="fakeItem">Autres sports</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item FOOTBALL" role="menuitem">
                                                        <a class="sub-nav_link FOOTBALL" href="/sports/football">
                                                            <span class="sub-nav_text">Football</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item CYCLISME" role="menuitem">
                                                        <a class="sub-nav_link CYCLISME" href="/sports/cyclisme">
                                                            <span class="sub-nav_text">Cyclisme</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item TENNIS" role="menuitem">
                                                        <a class="sub-nav_link TENNIS" href="/sports/tennis">
                                                            <span class="sub-nav_text">Tennis</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item MOTEURS" role="menuitem">
                                                        <a class="sub-nav_link MOTEURS" href="/sports/moteurs">
                                                            <span class="sub-nav_text">Moteurs</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item SPORT-REGIONAL" role="menuitem">
                                                        <a class="sub-nav_link SPORT-REGIONAL" href="/sports/sport-regional">
                                                            <span class="sub-nav_text">Régions</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item OMNISPORTS" role="menuitem">
                                                        <a class="sub-nav_link OMNISPORTS" href="/sports/omnisports">
                                                            <span class="sub-nav_text">Autres sports</span>
                                                        </a>
                                                    </div>

                                                                                            </div>
                                        </div>
                                    </div>

                                    <div class="sub-nav_list sub-nav_list__secondary">

                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="/dossiers/digitale">
                                                    La Digitale
                                                </a>
                                            </div>
                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="/dossier/sports/dh-inside-decouvrez-nos-grands-formats-56cc7f873570e6ca6acad170">
                                                    DH Inside Sports
                                                </a>
                                            </div>
                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="https://infosports.dhnet.be" target="_blank">
                                                    Résultats
                                                </a>
                                            </div>
                                                                            </div>

                                    <div class="sub-nav_list sub-nav_list__primary">
                                        <div class="slick-navbar_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Actu</span>
                                                                                                    <span class="fakeItem">Sports</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                                    <span class="fakeItem">Conso</span>
                                                                                                    <span class="fakeItem">Médias</span>
                                                                                                    <span class="fakeItem">Lifestyle & people</span>
                                                                                                    <span class="fakeItem">Buzz</span>
                                                                                                    <span class="fakeItem">Nos podcasts</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item ACTU" role="menuitem">
                                                        <a class="sub-nav_link ACTU" href="/actu">
                                                            <span class="sub-nav_text">Actu</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item SPORTS" role="menuitem">
                                                        <a class="sub-nav_link SPORTS" href="/sports">
                                                            <span class="sub-nav_text">Sports</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item REGIONS" role="menuitem">
                                                        <a class="sub-nav_link REGIONS" href="/regions">
                                                            <span class="sub-nav_text">Régions</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item CONSO" role="menuitem">
                                                        <a class="sub-nav_link CONSO" href="/conso">
                                                            <span class="sub-nav_text">Conso</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item MEDIAS" role="menuitem">
                                                        <a class="sub-nav_link MEDIAS" href="/medias">
                                                            <span class="sub-nav_text">Médias</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item LIFESTYLE" role="menuitem">
                                                        <a class="sub-nav_link LIFESTYLE" href="/lifestyle">
                                                            <span class="sub-nav_text">Lifestyle & people</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item BUZZ" role="menuitem">
                                                        <a class="sub-nav_link BUZZ" href="/buzz">
                                                            <span class="sub-nav_text">Buzz</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                    
                                                    <div class="slick-navbar-item sub-nav_item " role="menuitem">
                                                        <a class="sub-nav_link " href="/podcast">
                                                            <span class="sub-nav_text">Nos podcasts</span>
                                                        </a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>

                            </div>
                        </div>

                    
                
                <div id="searchbar" class="site-nav_searchbar">
                    <form action="/recherche">
                        <div class="site-nav_form">
                            <input id="site-nav_input" class="site-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
                            <button class="site-nav_form_button"><i class="fa fa-search"></i></button>
                        </div>
                    </form>
                </div>

            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.dhnet.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.dhnet.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">

    
                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    

    <div id="block0" class="block block__CONTENT">

        
            <div class="row">

                
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    <div class="article article__main">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Des bons d'achat pour faire revenir les clients dans les commerces de Waterloo</h1>
                    <!-- cxenseparse_end -->

                
                
                    
                        
                            
                                
<figure  class="illustration-img article_illu__notFullScreen">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/MR5eVJeVrsIohsO4uBLbC__LNCY=/140x70/5ed371447b50a60f8bf410bb.jpg","300":"https://t3.ldh.be/2z1FX8jtkIlyC2vz1mgWYpR6yrA=/300x150/5ed371447b50a60f8bf410bb.jpg","620":"https://t3.ldh.be/MsHLWCPNj6W8Jgm1o37mel5Higw=/620x310/5ed371447b50a60f8bf410bb.jpg","940":"https://t3.ldh.be/chcGNmRgk1_tsFUGqxC8itn_Kgk=/940x470/5ed371447b50a60f8bf410bb.jpg","1280":"https://t3.ldh.be/OzDggNHgD679swloqZC3kDPJjec=/1280x640/5ed371447b50a60f8bf410bb.jpg"}
'
 alt="Des bons d&#039;achat pour faire revenir les clients dans les commerces de Waterloo">

        
            <noscript>
                <img src="https://t3.ldh.be/8VApFCFMNytIHMyDfX1Gvig93TM=/1920x960/5ed371447b50a60f8bf410bb.jpg" alt="Des bons d&#039;achat pour faire revenir les clients dans les commerces de Waterloo">
            </noscript>

        
    
    
    
        <div class="illustration-img-label label label-primary">
            &copy; D.R.
        </div>

    
</figure>

                            
                        
                    
                
                <p>

                    <a href="/regions/brabant/waterloo-braine" class="label label-section">Waterloo - Braine l'Alleud</a>
                </p>

                
                    <div class="article-productionData">

                        
                        
                            <span class="article-productionData-author">

                        
                            
                            <span class="article-productionData-author-name author-name">

                                
                                    J.Br.

                                
                            </span>

                        </span>

                        <p class="article-productionData-date">

                            
                            Publié le 
    <time title="dimanche 31 mai 2020 à 10h58" datetime="2020-05-31 10:58:11">

        
        
           31-05-2020

        
    </time>

 à 
    <time title="dimanche 31 mai 2020 à 10h58" datetime="2020-05-31 10:58:11">

        
        
           10h58

        
    </time>



                                                            - Mis à jour le 
    <time title="dimanche 31 mai 2020 à 10h58" datetime="2020-05-31 10:58:19">

        
        
           31-05-2020

        
    </time>

 à 
    <time title="dimanche 31 mai 2020 à 10h58" datetime="2020-05-31 10:58:19">

        
        
           10h58

        
    </time>


                            
                        </p>


                    </div>

                
            </header>

        
        
                <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

        
        
            <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

                        <aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">

    
        <div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>

    
</aside>

        
                                
                    
        <div id="article-text" class="article-text">

            <!-- cxenseparse_start -->
            <h2>Les autorit&eacute;s communales mettent le paquet pour booster le commerce local. </h2> 
<p class="lettrine1cara3l">Depuis le d&eacute;but de la crise, le moins que l’on puisse &eacute;crire, c’est que les commerces, souvent les plus petits, souffrent. Alors pour leur venir en aide, les autorit&eacute;s communales de Waterloo ont d&eacute;cid&eacute; de mettre sur pied une nouvelle action.</p> 
<p class="lettrine1cara3l">Le principe est simple : un bon (sous forme de QR Code) de 20 € sera offert &agrave; chaque client d&egrave;s 100 € d’achats dans un seul ou plusieurs magasins participant &agrave; l’action. Un &quot;bon&quot; qui sera &agrave; d&eacute;penser dans les commerces waterlootois participants &agrave; cette action qui sont facilement reconnaissables gr&acirc;ce au logo qui a &eacute;t&eacute; plac&eacute; sur leur vitrine.</p> 
<p class="lettrine1cara3l">Afin de permettre &agrave; un maximum de personnes d’en profiter, l’action est plafonn&eacute;e &agrave; 200 € d’achats TVAC par m&eacute;nage, soit au total 40 € maximum de bons &agrave; recevoir. L’action se terminera au plus tard le 31 juillet 2020, sous r&eacute;serve de montant disponible &eacute;tant donn&eacute; que c’est la commune qui offre les bons et qu’elle a pr&eacute;vu une enveloppe ferm&eacute;e d&eacute;di&eacute;e &agrave; cette action.</p> 
<p class="lettrine1cara3l">Pour obtenir ces bons, il suffit de conserver vos tickets de caisse et de vous rendre &agrave; &quot;Waterloo Tourisme&quot; (chauss&eacute;e de Bruxelles 218) pour les &eacute;changer ou via une adresse mail qui sera bient&ocirc;t disponible sur le site communal.</p>            <!-- cxenseparse_end -->

        </div>

        
            
        
        
            
        
        
                <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

        
    </div>

    <span data-ua-t="NWVkMTRiYzI5OTc4ZTI0Y2ZjMTI4Nzk4JCRkZXMtYm9ucy1kLWFjaGF0LXBvdXItZmFpcmUtcmV2ZW5pci1sZXMtY2xpZW50cy1kYW5zLWxlcy1jb21tZXJjZXMtZGUtd2F0ZXJsb28tJCRyZWdpb25zL2JyYWJhbnQvd2F0ZXJsb28tYnJhaW5l"></span>

    <div class="article">

        
            
        
        
            
                
            
            
                
            
            
                
            
        
    </div>


            </div>

        
        
        
    

            </div>

        
    </div>



    

    <div id="block1" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="THINARTICLE_CENTER" class="thinarticle">

    
</aside>

        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block2" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        <article id="widgetBlock2Pos1" class="box widget">

    <h2 class="box_title">

        Vos articles régions
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


        </div>

    

            </div>

        
    </div>



    

    <div id="block3" class="block block__B">

        
            <div class="row">

                
        
    <div class="col-md-8">

        
                        
                                
                <div class="row equalizer-md">

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
        <article id="widgetBlock3Pos1" class="box widget">

    <h2 class="box_title">

        Les plus consultés cette semaine
    </h2>

    
    <div class="box_body">

            
    
    
    
        
    
    

    <ul class="listing">

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/lifestyle/people/la-cause-du-deces-de-guy-bedos-est-connue-5ed0c5b69978e24cfc0dd4f1"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
    
    {"140":"https://t2.ldh.be/31gX7rlqFj7uWDudIGTbYOQaYBU=/0x25:1004x527/140x70/5ed0ce729978e24cfc0e12bd.jpg","300":"https://t2.ldh.be/Ce_eChqei24xpbwFGdC_suE1qUA=/0x25:1004x527/300x150/5ed0ce729978e24cfc0e12bd.jpg","620":"https://t2.ldh.be/o6HKixY_ihKV6IRKdnBkj0rGKKA=/0x25:1004x527/620x310/5ed0ce729978e24cfc0e12bd.jpg","940":"https://t2.ldh.be/DGx7yvV1hRqTaIhAe_Z78UYLWzI=/0x25:1004x527/940x470/5ed0ce729978e24cfc0e12bd.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">People</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
                            <div class="listing_item_content_title">

                                La cause du décès de Guy Bedos est connue
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/medias/television/thomas-van-hamme-quitte-rtl-c-est-officiel-je-ne-reviendrai-plus-5ece78b67b50a60f8bdb74b8"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
    
    {"140":"https://t3.ldh.be/UX0WHLZvvBXbDJ_hiVnxZsm5SBs=/0x0:940x470/140x70/5ece7b07d8ad581c545236fe.jpg","300":"https://t3.ldh.be/_wmMlGFWW6tD9mpN6woaEYzR3YE=/0x0:940x470/300x150/5ece7b07d8ad581c545236fe.jpg","620":"https://t3.ldh.be/giZnwbqWnAEvdw6sNlctjLbNEkE=/0x0:940x470/620x310/5ece7b07d8ad581c545236fe.jpg","940":"https://t3.ldh.be/MtXVOMwxunoZefyhAW8xba3dk4w=/0x0:940x470/940x470/5ece7b07d8ad581c545236fe.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Télévision</span>
                            <div class="listing_item_content_title">

                                Thomas Van Hamme quitte RTL: "C'est officiel, je ne reviendrai plus"
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/medias/television/le-5eme-roux-du-carrosse-regis-de-koh-lanta-s-emporte-face-a-denis-brogniart-5ece691e7b50a60f8bdaf68b"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/qIdmRoFLzpky_gVabOxCNoRMOpo=/0x53:2560x1333/140x70/5ece6d8f7b50a60f8bdb3588.jpg","300":"https://t3.ldh.be/zSq5dDG0NKvkVeQruh9dJD5j1K0=/0x53:2560x1333/300x150/5ece6d8f7b50a60f8bdb3588.jpg","620":"https://t3.ldh.be/Z-iwr6MELhmuknoprzZUy0UGSfo=/0x53:2560x1333/620x310/5ece6d8f7b50a60f8bdb3588.jpg","940":"https://t3.ldh.be/VrcHNr4JVX5LNAf0OSeVm4rMYQg=/0x53:2560x1333/940x470/5ece6d8f7b50a60f8bdb3588.jpg","1280":"https://t3.ldh.be/lmXmmdMHDhqMhs-EpD4soZa7-Fc=/0x53:2560x1333/1280x640/5ece6d8f7b50a60f8bdb3588.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Télévision</span>
                            <div class="listing_item_content_title">

                                "Le 5ème roux du carrosse" : Régis de Koh-Lanta s'emporte face à Denis Brogniart !
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/monde/la-virologue-chinoise-qui-a-identifie-le-nouveau-coronavirus-l-affirme-le-covid-19-n-est-que-la-partie-emergee-de-l-iceberg-5eccbcc89978e24cfc022e78"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/LjHCvhgO_u-LHyO58hgV6fEm490=/0x169:2560x1449/140x70/5eccbc049978e24cfc022e75.jpg","300":"https://t3.ldh.be/NciuVh-z2M6a5DXy6ODFiDbEh7A=/0x169:2560x1449/300x150/5eccbc049978e24cfc022e75.jpg","620":"https://t3.ldh.be/reDH0xyjI9_cjGsJHAzW1yTxQZ8=/0x169:2560x1449/620x310/5eccbc049978e24cfc022e75.jpg","940":"https://t3.ldh.be/9jTcsoZ0Zov_iq04kEDx3325FXM=/0x169:2560x1449/940x470/5eccbc049978e24cfc022e75.jpg","1280":"https://t3.ldh.be/vLZHXl5hD_ZKFI2s8FRk46Z06-s=/0x169:2560x1449/1280x640/5eccbc049978e24cfc022e75.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Monde</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
                            <div class="listing_item_content_title">

                                La virologue chinoise qui a identifié le nouveau coronavirus l'affirme: "Le Covid-19 n'est que la partie émergée de l'iceberg"
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/regions/mons/grand-pere-decede-enfants-de-15-mois-et-6-ans-positifs-parents-contamines-toute-une-famille-montoise-frappee-par-le-covid-19-5ecabb5dd8ad581c542f4430"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/IR0EN1j-nyw4E8MW8SKd-LBUJEc=/140x70/5ecabb5bd8ad581c542f442e.jpg","300":"https://t3.ldh.be/c-ea9Ig9TIZDZiXGOByZARAj3Hw=/300x150/5ecabb5bd8ad581c542f442e.jpg","620":"https://t3.ldh.be/q7vMyqii6H09L0yjyG2Mia6O4Yw=/620x310/5ecabb5bd8ad581c542f442e.jpg","940":"https://t3.ldh.be/bL3tQvYvhnU9u4idZZuYL57GX7Q=/940x470/5ecabb5bd8ad581c542f442e.jpg","1280":"https://t3.ldh.be/u6_rSS3Le1g1VGLTXy3I3cSDSv8=/1280x640/5ecabb5bd8ad581c542f442e.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Mons</span><span class="label label-audio listing_item_content_label" data-article-url="/regions/mons/grand-pere-decede-enfants-de-15-mois-et-6-ans-positifs-parents-contamines-toute-une-famille-montoise-frappee-par-le-covid-19-5ecabb5dd8ad581c542f4430"><span class="label-audio_content">05:27</span></span>
                            <div class="listing_item_content_title">

                                Grand-père décédé, enfants de 15 mois et 6 ans positifs, parents contaminés: toute une famille montoise frappée par le Covid-19
                            </div>

                        
                    </div>

                </a>

            </li>

        
    </ul>




    

    </div>

</article>

    

                        </div>

                    
                        <div class="col-sm-6 block_item__simple equalizer-md">
                            
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    

                        </div>

                    
                </div>

                
            
        
    </div>
    <div class="col-md-4 block_item__simple">

        
                
                        
            <div class="row equalizer-md">

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
        
<article id="widgetBlock3Pos3" class="widget">

    <h2 class="sr-only">

        Betfirst - Livepartners

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    

                    </div>

                
                    <div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
                        
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    

                    </div>

                
            </div>

            
        
    </div>


            </div>

        
    </div>



    

    <div id="block4" class="block block__C">

        
            <div class="row">

                
    
    
    
    
        
        <div class="clearfix equalizer-md">

            
                <div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">

                    
                        
    
    
        
        <article id="widgetBlock4Pos1" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            

    <ul class="listing">

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/403939/sarah-ferguson-poste-un-tendre-message-pour-beatrice-qui-na-pu-se-marier" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/05/Princesse-Béatrice-et-Sarah-Ferguson-e1590908321803-700x430.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title">

                                Sarah Ferguson poste un tendre message pour Beatrice qui n’a pu se marier
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/sante/403665/covid-19-au-japon-les-parcs-dattraction-demandent-aux-visiteurs-de-ne-plus-hurler-dans-les-montagnes-russes" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/05/matt-bowden-GZc4fnQsaWQ-unsplash-700x430.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title">

                                Covid-19 : Au Japon, les parcs d’attraction demandent aux visiteurs de ne plus hurler dans les montagnes russes
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/403915/le-prince-joachim-de-belgique-teste-positif-au-covid-19-apres-une-fete-en-espagne" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__img">

                        
    
<figure  class="illustration-img">

    
        
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2020/05/Prince-Joachim-e1590907720467-700x430.jpg"}
'
 alt="">

        
    
    
    
</figure>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title">

                                Le prince Joachim de Belgique testé positif au Covid-19 après une fête en Espagne
                            </div>

                        
                    </div>

                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        <article id="widgetBlock4Pos2" class="box widget">

    <h2 class="box_title">

        Les derniers articles de Gourmandiz.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            

    <ul class="listing">

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/manger-mieux/10775/connaissez-vous-le-prix-juste-du-lait" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__picto">

                        
    <i class="listing_item_deco__picto_icon fa fa-DEFAULT"></i>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title listing_item_content_title__notStrong">

                                Connaissez-vous le prix juste du lait ?
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/concours/10769/3-blenders-sous-vide-bosch-a-gagner" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__picto">

                        
    <i class="listing_item_deco__picto_icon fa fa-DEFAULT"></i>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title listing_item_content_title__notStrong">

                                3 blenders sous vide Bosch à gagner
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/manger-mieux/10766/un-ex-meilleur-restaurant-du-monde-vend-maintenant-des-burgers" target="_blank"> 
                    <div class="listing_item_deco listing_item_deco__picto">

                        
    <i class="listing_item_deco__picto_icon fa fa-DEFAULT"></i>


                    </div>

                    <div class="listing_item_content">

                        
                            
                            <div class="listing_item_content_title listing_item_content_title__notStrong">

                                Un ex-meilleur restaurant du monde vend maintenant des burgers
                            </div>

                        
                    </div>

                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                    
                </div>

            
                <div class="col-sm-6 block_item__simple col-md-4 equalizer-md">

                    
                        
    
    
        
        
<article id="widgetBlock4Pos3" class="widget">

    <h2 class="sr-only">

        Facebook imu

    </h2>

    
    
    
    
        

    
    
        <a href="https://www.facebook.com/dhnet/"  target="_blank">

            
            <div class="illustration-img">
                <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
    
        
            
        
    
        
    
        
    
        
    
    {"300":"https://t2.ldh.be/UmkK_1HdwUaW_cEkpm7PoMKZ-r0=/fit-in/300x0/5dde345cd8ad58130db81da4.png"}
'
 alt="Aller sur Facebook imu">
            </div>

    

        </a>


    




    

</article>
    


                    
                </div>

            
        </div>

    

            </div>

        
    </div>



    

    <div id="block5" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="adYouLikeWidget"></aside>


        
    


    


        </div>

    

            </div>

        
    </div>



    

    <div id="block6" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        
<article id="widgetBlock6Pos1" class="widget">

    <h2 class="sr-only">

        Newsletter DH Actu

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


        </div>

    

            </div>

        
    </div>



    

    <div id="block7" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        
<article id="widgetBlock7Pos1" class="widget">

    <h2 class="sr-only">

        Notre sélection d'annonces

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


        </div>

    

            </div>

        
    </div>



                


    

    
        
    <aside class="comments">
        <div id="comments" class="fb-comments" data-href="https://www.dhnet.be/s/art/5ed14bc29978e24cfc128798" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
    </aside>


    


            </main>

        </div>

        <section class="newsfeed">
            <header class="newsfeed-header">
                <h2>Fil info</h2>
                <button type="button" class="newsfeed-close-btn" aria-label="Fermer">
                    <span aria-hidden="true">&times;</span>
                </button>
            </header>
            <div class="newsfeed-news"></div>
        </section>
        <div class="side-nav-backdrop"></div>


        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            <span>Toute l'actualité belge, internationale, régionale et sportive, c'est sur </span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg"}'
 alt="DH Les Sports+" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-sm-6 searchBlock">

                                                                            <h2 class="title">Recevez nos newsletters</h2>
                                        <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                            <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" ><button class="btn btn-secondary" type="submit">M'inscrire</button>                                        </form>

                                    
                                </div>
                                <div class="col-sm-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li>
                                            <a href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn collapsed" type="button" id="dropdownAutresSites"
                                                    data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                                    data-toggle="collapse">Les autres sites IPM
                                            </button>
                                            <ul class="collapse AutresSites" id="collapseAutresSites">
                                                <li class="llb">
                                                    <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                                </li>
                                                <li class="dh">
                                                    <a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
                                                </li>
                                                <li>
                                                    <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                                </li>
                                                <li>
                                                    <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
                                                </li>
                                                <li>
                                                    <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>

                            
                            <div class="footerNavigation about row">
                                <div class="col-sm-3 col-md-2">
                                    <img class="about_logo"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-light-c0957816e8d7.svg"}'
 alt="DH Les Sports+">
                                </div>
                                <div class="col-sm-9 col-md-8">
                                    <div class="about_content copyright">
                                        <p>Copyright © DH Les Sports+ 2020 Ipm sa - IPM
                                            | <a href="/copyright">Droit d'auteur</a>
                                            | <a href="/page/vieprivee">Charte de la vie privée</a>
                                            | <a href="/page/infos-cookies">Police de Cookies</a>
                                        </p>
                                        <address>
                                            Rue des Francs 79, 1040
                                            Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
                                            &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                        </address>
                                    </div>
                                </div>
                                <div class="col-sm-12 col-md-2">
                                    <div class="indexMenu">
                                        <a class="btn" type="button" href="/page/plan-du-site-la-dh">Plan du site</a>
                                    </div>
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.dhnet.be",
                                        "sameAs": [
                                            "https://www.facebook.com/dhnet",
                                            "https://twitter.com/ladh"
                                        ],
                                        "logo": "https://o0.ldh.be/img/logoStructuredData1x1-37151013979d.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-55",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>

                        <div class="footerEnd">
                            <div class="cimLink">
                                <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-6a51ff2c9c33.png"}'
 alt="CIM Internet" width="140" height="49" >
                                </a>
                            </div>
                            <div class="cookLink">
                                <a id="didomibutton" class="btn btn-secondary">Paramètres des cookies</a>
                            </div>
                        </div>

                    
                
            </footer>

        

        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
        <span data-widget-embed-list="&#x7B;&quot;embeds&quot;&#x3A;&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;Vos&#x20;articles&#x20;r&#x5C;u00e9gions&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock2Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;DH&#x20;Notre&#x20;s&#x5C;u00e9lection&#x20;pour&#x20;vous&#x20;HP&#x20;--&gt;&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;var&#x20;cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.callQueue&#x20;&#x3D;&#x20;cX.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE&#x20;&#x3D;&#x20;cX.CCE&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue&#x20;&#x3D;&#x20;cX.CCE.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;widgetId&#x3A;&#x20;&#x27;e44feb750c3e4a9437509c75256a203161b43e24&#x27;,&#x5C;n&#x20;&#x20;&#x20;&#x20;targetElementId&#x3A;&#x20;&#x27;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x27;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x20;End&#x20;--&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;Article&#x20;reco&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;teaserList&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;ncX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;nwidgetId&#x3A;&#x20;&#x27;e44feb750c3e4a9437509c75256a203161b43e24&#x27;,&#x5C;ntargetElementId&#x3A;&#x20;&#x27;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x27;&#x5C;n&#x7D;&#x5C;n&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n--&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Betfirst&#x20;-&#x20;Livepartners&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock3Pos3&quot;,&quot;content&quot;&#x3A;&quot;&lt;div&gt;&#x5C;n&#x20;&#x20;&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;&#x20;&#x20;document.write&#x28;&#x27;&lt;iframe&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;banners.livepartners.com&#x5C;&#x2F;view.php&#x3F;z&#x3D;91918&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;marginheight&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;marginwidth&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;overflow&#x3A;&#x20;hidden&#x3B;&#x20;width&#x3A;&#x20;300px&#x3B;&#x20;height&#x3A;&#x20;250px&#x3B;&#x5C;&quot;&gt;&lt;&#x5C;&#x2F;iframe&gt;&#x27;&#x29;&#x3B;&#x5C;n&#x20;&#x20;&lt;&#x5C;&#x2F;script&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Newsletter&#x20;DH&#x20;Actu&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock6Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;style&gt;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-width&#x3A;&#x20;620px&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;345px&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x40;media&#x20;&#x28;max-width&#x3A;480px&#x29;&#x7B;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;min-height&#x3A;&#x20;400px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;485px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x7D;&#x5C;n&lt;&#x5C;&#x2F;style&gt;&#x5C;n&lt;iframe&#x20;class&#x3D;&#x5C;&quot;seligentFormIframe&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;450&#x5C;&quot;&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ipm.emsecure.net&#x5C;&#x2F;optiext&#x5C;&#x2F;optiextension.dll&#x3F;ID&#x3D;6BJ6S3&#x25;2BOinEP1Tbd2MG&#x25;2BqL7LaLi1hYAIyrvT_AEsYqRa5rwafZsdlIYgEt0hBuZ7kolS9k6O0nt661&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Notre&#x20;s&#x5C;u00e9lection&#x20;d&#x27;annonces&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock7Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;iframe&#x20;lang&#x3D;&#x5C;&quot;fr&#x5C;&quot;&#x20;src&#x3D;&#x5C;&quot;&#x5C;&#x2F;&#x5C;&#x2F;immobox.logic-immo.be&#x5C;&#x2F;logic_immo_be&#x5C;&#x2F;widget&#x5C;&#x2F;dhnet_home_fr.html&#x5C;&quot;&#x20;width&#x3D;&#x5C;&quot;100&#x25;&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;370&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;&#x5D;&#x7D;"></span>

        <script>
    window.IpmConfig = {
        productId: 'dh',
        websiteBaseUrl: 'https://www.dhnet.be',
        websiteApiHost: 'api.dhnet.be',
        searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.ldh.be',
        ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
        checkParam: false,
        brokerUrl: 'https://broker.dhnet.be',
        cookieUser: 'BROKER_SS',
    };
</script>
        
            
                        
        
                        
        
    
            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                                                                                                                    {
                                "@type": "ListItem",
                                "position": 1,
                                "name": "Régions",
                                "item": "https://www.dhnet.be/regions"
                            },                                                                                                {
                                "@type": "ListItem",
                                "position": 2,
                                "name": "Brabant wallon",
                                "item": "https://www.dhnet.be/regions/brabant"
                            },                                                                                                {
                                "@type": "ListItem",
                                "position": 3,
                                "name": "Waterloo - Braine l'Alleud",
                                "item": "https://www.dhnet.be/regions/brabant/waterloo-braine"
                            }                                                            ]
            }
        </script>
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dhnet.be/regions/brabant/waterloo-braine/des-bons-d-achat-pour-faire-revenir-les-clients-dans-les-commerces-de-waterloo-5ed14bc29978e24cfc128798",
                "url": "https://www.dhnet.be/regions/brabant/waterloo-braine/des-bons-d-achat-pour-faire-revenir-les-clients-dans-les-commerces-de-waterloo-5ed14bc29978e24cfc128798"
            }
            ,"headline": "Des bons d'achat pour faire revenir les clients dans les commerces de Waterloo"
            ,"description": "Les autorit\u00e9s communales mettent le paquet pour booster le commerce local."
            ,"articleBody": "Les autorit&eacute;s communales mettent le paquet pour booster le commerce local.  Depuis le d&eacute;but de la crise, le moins que l\u2019on puisse &eacute;crire, c\u2019est que les commerces, souvent les plus petits, souffrent. Alors pour leur venir en aide, les autorit&eacute;s communales de Waterloo ont d&eacute;cid&eacute; de mettre sur pied une nouvelle action. Le principe est simple : un bon (sous forme de QR Code) de 20 \u20ac sera offert &agrave; chaque client d&egrave;s 100 \u20ac d\u2019achats dans un seul ou plusieurs magasins participant &agrave; l\u2019action. Un &quot;bon&quot; qui sera &agrave; d&eacute;penser dans les commerces waterlootois participants &agrave; cette action qui sont facilement reconnaissables gr&acirc;ce au logo qui a &eacute;t&eacute; plac&eacute; sur leur vitrine. Afin de permettre &agrave; un maximum de personnes d\u2019en profiter, l\u2019action est plafonn&eacute;e &agrave; 200 \u20ac d\u2019achats TVAC par m&eacute;nage, soit au total 40 \u20ac maximum de bons &agrave; recevoir. L\u2019action se terminera au plus tard le 31 juillet 2020, sous r&eacute;serve de montant disponible &eacute;tant donn&eacute; que c\u2019est la commune qui offre les bons et qu\u2019elle a pr&eacute;vu une enveloppe ferm&eacute;e d&eacute;di&eacute;e &agrave; cette action. Pour obtenir ces bons, il suffit de conserver vos tickets de caisse et de vous rendre &agrave; &quot;Waterloo Tourisme&quot; (chauss&eacute;e de Bruxelles 218) pour les &eacute;changer ou via une adresse mail qui sera bient&ocirc;t disponible sur le site communal."
            ,"articleSection" : "R\u00e9gions, Brabant wallon, Waterloo - Braine l'Alleud"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t3.ldh.be/8VApFCFMNytIHMyDfX1Gvig93TM=/1920x960/5ed371447b50a60f8bf410bb.jpg",
                    "width":"1920",
                    "height":"960"
                            }
            ,"datePublished" : "2020-05-31T10:58:11.000Z"
            ,"dateModified":"2020-05-31T10:58:11.000Z"
            ,"author" : {
                "@type" : "Person",
                "name"  : "J.Br."
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La DH",
                "sameAs": "https://www.dhnet.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.ldh.be/img/logoStructuredData-6a6338640d12.jpg",
                    "height": 60,
                    "width": 216
                }
            }
            
                ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "D.R."
                }
                        ,"isAccessibleForFree": "True"
                    }
    </script>

    <script>
        //detects if user uses Internet Explorer
//returns version of IE or false, if browser is not IE
//Function to detect IE or not

function IEdetection() {
    var ua = window.navigator.userAgent;
    var msie = ua.indexOf('MSIE ');
    var trident = ua.indexOf('Trident/');
    // var edge = ua.indexOf('Edge/');

        if (msie > 0) {
            // IE 10 or older, return version number
            document.body.className += " is-ie is-ie10";
        } else if (trident > 0) {
            // IE 11, return version number
            document.body.className += " is-ie is-ie11";
        } else {
            // Edge (IE 12+), return version number
            document.body.className += " is-ie is-ie12";
        }
}

var isIE = /MSIE|Trident|Edge/.test(window.navigator.userAgent);

if (isIE) {
    IEdetection();
}
// Else user uses other browser    </script>

    
            <script>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</script>

        


                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
