<!doctype html>
<html class="no-js" lang="fr">
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Une prime pour les langes lavables - DH Les Sports+</title>
<meta name="description" content="Intradel renouvelle son opération de sensibilisation.">
<meta name="author" content="DH Les Sports+">
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta name="cXenseParse:articleid" content="6267a2ec7b50a674600d0c64"/>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:title" content="Une prime pour les langes lavables"/>
<meta name="cXenseParse:description" content="Intradel renouvelle son opération de sensibilisation."/>
<meta name="cXenseParse:recs:publishtime" content="2022-04-26T19:30:00.000Z"/>
<meta name="cXenseParse:ipm-articlestatus" content="Free" >
<meta name="cXenseParse:recs:image" content="https://t2.ldh.be/LRlbRmd_0VZMtWXnSShj-TRyoZY=/0x175:1250x800/300x150/6267a37f7b50a674600d0c67.jpg"/>
<meta property="cXenseParse:author" content="Jean-Michel Crespin"/>
<meta property="article:published_time" content="2022-04-26T19:30:00.000Z">
<meta property="article:modified_time" content="2022-04-26T19:30:00.000Z">
<meta property="article:section" content="regions"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ladh">
<meta property="twitter:title" content="Une prime pour les langes lavables">
<meta property="twitter:description" content="Intradel renouvelle son opération de sensibilisation.">
<meta property="twitter:image:src" content="https://o0.ldh.be/img/logoMain-ceedf9f18710.png">
<link rel="amphtml" href="https://www.dhnet.be/regions/liege/une-prime-pour-les-langes-lavables-6267a2ec7b50a674600d0c64?outputType=amp">
<meta property="og:url" content="https://www.dhnet.be/regions/liege/une-prime-pour-les-langes-lavables-6267a2ec7b50a674600d0c64">
<meta property="og:description" content="Intradel renouvelle son opération de sensibilisation."/>
<meta property="og:title" content="Une prime pour les langes lavables">
<meta property="og:image" content="https://t2.ldh.be/rdiWLHXNlBsmNU9X88MKE--oME0=/0x175:1250x800/940x470/6267a37f7b50a674600d0c67.jpg">
<meta property="og:type" content="article">
<meta property="og:site_name" content="DH Les Sports +">
<link rel="dns-prefetch" href="https://o0.ldh.be">
<link rel="dns-prefetch" href="https://o1.ldh.be">
<link rel="dns-prefetch" href="https://o2.ldh.be">
<link rel="dns-prefetch" href="https://o3.ldh.be">
<link rel="dns-prefetch" href="https://t0.ldh.be">
<link rel="dns-prefetch" href="https://t1.ldh.be">
<link rel="dns-prefetch" href="https://t2.ldh.be">
<link rel="dns-prefetch" href="https://t3.ldh.be">
<link rel="dns-prefetch" href="https://cdn.cxense.com">
<link rel="dns-prefetch" href="https://scdn.cxense.com">
<link rel="dns-prefetch" href="https://s7.addthis.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://o0.ldh.be/img/icon/apple-icon-57x57-c50038a17b23.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://o0.ldh.be/img/icon/apple-icon-60x60-55f6f9376abc.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://o0.ldh.be/img/icon/apple-icon-72x72-baf40e22d1a7.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://o0.ldh.be/img/icon/apple-icon-76x76-788093684622.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://o0.ldh.be/img/icon/apple-icon-114x114-7424d4c77fac.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://o0.ldh.be/img/icon/apple-icon-120x120-1ed5759f09a9.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://o0.ldh.be/img/icon/apple-icon-144x144-b054b2c0cf5d.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://o0.ldh.be/img/icon/apple-icon-152x152-c35d2263daa4.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://o0.ldh.be/img/icon/apple-icon-180x180-d918c15440a5.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://o0.ldh.be/img/icon/android-icon-192x192-c1c8c6436d97.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://o0.ldh.be/img/icon/favicon-32x32-54fb844569d9.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://o0.ldh.be/img/icon/favicon-96x96-1f35ccb9413f.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://o0.ldh.be/img/icon/favicon-16x16-bfc1c519e590.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://o0.ldh.be/img/icon/ms-icon-144x144-3ff897baaea6.png">
<meta name="theme-color" content="#ffffff">
<style>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</style>
<link rel="preload" href="https://o0.ldh.be/fonts/hknova/HKNova-Heavy-b89734129419.woff2" as="font" type="font/woff2" crossorigin>
<link rel="canonical" href="https://www.dhnet.be/regions/liege/une-prime-pour-les-langes-lavables-6267a2ec7b50a674600d0c64">
<!--[if lte IE 10]>
<script>
var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
}
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="463125397122134">
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">
<meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">
<script>
document.d_faa651d0b695b4a51b1afb45 = 'dCh';
</script>
</head>
<body
class="ARTICLE-Page REGIONS"
data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"LEADERBOARD_TOP---POS2":{"callback":"adResponsive","refresh":5,"minScreenWidth":1000},
"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5},
"RECTANGLE_BOTTOM":{"refresh":5},
"RECTANGLE_BOTTOM---POS2":{"refresh":5},
"BUTTON_CENTER":{"callback":"adResponsive","minScreenWidth":768},
"OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
"NATIVE":[],
"INREAD":[]
}'
data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5}
}'
data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618,"leaderboard_phone":1091452,"halfpage_phone":1075623,"rectangle_phone":1075623}'
data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_dh_regions_liege","params":{"ty":"free","lo":"_dh_regions_liege","su":"unknown"}}'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
data-application-context="website"
data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_regions_liege"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"},{"tag":"ArticleAuthor","value":"Jean-Michel Crespin"}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;6267a2ec7b50a674600d0c64&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2022-04-26T19:30:00&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Une prime pour les langes lavables&quot;,&quot;url&quot;:&quot;\/regions\/liege\/une-prime-pour-les-langes-lavables-6267a2ec7b50a674600d0c64&quot;,&quot;guid&quot;:&quot;dhnet.be|6267a2ec7b50a674600d0c64|1650994200&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;6267a2ec7b50a674600d0c64&quot;}]}'
data-userSubscriptions='[]'
data-cookieUserInfo="USER_DHNET"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"6267a2ec7b50a674600d0c64","rubrique":"Article","page_type":"Article","author":"Jean-Michel Crespin","article_publish_date":"2022-04-26T19:30:00.000Z","article_length":1404,"paid_article":0,"free_article":1,"article_status":"Free"}'
data-GTM-ID-list='["GTM-WPVNNM"]'
data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
data-CIM-param="lan=FR,key=actualite,subs=regions/liege,free=articles/regions/liege"
data-cXenseId="1144067785159202749"
data-netinoId="IPM02"
data-special-font=""
data-proxistore-param = "lan=fr,domain=dhnet.be"
data-trackuity-section="Li%C3%A8ge"
data-digeteka-zoneid="10"
>
<aside id="OUTOFPAGE_TOP" class="wallpaper">
<div id="OUTOFPAGE_TOP_LOADER"></div>
</aside>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__CONTENT">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<div class="article article__main">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Une prime pour les langes lavables</h1>
<!-- cxenseparse_end -->
<p>
<a href="/regions/liege" class="label label-section">Liège</a>
</p>
<div class="article-productionData">
<a class="article-productionData-author widget_link" href="/journaliste/jean-michel-crespin-5aeac33babced31d869fa1dd">
<figure  class="illustration-img article-productionData-author-picture">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVR42mN4BwAA8ADvXeFULAAAAABJRU5ErkJggg==" data-srcset='{"100":"https://t3.ldh.be/z_x4aMporuqWSXSkJLk8rIePevs=/0x0:327x327/100x100/5dc3ee9bf20d5a0c46bb840b.jpg","300":"https://t3.ldh.be/r8UKGIZLXbYzzXdqFim-4AyIee0=/0x0:327x327/300x300/5dc3ee9bf20d5a0c46bb840b.jpg"}' alt="">
<noscript>
<img width="300" height="150" src="https://t3.ldh.be/-wbbI3YPYpac75W-ghBU0g_eqWk=/fit-in/430x430/filters:fill(black)/5dc3ee9bf20d5a0c46bb840b.jpg" alt="">
</noscript>
</figure>
<span class="article-productionData-author-name author-name">
Jean-Michel Crespin
</span>
</a>
<p class="article-productionData-date">
Publié le 
<time datetime="2022-04-26T19:30:00+02:00">
26-04-22 à 19h30
</time>
</p>
</div>
<!-- cxenseparse_start -->
<h2 class="article-chapo">Intradel renouvelle son opération de sensibilisation.</h2>
<!-- cxenseparse_end -->
<figure  class="illustration-img article_illu__notFullScreen">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/cEZW5XJWbjMjQLQM6ANcy6quNGk=/0x175:1250x800/140x70/6267a37f7b50a674600d0c67.jpg","300":"https://t2.ldh.be/LRlbRmd_0VZMtWXnSShj-TRyoZY=/0x175:1250x800/300x150/6267a37f7b50a674600d0c67.jpg","620":"https://t2.ldh.be/1Mqs5IoVPG_ChvYl5H77dEPOVWQ=/0x175:1250x800/620x310/6267a37f7b50a674600d0c67.jpg","940":"https://t2.ldh.be/rdiWLHXNlBsmNU9X88MKE--oME0=/0x175:1250x800/940x470/6267a37f7b50a674600d0c67.jpg"}' alt="Une prime pour les langes lavables">
<noscript>
<img width="300" height="150" src="https://t2.ldh.be/rdiWLHXNlBsmNU9X88MKE--oME0=/0x175:1250x800/940x470/6267a37f7b50a674600d0c67.jpg" alt="Une prime pour les langes lavables">
</noscript>
<div class="illustration-img-label label label-primary">
&copy; PB
</div>
</figure>
</header>
<div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>
<div id="article-text" class="article-text">
<!-- cxenseparse_start -->
<p>Pour la seconde année consécutive, l’intercommunale Intradel sensibilise les futurs et jeunes parents à l’existence d’une alternative économique et écologique aux traditionnels langes jetables.</p> 
<p>En plus d’être saines, économiques et écologiques, les versions modernes des langes lavables sont faciles à utiliser et à entretenir et c’est ce qu’Intradel souhaite expliquer aux futurs parents ainsi qu’aux professionnels de la petite enfance.</p> 
<p>La campagne, lancée en 2021 et prolongée en 2022, se décline en brochures, vidéos, ateliers de sensibilisation et primes à l’achat et à la location qui peut aller jusqu’à 200 € par enfant !</p> 
<p>Le projet de sensibilisation aux langes lavables concernera les citoyens et les professionnels de la petite enfance.</p> 
<p>Pour les citoyens, le système est relativement simple : il vous faut d’abord vérifier que votre commune participe au projet “langes lavables” en demandant à votre commune ou en allant sut le site de l’intercommunale (https://bit.ly/3vbrhoS).</p> 
<p><strong>Ateliers</strong></p> 
<p>Inscrivez-vous en ligne et suivez le parcours (lecture de la brochure et visionnage des vidéos. Si vous avez des questions ou une envie d’en discuter avec une professionnelle, inscrivez-vous aux ateliers gratuits les plus proches de chez vous.</p> 
<p>À ce titre, les prochains ateliers se tiendront :</p> 
<p>À Neupré le 26 avril (19 h-21 h).</p> 
<p>À Villers-le-Bouillet le 10 mai (20 h-22 h).</p> 
<p>À Pepinster le 11 mai (20 h-22 h).</p>            <!-- cxenseparse_end -->
</div>
<div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">
<div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>
</aside>
</div>
<span data-ua-t="NjI2N2EyZWM3YjUwYTY3NDYwMGQwYzY0JCR1bmUtcHJpbWUtcG91ci1sZXMtbGFuZ2VzLWxhdmFibGVzLSQkcmVnaW9ucy9saWVnZQ=="></span>
<div class="article">
</div>
</div>
</div>
</div>
<div id="block1" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="THINARTICLE_CENTER" class="row">
<div id="Outbrain-Container" class="col-sm-6 thinarticle">
<div class="OUTBRAIN" data-widget-id="AR_1"></div>
</div>
<div class="col-sm-6 thinarticle">
<div id="Smart_Container"></div>
</div>
</aside>
</div>
</div>
</div>
<div id="block2" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock2Pos1" class="box widget">
<h2 class="box_title">
Vos articles régions
</h2>
<div class="box_body box_body__border">
<div class="embedWrapper"></div>
</div>
</article>
</div>
</div>
</div>
<div id="block3" class="block block__B">
<div class="row">
<div class="col-md-8">
<div class="row equalizer-md">
<div class="col-sm-6 block_item__simple equalizer-md">
<article id="widgetBlock3Pos1" class="box widget">
<h2 class="box_title">
Les plus consultés cette semaine
</h2>
<div class="box_body">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/lifestyle/people/c-est-a-moi-de-le-faire-la-routine-hallucinante-qu-amber-heard-imposait-a-johnny-depp-625fd7e19978e23b8f737ace"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/vfzhZULG2hphy-R5brLfog6P5D0=/0x37:2560x1317/140x70/625fd97d9978e23b8f737ad4.jpg","300":"https://t2.ldh.be/ZS4zDksh6-biQWJngsQ8yEAFAL0=/0x37:2560x1317/300x150/625fd97d9978e23b8f737ad4.jpg","620":"https://t2.ldh.be/vempcI5ybFPQpa7kdpYMBiNMqv0=/0x37:2560x1317/620x310/625fd97d9978e23b8f737ad4.jpg","940":"https://t2.ldh.be/g3ZLZGCIa4ZE-zuQR2VV-6cWxZA=/0x37:2560x1317/940x470/625fd97d9978e23b8f737ad4.jpg","1280":"https://t2.ldh.be/9AQkSH_xD2HWT6IMZFKHk_uDypk=/0x37:2560x1317/1280x640/625fd97d9978e23b8f737ad4.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">People</span><span class="listing_item_content_label label label-secondary">Vidéo</span>
<div class="listing_item_content_title">
Procès Johnny Depp : "C'est à moi de le faire", la routine hallucinante qu'Amber Heard imposait à l'acteur
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/consommation/les-mauvaises-nouvelles-s-enchainent-pour-ferrero-nutella-a-son-tour-dans-la-tourmente-62602b49d8ad582648c81b6f"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/2OMYFZhs9lMnruUeVA9652EQ8sg=/0x16:2560x1296/140x70/626034fa9978e23b8f737ba1.jpg","300":"https://t2.ldh.be/UiFJVG3pVAg8YXL63_2Iwk0MbqU=/0x16:2560x1296/300x150/626034fa9978e23b8f737ba1.jpg","620":"https://t2.ldh.be/OrJVima4lbcWprZdl0MS3IKCU70=/0x16:2560x1296/620x310/626034fa9978e23b8f737ba1.jpg","940":"https://t2.ldh.be/lTmlXFkUcjntMesOMP6UfrhFI4w=/0x16:2560x1296/940x470/626034fa9978e23b8f737ba1.jpg","1280":"https://t2.ldh.be/ZTcWRjry0vVi2q5x1CS4TqV-vfo=/0x16:2560x1296/1280x640/626034fa9978e23b8f737ba1.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Consommation</span>
<div class="listing_item_content_title">
Les mauvaises nouvelles s’enchaînent pour Ferrero : Nutella à son tour dans la tourmente
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/medias/musique/patrick-fiori-donne-des-nouvelles-de-florent-pagny-atteint-d-un-cancer-c-est-mon-ami-et-je-ne-le-trahirai-jamais-625d8b80d8ad582648acf640"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/vuPQAgvDfr9RZMTPlBZ1p-k2Grk=/0x0:2560x1280/140x70/625d95789978e23b8f677508.jpg","300":"https://t3.ldh.be/HFcXuaDOnzZaDUe39SnuliHG1UU=/0x0:2560x1280/300x150/625d95789978e23b8f677508.jpg","620":"https://t3.ldh.be/SF3NYJagNZviR7yT6lVf2_Fb21s=/0x0:2560x1280/620x310/625d95789978e23b8f677508.jpg","940":"https://t3.ldh.be/YBbfQRck1Mv4_GkKLj-L6csWyq0=/0x0:2560x1280/940x470/625d95789978e23b8f677508.jpg","1280":"https://t3.ldh.be/AB_NXTNS3UKHLgzc-LnoxVIl6Q8=/0x0:2560x1280/1280x640/625d95789978e23b8f677508.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Musique</span>
<div class="listing_item_content_title">
Patrick Fiori donne des nouvelles de Florent Pagny, atteint d’un cancer: "C'est mon ami et je ne le trahirai jamais"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/regions/bruxelles/bruxelles-mobilite/la-recharge-sauvage-de-voitures-electriques-en-hausse-a-bruxelles-il-est-interdit-de-tirer-un-fil-sur-le-trottoir-rappelle-van-den-brandt-625ebea6d8ad582648b5daee"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/WYhpjHqJ9G1I505dG7pnioku3pg=/0x396:2560x1676/140x70/625ec8f8d8ad582648b61825.jpg","300":"https://t3.ldh.be/WjmYwqtVtdvTE89mu1YbHe7A63Q=/0x396:2560x1676/300x150/625ec8f8d8ad582648b61825.jpg","620":"https://t3.ldh.be/mpg1yRzd90RCHDv6vdfNW-QxmvY=/0x396:2560x1676/620x310/625ec8f8d8ad582648b61825.jpg","940":"https://t3.ldh.be/MV2jb0tiftdE2KDv59aqPuA0EKk=/0x396:2560x1676/940x470/625ec8f8d8ad582648b61825.jpg","1280":"https://t3.ldh.be/8ECJiDfWAZwkza1Yfu_JcG69Xdo=/0x396:2560x1676/1280x640/625ec8f8d8ad582648b61825.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Bruxelles Mobilité</span>
<div class="listing_item_content_title">
La recharge "sauvage" de voitures électriques en hausse à Bruxelles : "il est interdit de tirer un fil sur le trottoir", rappelle Van den Brandt
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/monde/un-enseignant-laisse-le-robinet-couler-pendant-plus-de-deux-mois-pour-aider-a-prevenir-les-infections-au-covid-19-une-ecole-ecope-d-une-facture-salee-6262bf407b50a67460eca34c"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/M2GrtMDsDj_Cjsu1uAHeZW2vhaY=/0x181:2560x1461/140x70/6262c0657b50a67460eca351.jpg","300":"https://t2.ldh.be/PDXZINlX6v3TnsAU0wflvhgOX48=/0x181:2560x1461/300x150/6262c0657b50a67460eca351.jpg","620":"https://t2.ldh.be/doVUFEPmjCS3gqR3WHFpsn8Ujko=/0x181:2560x1461/620x310/6262c0657b50a67460eca351.jpg","940":"https://t2.ldh.be/I7ZGBmdeMUkJSLGI1ZcrDASf_RU=/0x181:2560x1461/940x470/6262c0657b50a67460eca351.jpg","1280":"https://t2.ldh.be/ie1AuvxtOok6gwPgo4SQgSM8-nM=/0x181:2560x1461/1280x640/6262c0657b50a67460eca351.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Monde</span>
<div class="listing_item_content_title">
Un enseignant laisse un robinet couler pendant plus de deux mois, "pour aider à prévenir les infections au Covid-19": l'école écope d'une facture salée
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple equalizer-md">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
<div class="col-md-4 block_item__simple">
<div class="row equalizer-md">
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<article id="widgetBlock3Pos3" class="widget">
<h2 class="sr-only">
Betfirst - Livepartners
</h2>
<div class="embedWrapper"></div>
</article>
</div>
<div class="col-sm-6 col-md-12 block_item__simple equalizer-md">
<aside id="BUTTON_CENTER" class="button">
<div id="BUTTON_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div id="block4" class="block block__C">
<div class="row">
<div class="clearfix equalizer-md">
<div class="col-sm-12 block_item__double-sm col-md-4 equalizer-md">
<article id="widgetBlock4Pos1" class="box widget">
<h2 class="box_title">
Les derniers articles de ParisMatch.be
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/555933/tir-mortel-dalec-baldwin-la-police-diffuse-des-images-chocs-du-drame" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2022/04/Capture-d’écran-2022-04-26-à-15.37.37-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Tir mortel d’Alec Baldwin : La police diffuse des images chocs du drame
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/actualites/people/555927/le-roi-felipe-vi-despagne-a-leve-le-voile-sur-le-montant-de-sa-fortune" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2022/04/belgaimage-190688611-full-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Le roi Felipe VI d’Espagne a levé le voile sur le montant de sa fortune
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://parismatch.be/culture/cinema/555919/larabie-saoudite-exige-le-retrait-dune-reference-lgbtq-dans-le-dernier-marvel" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://parismatch.be/app/uploads/2022/04/Capture-d’écran-2022-04-26-à-14.37.41-700x430.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
L’Arabie saoudite exige le retrait d’une « référence LGBTQ » dans le dernier Marvel
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock4Pos2" class="box widget">
<h2 class="box_title">
Les derniers articles de Gourmandiz.be
</h2>
<div class="box_body box_body__border">
<ul class="listing">
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/recette/pasta-dellorso" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2022/04/©Carl-Andry-ADO-Penne2-1024x768.jpeg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Pasta dell’orso
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/manger-mieux/18435/les-meilleurs-des-biscuits-fourres-au-chocolat-pas-chers" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2022/04/bisc-1024x683.jpg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Le meilleur biscuit fourré au chocolat est en plus le moins cher
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="https://gourmandiz.dhnet.be/recette/dos-de-cabillaud-en-croute-dail-des-ours" target="_blank"> 
<div class="listing_item_deco listing_item_deco__img">
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"":"https://gourmandiz.dhnet.be/app/uploads/2022/04/©Carl-Andry-ADO-CroutePoisson-768x1024.jpeg"}' alt="">
</figure>
</div>
<div class="listing_item_content">
<div class="listing_item_content_title">
Dos de cabillaud en croûte d’ail des ours
</div>
</div>
</a>
</li>
</ul>
</div>
</article>
</div>
<div class="col-sm-6 block_item__simple col-md-4 equalizer-md">
<article id="widgetBlock4Pos3" class="widget">
<h2 class="sr-only">
Facebook imu
</h2>
<a href="https://www.facebook.com/dhnet/"  target="_blank">
<div class="illustration-img">
<img width="300" height="250" class="illustration-img_img fakeIllu" src="data:image/png;base64," data-srcset='{"300":"https://t2.ldh.be/UmkK_1HdwUaW_cEkpm7PoMKZ-r0=/fit-in/300x0/5dde345cd8ad58130db81da4.png"}' alt="Aller sur Facebook imu">
</div>
</a>
</article>
</div>
</div>
</div>
</div>
<div id="block5" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="NATIVE" class="native">
<div id="NATIVE_LOADER"></div>
</aside>
</div>
</div>
</div>
<div id="block6" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock6Pos1" class="widget">
<h2 class="sr-only">
Newsletter DH Actu
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
<div id="block7" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock7Pos1" class="widget">
<h2 class="sr-only">
Notre sélection d'annonces
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="https://www.dhnet.be/s/art/6267a2ec7b50a674600d0c64" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</main>
</div>
<header class="documentHeader">
<!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-primary">
<div class="navbar-primary_item navbar-primary_item__left">
<button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-primary_item__border" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger_line"></span>
<span class="c-hamburger_label navbar-item-label">Menu</span>
</button>
<button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-primary_item__border">
<span class="newsfeed-toggle-icon">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
<path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
id="newsfeed-icon-wave-2">
</path>
<path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
id="newsfeed-icon-wave-1">
</path>
<path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
id="newsfeed-icon-center">
</path>
</svg>
<span class="newsfeed-unread-label" style="display: none"></span>
</span>
<span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
</button>
<div class="logoPartner navbar-primary_item navbar-primary_item__border hidden-xs hidden-sm">
<a id="elevenLink" class="navbar-primary_logo-partner" href="https://www.elevensports.be/">
<img width="90" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-31dd88907ad8.svg" >
</a>
</div>
</div>
<div class="navbar-primary_item navbar-primary_item__center">
<a class="navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
<img width="200" height="65" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg" >
</a>
</div>
<ul class="navbar-primary_item navbar-primary_item__right">
<!-- TOPBAR_PLACEHOLDER_START -->
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="https://kiosque.dhnet.be/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-newspaper"></i>
Journal
</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/alertez-nous">
<i class="navbar-primary_icon  hidden-xs fa fa-camera"></i>
Alertez-nous
</a>
</li>
<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-radio-play"></i>
Radio
</a>
</li>
<li id="newsletterLink" class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="/formulaire/newsletter">
<i class="navbar-primary_icon  hidden-xs fa fa-mail"></i>
Newsletter
</a>
</li>
<li id="connectLink" class="navbar-primary_item navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon  hidden-xs fa fa-user-nav"></i>Se connecter</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="navbar-primary_button" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-money"></i>
Pariez sur Betfirst
</a>
</li>
<li id="lastButton" class="navbar-primary_item">
<a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
S'abonner
</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="logoPartner navbar-primary_item navbar-primary_item__border hidden-md hidden-lg">
<a id="elevenLinkSmall" class="navbar-primary_logo-partner" title="Eleven Sports" href="https://www.elevensports.be/">
<img width="35" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-small-aa66d0e3d33b.svg" >
</a>
</li>
<li class="hidden-xs hidden-sm">
<button type="button" class="search-toggle-btn navbar-primary_item navbar-primary_item__border">
<i class="search-default-btn site-nav_icon fa fa-search"></i>
<span class="search-close-btn"></span>
<span class="search-toggle-label">Rechercher</span>
</button>
</li>
<li class="folderSelectionArticle_backButton" style="display: none;">
<a class="navbar-primary_item navbar-primary_item__border" href="#">
<span class="folder-close-btn"></span>
</a>
</li>
</ul>
</div>
</nav>
<nav id="sideNav" class="sidebar-nav">
<div class="sidebar-nav_content">
<form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
<input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
</form>
<ul class="sidebar-nav_list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
</li>
<li id="menuNewsletterLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/formulaire/newsletter">Newsletter <i class="sidebar-nav_icon fa fa-mail"></i></a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/podcast">Nos podcasts <i class="sidebar-nav_icon fa fa-headphones"></i></a>
</li>
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">
<a data-optimize-data-optimize-menu_subscribe_btn="web" id="menuUpdateSubscriberLink" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes-dh">
Abonnez-vous
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
<a class="sidebar-nav_link" title="Retour sur DH Les Sports+" href="https://www.dhnet.be">
A la une
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ACTU dropdown">
<a href="/actu" class="sidebar-nav_link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Actu</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu">
Accueil Actu
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/faits">
Faits divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/societe">
Société
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/monde">
Monde
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/economie">
Economie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/new-tech">
New-Tech
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sante">
Santé
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sexualite">
Sexualité
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/edito">
Edito
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary SPORTS dropdown">
<a href="/sports" class="sidebar-nav_link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Sports</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports">
Accueil Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://infosports.dhnet.be/">
Live Center
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/resultats">
Résultats
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/football">
Football
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/basket">
Basket
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/omnisports">
Autres Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/sport-regional">
Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dossiers/les-immanquables">
Les Immanquables
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary REGIONS dropdown is-active">
<a href="/regions" class="sidebar-nav_link REGIONS dropdown is-active dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Régions</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions">
Accueil Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/brabant">
Brabant wallon
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/namur">
Namur
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/luxembourg">
Luxembourg
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/liege">
Liège
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/charleroi">
Charleroi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/mons">
Mons
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/centre">
Centre
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONSO dropdown">
<a href="/conso" class="sidebar-nav_link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Conso</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso">
Accueil Conso
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/auto-moto">
Auto-moto
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/argent">
Argent
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/immobilier">
Immobilier
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/consommation">
Budget
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/vacances">
Vacances
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/travail">
Emploi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/prixenergie">
Prix Energie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be" target="_blank">
La Bourse
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary MEDIAS dropdown">
<a href="/medias" class="sidebar-nav_link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Medias</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias">
Accueil Medias
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/television">
Télévision
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/cinema">
Cinéma
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/musique">
Musique & Festival
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/jeux-video">
Jeux Videos
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/livresbd">
Livres & BD
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
DH Radio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/divers">
Divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be" target="_blank">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/series">
Séries
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary LIFESTYLE dropdown PEOPLE">
<a href="/lifestyle" class="sidebar-nav_link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Lifestyle & People</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle">
Accueil Lifestyle & People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/people">
People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/relations">
Relations
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/beaute-mode">
Beauté & Mode
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/psycho">
Psycho
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/food">
Food
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BUZZ dropdown">
<a href="/buzz" class="sidebar-nav_link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Buzz</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz">
Accueil Buzz
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sexy">
Sexy
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sports">
Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/vip">
VIP
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/gaffes">
Gaffes
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/animaux">
Animaux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/divers">
Divers
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BETFIRST">
<a class="sidebar-nav_link" href="https://banners.livepartners.com/click.php?z=117604" target="_blank">
<span class="sidebar-nav_text">betFIRST</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/edition-abonne">
<span class="sidebar-nav_text">Édition Web</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary RIGHT SUBSCRIBERSLINK">
<a class="sidebar-nav_link" href="/page/avantages-abonnes-dh">
<span class="sidebar-nav_text">Avantages abonnés</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONCOURS">
<a class="sidebar-nav_link" href="/sports/concours">
<span class="sidebar-nav_text">Nos concours</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/medias/dh-radio" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">DHRadio</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
Accueil DHRadio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-frequence">
Fréquence
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-mobile">
Mobile
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/journalistes">
<span class="sidebar-nav_text">Nos journalistes</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/galeries">
<span class="sidebar-nav_text">Galerie photos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/videos" target="_blank">
<span class="sidebar-nav_text">Vidéos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/dossiers">
<span class="sidebar-nav_text">Nos dossiers</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Services</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://agendadesjeux.dhnet.be/">
Jeux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://meteo.dhnet.be">
Météo
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/trafic">
Trafic
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.jobat.be/fr" target="_blank">
Emploi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be">
La bourse
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.yago.be/fr/assurance-auto" target="_blank">
Yago
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
Proprietaire Conseil
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
Continents Insolites
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
Wanto Travel
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/services">
Encore plus
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dernieres-depeches">
Dernières dépêches
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown ADDINFOOTER emptyLink">
<a href="#" class="sidebar-nav_link dropdown ADDINFOOTER emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Contactez-nous</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/jobs">
Jobs chez IPM
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.dhnet.be/page/faq">
Aide (FAQ)
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Mentions légales</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/vieprivee">
Vie privée
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/infos-cookies">
Infos cookies
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
Droit à l'oubli
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/propriete">
Propriété
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
<a class="sidebar-nav_link" href="https://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
</ul>
<ul class="sidebar-nav_list sidebar-nav_social">
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.instagram.com/dh_lessports/" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav sub-nav">
<div class="sub-nav_container slick-navbar_container">
<div class="sub-nav_list sub-nav_list__home">
<div class="sub-nav_item">
<a class="sub-nav_link" title="Accueil" href="/">
<img width="40" height="26" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoDH-light-fd9f8f15b78e.svg" >
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Football</span>
<span class="fakeItem">Cyclisme</span>
<span class="fakeItem">Tennis</span>
<span class="fakeItem">Moteurs</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Autres sports</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item FOOTBALL" role="menuitem">
<a class="sub-nav_link FOOTBALL" href="/sports/football">
<span class="sub-nav_text">Football</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CYCLISME" role="menuitem">
<a class="sub-nav_link CYCLISME" href="/sports/cyclisme">
<span class="sub-nav_text">Cyclisme</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item TENNIS" role="menuitem">
<a class="sub-nav_link TENNIS" href="/sports/tennis">
<span class="sub-nav_text">Tennis</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MOTEURS" role="menuitem">
<a class="sub-nav_link MOTEURS" href="/sports/moteurs">
<span class="sub-nav_text">Moteurs</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORT-REGIONAL" role="menuitem">
<a class="sub-nav_link SPORT-REGIONAL" href="/sports/sport-regional">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item OMNISPORTS" role="menuitem">
<a class="sub-nav_link OMNISPORTS" href="/sports/omnisports">
<span class="sub-nav_text">Autres sports</span>
</a>
</div>
</div>
</div>
</div>
<div class="sub-nav_list sub-nav_list__secondary">
<div class="sub-nav_item ">
<a class="sub-nav_link " href="/dossiers/les-immanquables">
Les Immanquables
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="https://infosports.dhnet.be/">
Live Center
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="https://www.dhnet.be/sports/resultats" target="_blank">
Résultats
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Actu</span>
<span class="fakeItem">Sports</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Conso</span>
<span class="fakeItem">Médias</span>
<span class="fakeItem">Lifestyle & people</span>
<span class="fakeItem">Buzz</span>
<span class="fakeItem">Nos podcasts</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item ACTU" role="menuitem">
<a class="sub-nav_link ACTU" href="/actu">
<span class="sub-nav_text">Actu</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORTS" role="menuitem">
<a class="sub-nav_link SPORTS" href="/sports">
<span class="sub-nav_text">Sports</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item REGIONS is-active" role="menuitem">
<a class="sub-nav_link REGIONS is-active" href="/regions">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CONSO" role="menuitem">
<a class="sub-nav_link CONSO" href="/conso">
<span class="sub-nav_text">Conso</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MEDIAS" role="menuitem">
<a class="sub-nav_link MEDIAS" href="/medias">
<span class="sub-nav_text">Médias</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item LIFESTYLE" role="menuitem">
<a class="sub-nav_link LIFESTYLE" href="/lifestyle">
<span class="sub-nav_text">Lifestyle & people</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item BUZZ" role="menuitem">
<a class="sub-nav_link BUZZ" href="/buzz">
<span class="sub-nav_text">Buzz</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item " role="menuitem">
<a class="sub-nav_link " href="/podcast">
<span class="sub-nav_text">Nos podcasts</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchbar" class="site-nav_searchbar">
<form action="/recherche">
<div class="site-nav_form">
<input id="site-nav_input" class="site-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="site-nav_form_button"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</header>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.dhnet.be",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.dhnet.be/recherche?query={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<section class="newsfeed">
<header class="newsfeed-header">
<h2>Fil info</h2>
<button type="button" class="newsfeed-close-btn" aria-label="Fermer">
<span aria-hidden="true">&times;</span>
</button>
</header>
<div class="newsfeed-news"></div>
</section>
<div class="side-nav-backdrop"></div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
<span>Toute l'actualité belge, internationale, régionale et sportive, c'est sur </span>
<img width="144" height="35" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg"}' alt="DH Les Sports+" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-sm-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dh_lessports/" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li>
<a href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
Contactez-nous
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/page/jobs">Jobs chez IPM</a>
</li>
<li role="menuitem">
<a href="https://www.dhnet.be/page/faq">Aide (FAQ)</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="https://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
</li>
<li>
<a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
</li>
<li>
<a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="https://gourmandiz.dhnet.be" target="_blank">Gourmandiz</a>
</li>
<li>
<a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="https://agenda.brussels" target="_blank">Agenda</a>
</li>
<li>
<a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
<li>
<a href="https://www.lavenir.net/" target="_blank">L'avenir</a>
</li>
<li>
<a href="https://www.moustique.be/" target="_blank">Moustique</a>
</li>
<li>
<a href="https://tv.moustique.be/" target="_blank">TV Moustique</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footerNavigation about row">
<div class="col-sm-3 col-md-2">
<img width="200" height="49" class="about_logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-light-c0957816e8d7.svg"}' alt="DH Les Sports+">
</div>
<div class="col-sm-9 col-md-8">
<div class="about_content copyright">
<p>Copyright © DH Les Sports+ 2022 Ipm sa - IPM
| <a href="/copyright">Droit d'auteur</a>
| <a href="/page/vieprivee">Charte de la vie privée</a>
| <a href="/page/infos-cookies">Police de Cookies</a>
</p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
</div>
<div class="col-sm-12 col-md-2">
<div class="indexMenu">
<a class="btn" href="/page/plan-du-site-la-dh">Plan du site</a>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.dhnet.be",
"sameAs": [
"https://www.facebook.com/dhnet",
"https://twitter.com/ladh"
],
"logo": "https://o0.ldh.be/img/logoStructuredData1x1-37151013979d.jpg",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+32-2-744-44-55",
"contactType": "customer support",
"email":"abonnements@saipm.com"
}]
}
</script>
</div>
</div>
<div class="footerEnd">
<div class="cimLink">
<a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
<img width="140" height="46" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-c5987f6e51d7.png"}' alt="CIM Internet">
</a>
</div>
<div class="cookLink">
<a id="didomibutton" class="btn btn-secondary">Paramètres des cookies</a>
</div>
</div>
</footer>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<span data-widget-embed-list="&#x7B;&quot;embeds&quot;&#x3A;&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;Vos&#x20;articles&#x20;r&#x5C;u00e9gions&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock2Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;DH&#x20;Notre&#x20;s&#x5C;u00e9lection&#x20;pour&#x20;vous&#x20;HP&#x20;--&gt;&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;var&#x20;cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x3D;&#x20;window.cX&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.callQueue&#x20;&#x3D;&#x20;cX.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE&#x20;&#x3D;&#x20;cX.CCE&#x20;&#x7C;&#x7C;&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x7D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue&#x20;&#x3D;&#x20;cX.CCE.callQueue&#x20;&#x7C;&#x7C;&#x20;&#x5B;&#x5D;&#x3B;&#x5C;n&#x20;&#x20;cX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;widgetId&#x3A;&#x20;&#x27;e44feb750c3e4a9437509c75256a203161b43e24&#x27;,&#x5C;n&#x20;&#x20;&#x20;&#x20;targetElementId&#x3A;&#x20;&#x27;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x27;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x20;&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x20;End&#x20;--&gt;&#x5C;n&lt;&#x21;--&#x20;Cxense&#x20;Module&#x3A;&#x20;Article&#x20;reco&#x5C;n&lt;div&#x20;id&#x3D;&#x5C;&quot;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x5C;&quot;&#x20;class&#x3D;&#x5C;&quot;cxsense_block&#x20;teaserList&#x20;row&#x20;equalizer-md&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&#x20;type&#x3D;&#x5C;&quot;text&#x5C;&#x2F;javascript&#x5C;&quot;&gt;&#x5C;ncX.CCE.callQueue.push&#x28;&#x5B;&#x27;run&#x27;,&#x7B;&#x5C;nwidgetId&#x3A;&#x20;&#x27;e44feb750c3e4a9437509c75256a203161b43e24&#x27;,&#x5C;ntargetElementId&#x3A;&#x20;&#x27;cx_e44feb750c3e4a9437509c75256a203161b43e24&#x27;&#x5C;n&#x7D;&#x5C;n&#x5D;&#x29;&#x3B;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n--&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Betfirst&#x20;-&#x20;Livepartners&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock3Pos3&quot;,&quot;content&quot;&#x3A;&quot;&lt;ins&#x20;class&#x3D;&#x5C;&quot;dcmads&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;display&#x3A;inline-block&#x3B;width&#x3A;300px&#x3B;height&#x3A;250px&#x5C;&quot;&#x20;data-dcm-placement&#x3D;&#x5C;&quot;N404003.4029739BOSSDATA-BETFIRST&#x5C;&#x2F;B25342823.333764289&#x5C;&quot;&#x20;data-dcm-rendering-mode&#x3D;&#x5C;&quot;iframe&#x5C;&quot;&#x20;data-dcm-https-only&#x3D;&#x5C;&quot;&#x5C;&quot;&#x20;data-dcm-gdpr-applies&#x3D;&#x5C;&quot;gdpr&#x3D;&#x24;&#x7B;GDPR&#x7D;&#x5C;&quot;&#x20;data-dcm-gdpr-consent&#x3D;&#x5C;&quot;gdpr_consent&#x3D;&#x24;&#x7B;GDPR_CONSENT_755&#x7D;&#x5C;&quot;&#x20;data-dcm-addtl-consent&#x3D;&#x5C;&quot;addtl_consent&#x3D;&#x24;&#x7B;ADDTL_CONSENT&#x7D;&#x5C;&quot;&#x20;data-dcm-ltd&#x3D;&#x5C;&quot;false&#x5C;&quot;&#x20;data-dcm-resettable-device-id&#x3D;&#x5C;&quot;&#x5C;&quot;&#x20;data-dcm-app-id&#x3D;&#x5C;&quot;&#x5C;&quot;&#x20;data-dcm-keywords&#x3D;&#x5C;&quot;&#x5B;url_encoded_publisher_data&#x5D;&#x5C;&quot;&#x20;data-dcm-click-tracker&#x3D;&#x5C;&quot;&#x5C;&quot;&#x20;data-dcm-param-placement_url&#x3D;&#x5C;&quot;&#x5B;set_placement_url_here&#x5D;&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;&lt;script&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.googletagservices.com&#x5C;&#x2F;dcm&#x5C;&#x2F;dcmads.js&#x5C;&quot;&gt;&#x5C;n&#x20;&#x20;&lt;&#x5C;&#x2F;script&gt;&#x5C;n&lt;&#x5C;&#x2F;ins&gt;&#x5C;n&lt;&#x21;--&#x5C;n&lt;iframe&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;banners.livepartners.com&#x5C;&#x2F;contextual.php&#x3F;z&#x3D;125889&#x5C;&quot;&#x20;marginheight&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;marginwidth&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;max-width&#x3A;&#x20;300px&#x20;&#x21;important&#x3B;&#x20;max-height&#x3A;&#x20;250px&#x20;&#x21;important&#x3B;&#x20;width&#x3A;&#x20;auto&#x3B;&#x20;margin&#x3A;&#x20;auto&#x3B;&#x20;height&#x3A;&#x20;250px&#x3B;&#x20;position&#x3A;&#x20;relative&#x3B;&#x20;border&#x3A;&#x20;none&#x3B;&#x20;opacity&#x3A;&#x20;1&#x3B;&#x20;background-color&#x3A;&#x20;transparent&#x3B;&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n--&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Newsletter&#x20;DH&#x20;Actu&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock6Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;style&gt;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-width&#x3A;&#x20;620px&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;200px&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x40;media&#x20;&#x28;max-width&#x3A;480px&#x29;&#x7B;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;min-height&#x3A;&#x20;150px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;200px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x7D;&#x5C;n&lt;&#x5C;&#x2F;style&gt;&#x5C;n&lt;iframe&#x20;class&#x3D;&#x5C;&quot;seligentFormIframe&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;450&#x5C;&quot;&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ipm.emsecure.net&#x5C;&#x2F;optiext&#x5C;&#x2F;optiextension.dll&#x3F;ID&#x3D;kTPkniX3YxWv89s4JZGkyYh1HHpsNeqXJcFQGl&#x25;2BHR5gGQBXsTLb&#x25;2BGuEl_9CqkkMxB5jBdVzEYqPkku&amp;amp&#x3B;NEWSLETTER_ID&#x3D;DH_FLASH_INFO&amp;amp&#x3B;NEWSLETTER_NAME&#x3D;DH&#x20;Les&#x20;Sports&#x2B;&amp;amp&#x3B;NEWSLETTER_DESCRIPTION&#x3D;L&#x27;actu&#x20;vous&#x20;int&#x5C;u00e9resse&#x3F;&#x20;Inscrivez-vous&#x20;&#x5C;u00e0&#x20;la&#x20;newsletter&#x20;quotidienne&#x21;&amp;amp&#x3B;NEWSLETTER_DESCRIPTION_MAIL&#x3D;Vous&#x20;recevrez,&#x20;tous&#x20;les&#x20;matins,&#x20;les&#x20;derni&#x5C;u00e8res&#x20;actus&#x20;de&#x20;La&#x20;DH&#x20;Les&#x20;Sports&#x2B;.&amp;amp&#x3B;PRIMARY_COLOR&#x3D;051f3a&amp;amp&#x3B;BG_COLOR&#x3D;e1001a&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;Notre&#x20;s&#x5C;u00e9lection&#x20;d&#x27;annonces&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock7Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;div&#x20;id&#x3D;&#x5C;&quot;trackuity&#x5C;&quot;&#x20;style&#x3D;&#x5C;&quot;height&#x3A;370px&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;div&gt;&#x5C;n&lt;script&gt;&#x5C;n&#x20;&#x20;var&#x20;sectionName&#x20;&#x3D;&#x20;document.body.getAttribute&#x28;&#x27;data-trackuity-section&#x27;&#x29;&#x3B;&#x5C;n&#x20;&#x20;sectionName&#x20;&#x3D;&#x20;sectionName&#x20;&#x3F;&#x20;&#x27;&#x3F;section&#x3D;&#x27;&#x20;&#x2B;&#x20;sectionName&#x20;&#x3A;&#x20;&#x27;&#x27;&#x3B;&#x5C;n&#x20;&#x20;&#x24;&#x28;&#x27;&#x23;trackuity&#x27;&#x29;.append&#x28;&#x27;&lt;iframe&#x20;src&#x3D;&#x5C;&quot;&#x5C;&#x2F;&#x5C;&#x2F;immobox.logic-immo.be&#x5C;&#x2F;logic_immo_be&#x5C;&#x2F;widget&#x5C;&#x2F;dhnet_home_fr.html&#x27;&#x2B;&#x20;sectionName&#x20;&#x2B;&#x20;&#x27;&#x5C;&quot;&#x20;scrolling&#x3D;&#x5C;&quot;no&#x5C;&quot;&#x20;width&#x3D;&#x5C;&quot;100&#x25;&#x5C;&quot;&#x20;lang&#x3D;&#x5C;&quot;fr&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;370&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&gt;&lt;&#x5C;&#x2F;iframe&gt;&#x27;&#x29;&#x5C;n&lt;&#x5C;&#x2F;script&gt;&#x5C;n&quot;&#x7D;&#x5D;&#x7D;"></span>
<script>
window.IpmConfig = {
productId: 'dh',
websiteBaseUrl: 'https://www.dhnet.be',
websiteApiHost: 'api.dhnet.be',
searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
cdnAssetUrl: 'https://o0.ldh.be',
ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
brokerUrl: 'https://broker.dhnet.be',
cookieUser: 'BROKER_SS',
checkParam: false,
};
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Régions",
"item": "https://www.dhnet.be/regions"
},                                                                                                {
"@type": "ListItem",
"position": 2,
"name": "Liège",
"item": "https://www.dhnet.be/regions/liege"
}                                                            ]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org"
,"@type": "NewsArticle"
,"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.dhnet.be/regions/liege/une-prime-pour-les-langes-lavables-6267a2ec7b50a674600d0c64",
"url": "https://www.dhnet.be/regions/liege/une-prime-pour-les-langes-lavables-6267a2ec7b50a674600d0c64"
}
,"headline": "Une prime pour les langes lavables"
,"description": "Intradel renouvelle son op\u00e9ration de sensibilisation."
,"articleBody": "Pour la seconde ann\u00e9e cons\u00e9cutive, l\u2019intercommunale Intradel sensibilise les futurs et jeunes parents \u00e0 l\u2019existence d\u2019une alternative \u00e9conomique et \u00e9cologique aux traditionnels langes jetables. En plus d\u2019\u00eatre saines, \u00e9conomiques et \u00e9cologiques, les versions modernes des langes lavables sont faciles \u00e0 utiliser et \u00e0 entretenir et c\u2019est ce qu\u2019Intradel souhaite expliquer aux futurs parents ainsi qu\u2019aux professionnels de la petite enfance. La campagne, lanc\u00e9e en 2021 et prolong\u00e9e en 2022, se d\u00e9cline en brochures, vid\u00e9os, ateliers de sensibilisation et primes \u00e0 l\u2019achat et \u00e0 la location qui peut aller jusqu\u2019\u00e0 200 \u20ac par enfant\u200a! Le projet de sensibilisation aux langes lavables concernera les citoyens et les professionnels de la petite enfance. Pour les citoyens, le syst\u00e8me est relativement simple\u200a: il vous faut d\u2019abord v\u00e9rifier que votre commune participe au projet \u201clanges lavables\u201d en demandant \u00e0 votre commune ou en allant sut le site de l\u2019intercommunale (https:\/\/bit.ly\/3vbrhoS). Ateliers Inscrivez-vous en ligne et suivez le parcours (lecture de la brochure et visionnage des vid\u00e9os. Si vous avez des questions ou une envie d\u2019en discuter avec une professionnelle, inscrivez-vous aux ateliers gratuits les plus proches de chez vous. \u00c0 ce titre, les prochains ateliers se tiendront\u200a: \u00c0 Neupr\u00e9 le 26 avril (19\u200ah-21\u200ah). \u00c0 Villers-le-Bouillet le 10 mai (20\u200ah-22\u200ah). \u00c0 Pepinster le 11 mai (20\u200ah-22\u200ah)."
,"articleSection" : "R\u00e9gions, Li\u00e8ge"
,"image":{
"@type":"ImageObject",
"url": "https://t2.ldh.be/rdiWLHXNlBsmNU9X88MKE--oME0=/0x175:1250x800/940x470/6267a37f7b50a674600d0c67.jpg",
"width":"940",
"height":"470"
}
,"datePublished" : "2022-04-26T19:30:00+02:00"
,"author" : {
"@type" : "Person"
,"name"  : "Jean-Michel Crespin"
,"image" : "https://t3.ldh.be/-wbbI3YPYpac75W-ghBU0g_eqWk=/fit-in/430x430/filters:fill(black)/5dc3ee9bf20d5a0c46bb840b.jpg"
,"jobTitle" : "Chef des \u00e9ditions li\u00e9geoises d'IPM (Gazette de Li\u00e9ge et DH-Li\u00e8ge)"
,"sameAs" : [
"https://www.dhnet.be/journaliste/jean-michel-crespin-5aeac33babced31d869fa1dd"
,
"https://twitter.com/JeanMiCrespin",                                                    "https://www.facebook.com/jeanmichel.crespin",                                                    "https://www.linkedin.com/in/jean-michel-crespin-80a19613a/"                                                            ]
}
,"publisher": {
"@type": "Organization",
"name": "La DH",
"sameAs": "https://www.dhnet.be",
"logo": {
"@type": "ImageObject",
"url": "https://o0.ldh.be/img/logoStructuredData-6a6338640d12.jpg",
"height": 60,
"width": 216
}
}
,"copyrightHolder": {
"@type": "Thing",
"name": "PB"
}
,"isAccessibleForFree": "True"
}
</script>
<script>
//detects if user uses Internet Explorer
//returns version of IE or false, if browser is not IE
//Function to detect IE or not
function IEdetection() {
var ua = window.navigator.userAgent;
var msie = ua.indexOf('MSIE ');
var trident = ua.indexOf('Trident/');
// var edge = ua.indexOf('Edge/');
if (msie > 0) {
// IE 10 or older, return version number
document.body.className += " is-ie is-ie10";
} else if (trident > 0) {
// IE 11, return version number
document.body.className += " is-ie is-ie11";
} else {
// Edge (IE 12+), return version number
document.body.className += " is-ie is-ie12";
}
}
var isIE = /MSIE|Trident|Edge/.test(window.navigator.userAgent);
if (isIE) {
IEdetection();
}
// Else user uses other browser    </script>
<script>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</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
