<!doctype html>
<html class="no-js" lang="fr">
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Un documentaire sur les Résistantes de la région projeté en primeur au Festival de Mons - DH Les Sports+</title>
<meta name="description" content="Le long-métrage 100% montois est le fruit d&#039;une collaboration entre Magicowl et le Mons Memorial Museum.">
<meta name="author" content="DH Les Sports+">
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
<meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
<meta name="cXenseParse:articleid" content="60ec3f4c9978e26ce12861a4"/>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:title" content="Un documentaire sur les Résistantes de la région projeté en primeur au Festival de Mons"/>
<meta name="cXenseParse:description" content="Le long-métrage 100% montois est le fruit d&#039;une collaboration entre Magicowl et le Mons Memorial Museum."/>
<meta name="cXenseParse:recs:publishtime" content="2021-07-13T08:17:25.000Z"/>
<meta name="cXenseParse:ipm-articlestatus" content="Paying" >
<meta name="cXenseParse:recs:image" content="https://t2.ldh.be/wexff7OWxrO4D5ugFxJyJmIn9d0=/0x0:2560x1280/300x150/60ed2fdf7b50a6318d96c4da.jpg"/>
<meta property="cXenseParse:author" content="Grégoire Lalieu"/>
<meta property="article:published_time" content="2021-07-13T08:17:25.000Z">
<meta property="article:modified_time" content="2021-07-13T08:18:19.000Z">
<meta property="article:section" content="regions"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@ladh">
<meta property="twitter:title" content="Un documentaire sur les Résistantes de la région projeté en primeur au Festival de Mons">
<meta property="twitter:description" content="Le long-métrage 100% montois est le fruit d&#039;une collaboration entre Magicowl et le Mons Memorial Museum.">
<meta property="twitter:image:src" content="https://o0.ldh.be/img/logoMain-ceedf9f18710.png">
<link rel="amphtml" href="https://www.dhnet.be/regions/mons/un-documentaire-sur-les-resistantes-de-la-region-projete-en-primeur-au-festival-de-mons-60ec3f4c9978e26ce12861a4?outputType=amp">
<meta property="og:url" content="https://www.dhnet.be/regions/mons/un-documentaire-sur-les-resistantes-de-la-region-projete-en-primeur-au-festival-de-mons-60ec3f4c9978e26ce12861a4">
<meta property="og:description" content="Le long-métrage 100% montois est le fruit d&#039;une collaboration entre Magicowl et le Mons Memorial Museum."/>
<meta property="og:title" content="Un documentaire sur les Résistantes de la région projeté en primeur au Festival de Mons">
<meta property="og:image" content="https://t2.ldh.be/oLupM_GLS2_6XBdK6ndifwHdXJQ=/0x0:2560x1280/1280x640/60ed2fdf7b50a6318d96c4da.jpg">
<meta property="og:type" content="article">
<meta property="og:site_name" content="DH Les Sports +">
<link rel="dns-prefetch" href="https://o0.ldh.be">
<link rel="dns-prefetch" href="https://o1.ldh.be">
<link rel="dns-prefetch" href="https://o2.ldh.be">
<link rel="dns-prefetch" href="https://o3.ldh.be">
<link rel="dns-prefetch" href="https://t0.ldh.be">
<link rel="dns-prefetch" href="https://t1.ldh.be">
<link rel="dns-prefetch" href="https://t2.ldh.be">
<link rel="dns-prefetch" href="https://t3.ldh.be">
<link rel="dns-prefetch" href="https://cdn.cxense.com">
<link rel="dns-prefetch" href="https://scdn.cxense.com">
<link rel="dns-prefetch" href="https://s7.addthis.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://o0.ldh.be/img/icon/apple-icon-57x57-c50038a17b23.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://o0.ldh.be/img/icon/apple-icon-60x60-55f6f9376abc.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://o0.ldh.be/img/icon/apple-icon-72x72-baf40e22d1a7.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://o0.ldh.be/img/icon/apple-icon-76x76-788093684622.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://o0.ldh.be/img/icon/apple-icon-114x114-7424d4c77fac.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://o0.ldh.be/img/icon/apple-icon-120x120-1ed5759f09a9.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://o0.ldh.be/img/icon/apple-icon-144x144-b054b2c0cf5d.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://o0.ldh.be/img/icon/apple-icon-152x152-c35d2263daa4.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://o0.ldh.be/img/icon/apple-icon-180x180-d918c15440a5.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://o0.ldh.be/img/icon/android-icon-192x192-c1c8c6436d97.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://o0.ldh.be/img/icon/favicon-32x32-54fb844569d9.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://o0.ldh.be/img/icon/favicon-96x96-1f35ccb9413f.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://o0.ldh.be/img/icon/favicon-16x16-bfc1c519e590.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://o0.ldh.be/img/icon/ms-icon-144x144-3ff897baaea6.png">
<meta name="theme-color" content="#ffffff">
<style>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</style>
<link rel="preload" href="https://o0.ldh.be/fonts/hknova/HKNova-Heavy-b89734129419.woff2" as="font" type="font/woff2" crossorigin>
<link rel="canonical" href="https://www.dhnet.be/regions/mons/un-documentaire-sur-les-resistantes-de-la-region-projete-en-primeur-au-festival-de-mons-60ec3f4c9978e26ce12861a4">
<!--[if lte IE 10]>
<script>
var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
function $buo_f(){
var e = document.createElement("script");
e.src = "//browser-update.org/update.min.js";
document.body.appendChild(e);
}
try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
catch(e){window.attachEvent("onload", $buo_f)}
</script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="463125397122134">
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">
<meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">
<script>
document.d_a1be9ca8d723c6acb377ff63 = 'dCh';
</script>
</head>
<body
class="ARTICLE-Page REGIONS"
data-adsconfig='{"HALFPAGE_CENTER":{"refresh":5}
}'
data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
"HALFPAGE_CENTER---POS2":{"refresh":5}
}'
data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618,"leaderboard_phone":1091452,"halfpage_phone":1075623,"rectangle_phone":1075623}'
data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
data-userAccess='NOT_CONNECTED'
data-adhesedatalayer='{"location":"_dh_regions_mons_ap","params":{"ty":"paying","lo":"_dh_regions_mons_ap","su":"unknown"}}'
data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
data-application-context="website"
data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_regions_mons"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_paying"},{"tag":"ArticleAuthor","value":"Gr\u00e9goire Lalieu"}]'
data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;60ec3f4c9978e26ce12861a4&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2021-07-13T8:18:19&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Un documentaire sur les R\u00e9sistantes de la r\u00e9gion projet\u00e9 en primeur au Festival de Mons&quot;,&quot;url&quot;:&quot;\/regions\/mons\/un-documentaire-sur-les-resistantes-de-la-region-projete-en-primeur-au-festival-de-mons-60ec3f4c9978e26ce12861a4&quot;,&quot;guid&quot;:&quot;dhnet.be|60ec3f4c9978e26ce12861a4|1626157045&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;60ec3f4c9978e26ce12861a4&quot;}]}'
data-userSubscriptions='[]'
data-cookieUserInfo="USER_DHNET"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"60ec3f4c9978e26ce12861a4","rubrique":"Article","page_type":"Article","author":"Gr\u00e9goire Lalieu","article_publish_date":"2021-07-13T08:17:25.000Z","article_length":4895,"paywall_preview_length":1986,"paid_article":1,"free_article":0,"article_status":"PayPreview"}'
data-GTM-ID-list='["GTM-WPVNNM"]'
data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
data-CIM-param="lan=FR,key=actualite,subs=regions/mons,free=articles/regions/mons"
data-cXenseId="1144067785159202749"
data-netinoId="IPM02"
data-special-font=""
data-proxistore-param = "lan=fr,domain=dhnet.be"
data-trackuity-section="Mons"
data-digeteka-zoneid="10"
>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__CONTENT block__CONTENT__pay block__CONTENT__payClose">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<div class="article article__main">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Un documentaire sur les Résistantes de la région projeté en primeur au Festival de Mons</h1>
<!-- cxenseparse_end -->
<p>
<a href="/regions/mons" class="label label-section">Mons</a>
</p>
<div class="article-productionData">
<span class="article-productionData-author">
<span class="article-productionData-author-name author-name">
Grégoire Lalieu
</span>
</span>
<p class="article-productionData-date">
<span class="label label-pay" title="Réservé aux abonnés"><span class="glyphicon-user"></span><span class="label-pay-text"> Abonnés</span></span>
Publié le 
<time datetime="2021-07-13T08:17:25+02:00">
13-07-21 à 08h17
</time>
- Mis à jour le 
<time datetime="2021-07-13T08:18:19+02:00">
13-07-21 à 08h18
</time>
</p>
</div>
<figure  class="illustration-img article_illu__notFullScreen">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/9lDS0AecSnFkXjpoW86XmlMnOSI=/0x0:2560x1280/140x70/60ed2fdf7b50a6318d96c4da.jpg","300":"https://t2.ldh.be/wexff7OWxrO4D5ugFxJyJmIn9d0=/0x0:2560x1280/300x150/60ed2fdf7b50a6318d96c4da.jpg","620":"https://t2.ldh.be/S6HKdJCqzG2IBafxaYY3CvxpQ4o=/0x0:2560x1280/620x310/60ed2fdf7b50a6318d96c4da.jpg","940":"https://t2.ldh.be/c-w3K9ZNsbNWTMOxLSGPxIDqyjI=/0x0:2560x1280/940x470/60ed2fdf7b50a6318d96c4da.jpg","1280":"https://t2.ldh.be/oLupM_GLS2_6XBdK6ndifwHdXJQ=/0x0:2560x1280/1280x640/60ed2fdf7b50a6318d96c4da.jpg"}' alt="Un documentaire sur les Résistantes de la région projeté en primeur au Festival de Mons">
<noscript>
<img width="300" height="150" src="https://t2.ldh.be/oKSLPmaGN5v0G2GSD3HXriNufLY=/0x0:2560x1280/1920x960/60ed2fdf7b50a6318d96c4da.jpg" alt="Un documentaire sur les Résistantes de la région projeté en primeur au Festival de Mons">
</noscript>
<div class="illustration-img-label label label-primary">
&copy; D.R.
</div>
</figure>
</header>
<div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>
<div id="article-text" class="article-text article-text__teaserPay">
<!-- cxenseparse_start -->
<p><b>Le long-métrage 100% montois est le fruit d'une collaboration entre Magicowl et le Mons Memorial Museum.</b></p> 
<p>Tout international qu'il est, le Festival de Mons met le cinéma belge à l'honneur. Et même le cinéma montois. Le long-métrage "Résistantes" sera ainsi projeté en exclusivité mercredi. Le documentaire a été réalisé par Mehdi Semoulin de Magicowl, en collaboration avec le Mons Memorial Museum (MMM). Alternant témoignages et reconstitutions, le film met en lumière le rôle important tenu par des femmes dans les réseaux de la résistance dans la région de Mons-Borinage.</p> 
<p>Et c'est la crise sanitaire qui a permis au projet de voir le jour. "<i>On devait organiser le bal de la Libération en 2020. On était déjà bien avancé dans les préparatifs. Avec le covid, nous avons dû tout annuler. Nous avons alors pensé à réaliser un bal filmé que l'on diffuserait ensuite sur les réseaux sociaux. Finalement, nous avons décidé de ne pas nous limiter à cela</i>", explique Corentin Rousman. "<i>Nous voulions aussi associer des témoignages de Résistantes de la Seconde Guerre mondiale. Nous avons donc commencé à rencontrer des personnes et à recueillir leurs récits. Le projet a pris de l'ampleur. Et nous nous sommes rendu compte qu'il y avait tellement de matière qu'il fallait passer à un long-métrage, car nous avions vraiment quelque chose d'extraordinaire entre les mains.</i>"</p> 
<p>Pour l'insitigateur du projet, le film est l'occasion de mettre en avant le rôle des femmes dans la Résistance. Un rôle trop souvent mis de côté. "<i>Nous avons reçu des témoignages de personnes qui ont risqué leur vie durant la guerre. Ou des proches de personnes qui sont mortes. Il nous fallait raconter cette histoire-là, d'autant plus qu'on a souvent eu tendance à cacher les femmes. C'est vrai qu'il y en a eu moins dans la Résistance, mais ce n'était pas une question de volonté. C'était plutôt une tendance des hommes à laisser leurs femmes à la maison pour ne pas prendre de risques</i>", poursuit le responsable du MMM.</p>            <!-- cxenseparse_end -->
</div>
<aside id="INREAD" class="inread">
<div id="INREAD_LOADER"></div>
</aside>
<aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">
<div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>
</aside>
</div>
<span data-ua-t="NjBlYzNmNGM5OTc4ZTI2Y2UxMjg2MWE0JCR1bi1kb2N1bWVudGFpcmUtc3VyLWxlcy1yZXNpc3RhbnRlcy1kZS1sYS1yZWdpb24tcHJvamV0ZS1lbi1wcmltZXVyLWF1LWZlc3RpdmFsLWRlLW1vbnMtJCRyZWdpb25zL21vbnM="></span>
<div class="article">
</div>
</div>
<div class="col-md-12">
<aside id="box--payOnly" class="box box--payOnly">
<h2 class="box_title box--payOnly__title title__pay">
Cet article est réservé aux abonnés
</h2>
<div class="box_body box_body__border box--payOnly__body">
<!-- PAYONLYBOX_PLACEHOLDER_START -->
<p>Déjà abonné ? <a class="box--payOnly__connectLink" data-optimize-paywall_connect_btn="web" href="/profil/login">Connectez-vous</a></p>
<p class="box--payOnly__offerMainMessage">
<strong data-optimize-paywall_notsubscribed="web">Pas encore abonné ?</strong>
<br>
<span data-optimize-paywall_main_message="web">Profitez du premier mois <b>gratuit*</b></span>
</p>
<a data-optimize-paywall_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="btn btn-pay btn-large box--payOnly__btn" target="_blank">
S'abonner
</a>
<div class="col-sm-1" style="line-height: 40px;">Ou</div>
<div class="col-sm-7" style="margin-bottom: 20px;">
<button class="swg-button"></button>
</div>
<p class="box--payOnly__additionalMessage" data-optimize-paywall_additional_message="web">* puis tarif en vigueur, sans engagement</p>
<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-switch-account">
<div class="modal-dialog" role="document">
<div class="modal-content">
<form>                 <input type="hidden" name="successUrl" value="" />
<input type="hidden" name="errorUrl" value="" />
<div class="modal-header">
<button class="modal-close" data-dismiss="modal" title="Fermer la fenêtre modale">
<span aria-hidden="true"><i class="fa fa-times"></i></span>
</button>
<h3 class="modal-title">Compte avec accès trouvé</h3>
</div>
<div class="modal-body">
<p>Nous avons trouvé un autre compte vous donnant accès à ce contenu: <strong class="useremail"></strong>.<br/>Voulez-vous changer de compte pour lire cet article?.</p>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Annuler</button>
<button type="button" class="btn btn-primary">Changer de compte</button>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-reload">
<div class="modal-dialog" role="document">
<div class="modal-content">
<form>                 <input type="hidden" name="successUrl" value="" />
<input type="hidden" name="errorUrl" value="" />
<div class="modal-header">
<h3 class="modal-title">Mise à jour de votre profil d&apos;accès</h3>
</div>
<div class="modal-body">
<p>Nous rechargeons la page pour vous donner accès au contenu de cet article.</p>
</div>
</form>
</div>
</div>
</div>
<!-- PAYONLYBOX_PLACEHOLDER_END -->
</div>
</aside>
</div>
</div>
</div>
<div id="block1" class="block block__A">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<article id="widgetBlock1Pos1" class="widget">
<h2 class="sr-only">
Newsletter DH Actu
</h2>
<div class="embedWrapper"></div>
</article>
</div>
</div>
</div>
<div id="block2" class="block block__D">
<div class="row">
<div class="col-md-8">
<div class="block_item__double-md">
<article id="widgetBlock2Pos1" class="box widget">
<h2 class="box_title">
Articles abonnés les plus visités
</h2>
<div class="box_body box_body__border">
<ol class="listing listing__top">
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/belgique/face-au-variant-delta-yves-van-laethem-se-positionne-pour-un-gel-des-mesures-lors-du-prochain-codeco-il-ne-faut-pas-revenir-en-arriere-mais-je-pense-qu-attendre-la-mi-aout-pour-de-nouveaux-assouplissements-serait-plus-raisonnable-60eaefc1d8ad581ce13d7584"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t3.ldh.be/q97sv3Qx4wuLHgYWhaQu0HZJoDI=/0x12:2560x1292/140x70/60eaf1d9d8ad581ce13d7585.jpg","300":"https://t3.ldh.be/75LresQPEFFo06HZk_GrHWF1Pww=/0x12:2560x1292/300x150/60eaf1d9d8ad581ce13d7585.jpg","620":"https://t3.ldh.be/qJojRunhGjZa0L2hTu-QZymhGck=/0x12:2560x1292/620x310/60eaf1d9d8ad581ce13d7585.jpg","940":"https://t3.ldh.be/_Qe7GdfHbJXT-ct3U5tvwj8rL8o=/0x12:2560x1292/940x470/60eaf1d9d8ad581ce13d7585.jpg","1280":"https://t3.ldh.be/nbz9NW1OgjTlnQ9DhM8c0-RwNkE=/0x12:2560x1292/1280x640/60eaf1d9d8ad581ce13d7585.jpg"}' alt="">
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Belgique</span><span class="label label-audio listing_item_content_label" data-article-url="/actu/belgique/face-au-variant-delta-yves-van-laethem-se-positionne-pour-un-gel-des-mesures-lors-du-prochain-codeco-il-ne-faut-pas-revenir-en-arriere-mais-je-pense-qu-attendre-la-mi-aout-pour-de-nouveaux-assouplissements-serait-plus-raisonnable-60eaefc1d8ad581ce13d7584"><span class="label-audio_content">04:19</span></span>
<div class="listing_item_content_title">
Yves Van Laethem plaide pour un gel des mesures lors du prochain Codeco: "Attendre la mi-août pour de nouveaux assouplissements serait plus raisonnable"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/conso/consommation/francois-raconte-son-metier-de-voleur-professionnel-dans-les-grands-magasins-j-ai-recemment-reussi-a-sortir-d-un-magasin-trois-fois-de-suite-avec-des-articles-pour-un-total-de-1-500-euros-60eb22f47b50a6318d80e96a"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/uCqTt--RZK9WeC2HLxnnCeLFW9s=/0x0:0x0/140x70/60eb2bc77b50a6318d816090.jpg","300":"https://t1.ldh.be/bWJQXkXtBHfSS1j2r-IQUSuMk3w=/0x0:0x0/300x150/60eb2bc77b50a6318d816090.jpg","620":"https://t1.ldh.be/zrzDHbQSHSu1cR1klgPJKN8r-D4=/0x0:0x0/620x310/60eb2bc77b50a6318d816090.jpg","940":"https://t1.ldh.be/x9ymXbsA6SLQ9jP92x9F4ecXcLg=/0x0:0x0/940x470/60eb2bc77b50a6318d816090.jpg","1280":"https://t1.ldh.be/Wn7puhWEsGccLJaO5AAoWAHcvB0=/0x0:0x0/1280x640/60eb2bc77b50a6318d816090.jpg"}' alt="">
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Consommation</span><span class="label label-audio listing_item_content_label" data-article-url="/conso/consommation/francois-raconte-son-metier-de-voleur-professionnel-dans-les-grands-magasins-j-ai-recemment-reussi-a-sortir-d-un-magasin-trois-fois-de-suite-avec-des-articles-pour-un-total-de-1-500-euros-60eb22f47b50a6318d80e96a"><span class="label-audio_content">03:46</span></span>
<div class="listing_item_content_title">
François raconte son métier de voleur professionnel dans les grands magasins: "J'ai récemment réussi à sortir d’un magasin trois fois de suite avec des articles, pour un total de 1 500 euros"
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/faits/wesley-sonck-ex-diable-rouge-dans-la-tourmente-pas-illegal-au-sens-strict-mais-pas-ethique-non-plus-60e88d027b50a6318d60b22b"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t2.ldh.be/4ne0Sz2HnNrDsXF9IsdQNQ5DYEg=/140x70/60e88d017b50a6318d60b22a.jpg","300":"https://t2.ldh.be/QEtJGFWEPfhky3hXuU96JcV1lbY=/300x150/60e88d017b50a6318d60b22a.jpg","620":"https://t2.ldh.be/efO4Q8pb0wrZ1mbGlI8buCenCZs=/620x310/60e88d017b50a6318d60b22a.jpg","940":"https://t2.ldh.be/0J-j7JX4dW9NltPzNtVmzvjDaiM=/940x470/60e88d017b50a6318d60b22a.jpg","1280":"https://t2.ldh.be/2DUUdhMed0sXQGeNRA4ezxk1pT0=/1280x640/60e88d017b50a6318d60b22a.jpg"}' alt="">
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Faits divers</span>
<div class="listing_item_content_title">
Wesley Sonck, ex-Diable Rouge, dans la tourmente : “Pas illégal au sens strict, mais pas éthique non plus…”
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/actu/belgique/pourquoi-ihsane-haouach-qui-sera-entendue-par-la-surete-de-l-etat-cette-semaine-interesse-les-renseignements-60eb3901d8ad581ce13d75a8"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/uIn0LL0jM1PPUGN2N4J-ADpCJCM=/0x40:1920x1000/140x70/60eb3960d8ad581ce13d75a9.jpg","300":"https://t1.ldh.be/7Q7CS2JmcbnqvJxNGGVYTOqQeQ0=/0x40:1920x1000/300x150/60eb3960d8ad581ce13d75a9.jpg","620":"https://t1.ldh.be/JfL6DYtCKcZWiugsW135lOdq1Qc=/0x40:1920x1000/620x310/60eb3960d8ad581ce13d75a9.jpg","940":"https://t1.ldh.be/AxbUEZ8eKmONcjN0sepafEYM2o8=/0x40:1920x1000/940x470/60eb3960d8ad581ce13d75a9.jpg","1280":"https://t1.ldh.be/MbuImywiILARzew9hU3VT1wH0K8=/0x40:1920x1000/1280x640/60eb3960d8ad581ce13d75a9.jpg"}' alt="">
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Belgique</span>
<div class="listing_item_content_title">
Pourquoi Ihsane Haouach, qui pourrait être entendue par la Sûreté de l’État cette semaine, intéresse les renseignements
</div>
</div>
</a>
</li>
<li class="listing_item">
<a class="listing_item_link widget_link" href="/sports/football/euro-2020/voici-les-montants-astronomiques-des-primes-touchees-par-chaque-equipe-lors-de-l-euro-2020-de-football-60ec52157b50a6318d90605e"> 
<div class="listing_item_deco listing_item_deco__img listing_deco__top">
<div class="listing_item_deco__top_container">
<span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>
<figure  class="illustration-img">
<img class="illustration-img_img fakeIllu"  width="300" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"https://t1.ldh.be/8mS_hpqLAWrV8r9s48dACt89zzE=/32x250:1135x801/140x70/60ec1f327b50a6318d8f2bb9.jpg","300":"https://t1.ldh.be/PskNQgBDPe34mvX8BKWKGc4QMGM=/32x250:1135x801/300x150/60ec1f327b50a6318d8f2bb9.jpg","620":"https://t1.ldh.be/YPuJcbW1pbaWGmn8I6EqO-AXXOM=/32x250:1135x801/620x310/60ec1f327b50a6318d8f2bb9.jpg","940":"https://t1.ldh.be/9lnRm45nhK-gzrNJV57miKnxeV0=/32x250:1135x801/940x470/60ec1f327b50a6318d8f2bb9.jpg"}' alt="">
</figure>
</div>
</div>
<div class="listing_item_content">
<span class="listing_item_content_label label label-section">Euro 2020</span>
<div class="listing_item_content_title">
Voici les montants astronomiques des primes touchées par chaque équipe lors de l'Euro 2020 de football
</div>
</div>
</a>
</li>
</ol>
</div>
</article>
</div>
</div>
<div class="col-md-4 block_item__simple">
<div class="row equalizer-md">
<div class="col-xs-12 block_item__double-sm">
<aside id="HALFPAGE_CENTER" class="halfpage">
<div id="HALFPAGE_CENTER_LOADER"></div>
</aside>
</div>
</div>
</div>
</div>
</div>
<aside class="comments">
<div id="comments" class="fb-comments" data-href="https://www.dhnet.be/s/art/60ec3f4c9978e26ce12861a4" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
</aside>
</main>
</div>
<header class="documentHeader">
<!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-primary">
<div class="navbar-primary_item navbar-primary_item__left">
<button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-primary_item__border" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger_line"></span>
<span class="c-hamburger_label navbar-item-label">Menu</span>
</button>
<button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-primary_item__border">
<span class="newsfeed-toggle-icon">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
<path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
id="newsfeed-icon-wave-2">
</path>
<path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
id="newsfeed-icon-wave-1">
</path>
<path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
id="newsfeed-icon-center">
</path>
</svg>
<span class="newsfeed-unread-label" style="display: none"></span>
</span>
<span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
</button>
<div class="logoPartner navbar-primary_item navbar-primary_item__border hidden-xs hidden-sm">
<a id="elevenLink" class="navbar-primary_logo-partner" href="/page/abo-accueil">
<img width="90" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-31dd88907ad8.svg" >
</a>
</div>
</div>
<div class="navbar-primary_item navbar-primary_item__center">
<a class="navbar-primary_logo navbar-primary_logo@sm" title="Retour à la page d'accueil" href="/">
<img width="200" height="65" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg" >
</a>
</div>
<ul class="navbar-primary_item navbar-primary_item__right">
<!-- TOPBAR_PLACEHOLDER_START -->
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="https://kiosque.dhnet.be/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-newspaper"></i>
Journal
</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/alertez-nous">
<i class="navbar-primary_icon  hidden-xs fa fa-camera"></i>
Alertez-nous
</a>
</li>
<li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="https://dossiers.dhnet.be/dhradio-player/dhradio/" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-radio-play"></i>
Radio
</a>
</li>
<li id="newsletterLink" class="navbar-primary_item hidden-xs hidden-sm hidden-md">
<a class="navbar-primary_button" href="/formulaire/newsletter">
<i class="navbar-primary_icon  hidden-xs fa fa-mail"></i>
Newsletter
</a>
</li>
<li id="connectLink" class="navbar-primary_item navbar-primary_item hidden-xs">
<a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon  hidden-xs fa fa-user-nav"></i>Se connecter</a>
</li>
<li class="navbar-primary_item hidden-xs">
<a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="navbar-primary_button" target="_blank">
<i class="navbar-primary_icon  hidden-xs fa fa-money"></i>
Pariez sur Betfirst
</a>
</li>
<li id="lastButton" class="navbar-primary_item">
<a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
S'abonner
</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="logoPartner navbar-primary_item navbar-primary_item__border hidden-md hidden-lg">
<a id="elevenLinkSmall" class="navbar-primary_logo-partner" title="Eleven Sports" href="/page/abo-accueil">
<img width="35" height="65" alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-small-aa66d0e3d33b.svg" >
</a>
</li>
<li class="hidden-xs hidden-sm">
<button type="button" class="search-toggle-btn navbar-primary_item navbar-primary_item__border">
<i class="search-default-btn site-nav_icon fa fa-search"></i>
<span class="search-close-btn"></span>
<span class="search-toggle-label">Rechercher</span>
</button>
</li>
<li class="folderSelectionArticle_backButton" style="display: none;">
<a class="navbar-primary_item navbar-primary_item__border" href="#">
<span class="folder-close-btn"></span>
</a>
</li>
</ul>
</div>
</nav>
<nav id="sideNav" class="sidebar-nav">
<div class="sidebar-nav_content">
<form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
<input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
</form>
<ul class="sidebar-nav_list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
</li>
<li id="menuNewsletterLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/formulaire/newsletter">Newsletter <i class="sidebar-nav_icon fa fa-mail"></i></a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
<a class="sidebar-nav_button_link" href="/podcast">Nos podcasts <i class="sidebar-nav_icon fa fa-headphones"></i></a>
</li>
<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">
<a data-optimize-data-optimize-menu_subscribe_btn="web" id="menuUpdateSubscriberLink" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes-dh">
Abonnez-vous
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
<a class="sidebar-nav_link" title="Retour sur DH Les Sports+" href="https://www.dhnet.be">
A la une
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ACTU dropdown">
<a href="/actu" class="sidebar-nav_link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Actu</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu">
Accueil Actu
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/faits">
Faits divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/societe">
Société
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/monde">
Monde
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/economie">
Economie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/new-tech">
New-Tech
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sante">
Santé
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/sexualite">
Sexualité
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/actu/edito">
Edito
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary SPORTS dropdown">
<a href="/sports" class="sidebar-nav_link SPORTS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Sports</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports">
Accueil Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/resultats">
Résultats
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/football">
Football
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/basket">
Basket
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/omnisports">
Autres Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/sports/sport-regional">
Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dossiers/les-immanquables">
Les Immanquables
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary REGIONS dropdown is-active">
<a href="/regions" class="sidebar-nav_link REGIONS dropdown is-active dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Régions</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions">
Accueil Régions
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/brabant">
Brabant wallon
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/namur">
Namur
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/luxembourg">
Luxembourg
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/liege">
Liège
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/charleroi">
Charleroi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/mons">
Mons
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/centre">
Centre
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/regions/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONSO dropdown">
<a href="/conso" class="sidebar-nav_link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Conso</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso">
Accueil Conso
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/auto-moto">
Auto-moto
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/argent">
Argent
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/immobilier">
Immobilier
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/consommation">
Consommation
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/vacances">
Vacances
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/travail">
Travail
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/conso/prixenergie">
Prix Energie
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be" target="_blank">
La Bourse
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary MEDIAS dropdown">
<a href="/medias" class="sidebar-nav_link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Medias</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias">
Accueil Medias
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/television">
Télévision
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/cinema">
Cinéma
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/musique">
Musique & Festival
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/jeux-video">
Jeux Videos
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/livresbd">
Livres & BD
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
DH Radio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/divers">
Divers
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be" target="_blank">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/series">
Séries
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary LIFESTYLE dropdown PEOPLE">
<a href="/lifestyle" class="sidebar-nav_link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Lifestyle & People</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle">
Accueil Lifestyle & People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/people">
People
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/relations">
Relations
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/beaute-mode">
Beauté & Mode
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/psycho">
Psycho
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/food">
Food
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BUZZ dropdown">
<a href="/buzz" class="sidebar-nav_link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Buzz</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz">
Accueil Buzz
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sexy">
Sexy
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/sports">
Sports
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/vip">
VIP
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/gaffes">
Gaffes
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/animaux">
Animaux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/buzz/divers">
Divers
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary BETFIRST">
<a class="sidebar-nav_link" href="https://banners.livepartners.com/click.php?z=117604" target="_blank">
<span class="sidebar-nav_text">betFIRST</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/edition-abonne">
<span class="sidebar-nav_text">Édition Web</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary RIGHT SUBSCRIBERSLINK">
<a class="sidebar-nav_link" href="/page/avantages-abonnes-dh">
<span class="sidebar-nav_text">Avantages abonnés</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary CONCOURS">
<a class="sidebar-nav_link" href="/sports/concours">
<span class="sidebar-nav_text">Nos concours</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">
<a href="/medias/dh-radio" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">DHRadio</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/medias/dh-radio">
Accueil DHRadio
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-frequence">
Fréquence
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/dhradio-mobile">
Mobile
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/journalistes">
<span class="sidebar-nav_text">Nos journalistes</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/galeries">
<span class="sidebar-nav_text">Galerie photos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/videos" target="_blank">
<span class="sidebar-nav_text">Vidéos</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary ">
<a class="sidebar-nav_link" href="/dossiers">
<span class="sidebar-nav_text">Nos dossiers</span>
</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Services</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://agendadesjeux.dhnet.be/">
Jeux
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://meteo.dhnet.be">
Météo
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/trafic">
Trafic
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
Emploi
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://tv.moustique.be">
Programmes TV
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://bourse.dhnet.be">
La bourse
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
Ma nouvelle voiture
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
Seraphin
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
Proprietaire Conseil
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
Continents Insolites
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
Wanto Travel
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/services">
Encore plus
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/dernieres-depeches">
Dernières dépêches
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown ADDINFOOTER emptyLink">
<a href="#" class="sidebar-nav_link dropdown ADDINFOOTER emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Contactez-nous</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/jobs">
Jobs chez IPM
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="https://www.dhnet.be/page/faq">
Aide (FAQ)
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">
<a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
<span class="sidebar-nav_text">Mentions légales</span>
</a>
<ul class="dropdown-menu nav" role="menu">
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/vieprivee">
Vie privée
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/infos-cookies">
Infos cookies
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
Droit à l'oubli
</a>
</li>
<li class="sidebar-nav_subitem" role="menuitem">
<a class="sidebar-nav_sublink" href="/page/propriete">
Propriété
</a>
</li>
</ul>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
<a class="sidebar-nav_link" href="https://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
</ul>
<ul class="sidebar-nav_list sidebar-nav_social">
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="https://www.instagram.com/dh_lessports/" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li class="sidebar-nav_item">
<a class="sidebar-nav_link" href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav sub-nav">
<div class="sub-nav_container slick-navbar_container">
<div class="sub-nav_list sub-nav_list__home">
<div class="sub-nav_item">
<a class="sub-nav_link" title="Accueil" href="/">
<img width="40" height="26" alt="DH Les Sports+" src="https://o0.ldh.be/img/logoDH-light-fd9f8f15b78e.svg" >
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Football</span>
<span class="fakeItem">Cyclisme</span>
<span class="fakeItem">Tennis</span>
<span class="fakeItem">Moteurs</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Autres sports</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item FOOTBALL" role="menuitem">
<a class="sub-nav_link FOOTBALL" href="/sports/football">
<span class="sub-nav_text">Football</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CYCLISME" role="menuitem">
<a class="sub-nav_link CYCLISME" href="/sports/cyclisme">
<span class="sub-nav_text">Cyclisme</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item TENNIS" role="menuitem">
<a class="sub-nav_link TENNIS" href="/sports/tennis">
<span class="sub-nav_text">Tennis</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MOTEURS" role="menuitem">
<a class="sub-nav_link MOTEURS" href="/sports/moteurs">
<span class="sub-nav_text">Moteurs</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORT-REGIONAL" role="menuitem">
<a class="sub-nav_link SPORT-REGIONAL" href="/sports/sport-regional">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item OMNISPORTS" role="menuitem">
<a class="sub-nav_link OMNISPORTS" href="/sports/omnisports">
<span class="sub-nav_text">Autres sports</span>
</a>
</div>
</div>
</div>
</div>
<div class="sub-nav_list sub-nav_list__secondary">
<div class="sub-nav_item ">
<a class="sub-nav_link " href="/dossiers/les-immanquables">
Les Immanquables
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="/dossier/sports/dh-inside-decouvrez-nos-grands-formats-56cc7f873570e6ca6acad170">
DH Inside
</a>
</div>
<div class="sub-nav_item ">
<a class="sub-nav_link " href="https://infosports.dhnet.be" target="_blank">
Résultats
</a>
</div>
</div>
<div class="sub-nav_list sub-nav_list__primary">
<div class="slick-navbar_list">
<div class="fakeList">
<span class="fakeItem">Actu</span>
<span class="fakeItem">Sports</span>
<span class="fakeItem">Régions</span>
<span class="fakeItem">Conso</span>
<span class="fakeItem">Médias</span>
<span class="fakeItem">Lifestyle & people</span>
<span class="fakeItem">Buzz</span>
<span class="fakeItem">Nos podcasts</span>
</div>
<div class="slick-navbar" role="menu">
<div class="slick-navbar-item sub-nav_item ACTU" role="menuitem">
<a class="sub-nav_link ACTU" href="/actu">
<span class="sub-nav_text">Actu</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item SPORTS" role="menuitem">
<a class="sub-nav_link SPORTS" href="/sports">
<span class="sub-nav_text">Sports</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item REGIONS is-active" role="menuitem">
<a class="sub-nav_link REGIONS is-active" href="/regions">
<span class="sub-nav_text">Régions</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item CONSO" role="menuitem">
<a class="sub-nav_link CONSO" href="/conso">
<span class="sub-nav_text">Conso</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item MEDIAS" role="menuitem">
<a class="sub-nav_link MEDIAS" href="/medias">
<span class="sub-nav_text">Médias</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item LIFESTYLE" role="menuitem">
<a class="sub-nav_link LIFESTYLE" href="/lifestyle">
<span class="sub-nav_text">Lifestyle & people</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item BUZZ" role="menuitem">
<a class="sub-nav_link BUZZ" href="/buzz">
<span class="sub-nav_text">Buzz</span>
</a>
</div>
<div class="slick-navbar-item sub-nav_item " role="menuitem">
<a class="sub-nav_link " href="/podcast">
<span class="sub-nav_text">Nos podcasts</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="searchbar" class="site-nav_searchbar">
<form action="/recherche">
<div class="site-nav_form">
<input id="site-nav_input" class="site-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
<button class="site-nav_form_button"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</header>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "WebSite",
"url": "https://www.dhnet.be",
"potentialAction": {
"@type": "SearchAction",
"target": "https://www.dhnet.be/recherche?query={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<section class="newsfeed">
<header class="newsfeed-header">
<h2>Fil info</h2>
<button type="button" class="newsfeed-close-btn" aria-label="Fermer">
<span aria-hidden="true">&times;</span>
</button>
</header>
<div class="newsfeed-news"></div>
</section>
<div class="side-nav-backdrop"></div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
<span>Toute l'actualité belge, internationale, régionale et sportive, c'est sur </span>
<img width="144" height="35" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg"}' alt="DH Les Sports+" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-sm-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://www.instagram.com/dh_lessports/" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
<i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
</a>
</li>
<li>
<a href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
Contactez-nous
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
<li role="menuitem">
<a href="/page/jobs">Jobs chez IPM</a>
</li>
<li role="menuitem">
<a href="https://www.dhnet.be/page/faq">Aide (FAQ)</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn collapsed" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="https://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
</li>
<li>
<a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
</li>
<li>
<a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="https://gourmandiz.dhnet.be" target="_blank">Gourmandiz</a>
</li>
<li>
<a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="https://agenda.brussels" target="_blank">Agenda</a>
</li>
<li>
<a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
</li>
<li>
<a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
</li>
<li>
<a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
</li>
<li>
<a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
</li>
<li>
<a href="https://www.lavenir.net/" target="_blank">L'avenir</a>
</li>
<li>
<a href="https://www.moustique.be/" target="_blank">Moustique</a>
</li>
<li>
<a href="https://tv.moustique.be/" target="_blank">TV Moustique</a>
</li>
</ul>
</div>
</div>
</div>
<div class="footerNavigation about row">
<div class="col-sm-3 col-md-2">
<img width="200" height="49" class="about_logo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-light-c0957816e8d7.svg"}' alt="DH Les Sports+">
</div>
<div class="col-sm-9 col-md-8">
<div class="about_content copyright">
<p>Copyright © DH Les Sports+ 2021 Ipm sa - IPM
| <a href="/copyright">Droit d'auteur</a>
| <a href="/page/vieprivee">Charte de la vie privée</a>
| <a href="/page/infos-cookies">Police de Cookies</a>
</p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
</div>
<div class="col-sm-12 col-md-2">
<div class="indexMenu">
<a class="btn" href="/page/plan-du-site-la-dh">Plan du site</a>
</div>
</div>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.dhnet.be",
"sameAs": [
"https://www.facebook.com/dhnet",
"https://twitter.com/ladh"
],
"logo": "https://o0.ldh.be/img/logoStructuredData1x1-37151013979d.jpg",
"contactPoint": [{
"@type": "ContactPoint",
"telephone": "+32-2-744-44-55",
"contactType": "customer support",
"email":"abonnements@saipm.com"
}]
}
</script>
</div>
</div>
<div class="footerEnd">
<div class="cimLink">
<a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
<img width="140" height="49" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-6a51ff2c9c33.png"}' alt="CIM Internet">
</a>
</div>
<div class="cookLink">
<a id="didomibutton" class="btn btn-secondary">Paramètres des cookies</a>
</div>
</div>
</footer>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<span data-widget-embed-list="&#x7B;&quot;embeds&quot;&#x3A;&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;Newsletter&#x20;DH&#x20;Actu&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock1Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;style&gt;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-width&#x3A;&#x20;620px&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;345px&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x40;media&#x20;&#x28;max-width&#x3A;480px&#x29;&#x7B;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;min-height&#x3A;&#x20;400px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;485px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x7D;&#x5C;n&lt;&#x5C;&#x2F;style&gt;&#x5C;n&lt;iframe&#x20;class&#x3D;&#x5C;&quot;seligentFormIframe&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;450&#x5C;&quot;&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ipm.emsecure.net&#x5C;&#x2F;optiext&#x5C;&#x2F;optiextension.dll&#x3F;ID&#x3D;6BJ6S3&#x25;2BOinEP1Tbd2MG&#x25;2BqL7LaLi1hYAIyrvT_AEsYqRa5rwafZsdlIYgEt0hBuZ7kolS9k6O0nt661&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;&#x5D;&#x7D;"></span>
<script>
window.IpmConfig = {
productId: 'dh',
websiteBaseUrl: 'https://www.dhnet.be',
websiteApiHost: 'api.dhnet.be',
searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
cdnAssetUrl: 'https://o0.ldh.be',
ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
brokerUrl: 'https://broker.dhnet.be',
cookieUser: 'BROKER_SS',
checkParam: false,
};
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Régions",
"item": "https://www.dhnet.be/regions"
},                                                                                                {
"@type": "ListItem",
"position": 2,
"name": "Mons",
"item": "https://www.dhnet.be/regions/mons"
}                                                            ]
}
</script>
<script type="application/ld+json">
{
"@context": "https://schema.org"
,"@type": "NewsArticle"
,"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.dhnet.be/regions/mons/un-documentaire-sur-les-resistantes-de-la-region-projete-en-primeur-au-festival-de-mons-60ec3f4c9978e26ce12861a4",
"url": "https://www.dhnet.be/regions/mons/un-documentaire-sur-les-resistantes-de-la-region-projete-en-primeur-au-festival-de-mons-60ec3f4c9978e26ce12861a4"
}
,"headline": "Un documentaire sur les R\u00e9sistantes de la r\u00e9gion projet\u00e9 en primeur au Festival de Mons"
,"description": "Le long-m\u00e9trage 100% montois est le fruit d'une collaboration entre Magicowl et le Mons Memorial Museum."
,"articleBody": "Le long-m\u00e9trage 100% montois est le fruit d'une collaboration entre Magicowl et le Mons Memorial Museum. Tout international qu'il est, le Festival de Mons met le cin\u00e9ma belge \u00e0 l'honneur. Et m\u00eame le cin\u00e9ma montois. Le long-m\u00e9trage \"R\u00e9sistantes\" sera ainsi projet\u00e9 en exclusivit\u00e9 mercredi. Le documentaire a \u00e9t\u00e9 r\u00e9alis\u00e9 par Mehdi Semoulin de Magicowl, en collaboration avec le Mons Memorial Museum (MMM). Alternant t\u00e9moignages et reconstitutions, le film met en lumi\u00e8re le r\u00f4le important tenu par des femmes dans les r\u00e9seaux de la r\u00e9sistance dans la r\u00e9gion de Mons-Borinage. Et c'est la crise sanitaire qui a permis au projet de voir le jour. \"On devait organiser le bal de la Lib\u00e9ration en 2020. On \u00e9tait d\u00e9j\u00e0 bien avanc\u00e9 dans les pr\u00e9paratifs. Avec le covid, nous avons d\u00fb tout annuler. Nous avons alors pens\u00e9 \u00e0 r\u00e9aliser un bal film\u00e9 que l'on diffuserait ensuite sur les r\u00e9seaux sociaux. Finalement, nous avons d\u00e9cid\u00e9 de ne pas nous limiter \u00e0 cela\", explique Corentin Rousman. \"Nous voulions aussi associer des t\u00e9moignages de R\u00e9sistantes de la Seconde Guerre mondiale. Nous avons donc commenc\u00e9 \u00e0 rencontrer des personnes et \u00e0 recueillir leurs r\u00e9cits. Le projet a pris de l'ampleur. Et nous nous sommes rendu compte qu'il y avait tellement de mati\u00e8re qu'il fallait passer \u00e0 un long-m\u00e9trage, car nous avions vraiment quelque chose d'extraordinaire entre les mains.\" Pour l'insitigateur du projet, le film est l'occasion de mettre en avant le r\u00f4le des femmes dans la R\u00e9sistance. Un r\u00f4le trop souvent mis de c\u00f4t\u00e9. \"Nous avons re\u00e7u des t\u00e9moignages de personnes qui ont risqu\u00e9 leur vie durant la guerre. Ou des proches de personnes qui sont mortes. Il nous fallait raconter cette histoire-l\u00e0, d'autant plus qu'on a souvent eu tendance \u00e0 cacher les femmes. C'est vrai qu'il y en a eu moins dans la R\u00e9sistance, mais ce n'\u00e9tait pas une question de volont\u00e9. C'\u00e9tait plut\u00f4t une tendance des hommes \u00e0 laisser leurs femmes \u00e0 la maison pour ne pas prendre de risques\", poursuit le responsable du MMM."
,"articleSection" : "R\u00e9gions, Mons"
,"image":{
"@type":"ImageObject",
"url": "https://t2.ldh.be/oKSLPmaGN5v0G2GSD3HXriNufLY=/0x0:2560x1280/1920x960/60ed2fdf7b50a6318d96c4da.jpg",
"width":"1920",
"height":"960"
}
,"datePublished" : "2021-07-13T08:17:25+02:00"
,"dateModified":"2021-07-13T08:18:19+02:00"
,"author" : {
"@type" : "Person"
,"name"  : "Gr\u00e9goire Lalieu"
}
,"publisher": {
"@type": "Organization",
"name": "La DH",
"sameAs": "https://www.dhnet.be",
"logo": {
"@type": "ImageObject",
"url": "https://o0.ldh.be/img/logoStructuredData-6a6338640d12.jpg",
"height": 60,
"width": 216
}
}
,"copyrightHolder": {
"@type": "Thing",
"name": "D.R."
}
,"isAccessibleForFree": "False"
,"hasPart": {
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector" : ".article-text"
}
,"isPartOf": {
"@type": ["CreativeWork", "Product"],
"name" : "La DH",
"productID": "dhnet.be:web_basic"
}
}
</script>
<script>
//detects if user uses Internet Explorer
//returns version of IE or false, if browser is not IE
//Function to detect IE or not
function IEdetection() {
var ua = window.navigator.userAgent;
var msie = ua.indexOf('MSIE ');
var trident = ua.indexOf('Trident/');
// var edge = ua.indexOf('Edge/');
if (msie > 0) {
// IE 10 or older, return version number
document.body.className += " is-ie is-ie10";
} else if (trident > 0) {
// IE 11, return version number
document.body.className += " is-ie is-ie11";
} else {
// Edge (IE 12+), return version number
document.body.className += " is-ie is-ie12";
}
}
var isIE = /MSIE|Trident|Edge/.test(window.navigator.userAgent);
if (isIE) {
IEdetection();
}
// Else user uses other browser    </script>
<script>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</script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
</body>
</html>
