
    <!doctype html>
    <html class="no-js" lang="fr">
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Zdenek Stybar, un an après - DH Les Sports+</title>
                <meta name="description" content="Vainqueur du Circuit Het Nieuwsblad il y a un an, le Tchèque a les moyens de récidiver.">
                <meta name="author" content="DH Les Sports+">
                                    <meta name="robots" content="index, follow, noarchive">
                                <meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5e57a55bd8ad58685c3b318b"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Zdenek Stybar, un an après"/>
    <meta name="cXenseParse:description" content="Vainqueur du Circuit Het Nieuwsblad il y a un an, le Tchèque a les moyens de récidiver."/>
    <meta name="cXenseParse:recs:publishtime" content="2020-02-27T12:27:14.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Paying" >
    <meta name="cXenseParse:recs:image" content="https://t3.ldh.be/ZC7M_cs-3sou4AJCXd1x7Ff2cEo=/0x0:2560x1280/300x150/5e57a6639978e231069bfc7e.jpg"/>
    <meta property="cXenseParse:author" content="Bertrand Boulenger"/>
    <meta property="article:published_time" content="2020-02-27T12:27:14.000Z">
    <meta property="article:modified_time" content="2020-02-27T12:41:38.000Z">
    <meta property="article:section" content="sports"/>


            
                <meta property="og:url" content="https://www.dhnet.be/sports/cyclisme/zdenek-stybar-un-an-apres-5e57a55bd8ad58685c3b318b">
                <meta property="og:description" content="Vainqueur du Circuit Het Nieuwsblad il y a un an, le Tchèque a les moyens de récidiver."/>
                <meta property="og:title" content="Zdenek Stybar, un an après">
                <meta property="og:image" content="https://t3.ldh.be/DG1pcFqdT5VAyQ355NnMGToY6SY=/0x0:2560x1280/1280x640/5e57a6639978e231069bfc7e.jpg">
                <meta property="og:type" content="article">

            
            
                <link rel="apple-touch-icon" sizes="57x57" href="https://o0.ldh.be/img/icon/apple-icon-57x57-c50038a17b23.png">
                <link rel="apple-touch-icon" sizes="60x60" href="https://o0.ldh.be/img/icon/apple-icon-60x60-55f6f9376abc.png">
                <link rel="apple-touch-icon" sizes="72x72" href="https://o0.ldh.be/img/icon/apple-icon-72x72-baf40e22d1a7.png">
                <link rel="apple-touch-icon" sizes="76x76" href="https://o0.ldh.be/img/icon/apple-icon-76x76-788093684622.png">
                <link rel="apple-touch-icon" sizes="114x114" href="https://o0.ldh.be/img/icon/apple-icon-114x114-7424d4c77fac.png">
                <link rel="apple-touch-icon" sizes="120x120" href="https://o0.ldh.be/img/icon/apple-icon-120x120-1ed5759f09a9.png">
                <link rel="apple-touch-icon" sizes="144x144" href="https://o0.ldh.be/img/icon/apple-icon-144x144-b054b2c0cf5d.png">
                <link rel="apple-touch-icon" sizes="152x152" href="https://o0.ldh.be/img/icon/apple-icon-152x152-c35d2263daa4.png">
                <link rel="apple-touch-icon" sizes="180x180" href="https://o0.ldh.be/img/icon/apple-icon-180x180-d918c15440a5.png">
                <link rel="icon" type="image/png" sizes="192x192" href="https://o0.ldh.be/img/icon/android-icon-192x192-c1c8c6436d97.png">
                <link rel="icon" type="image/png" sizes="32x32" href="https://o0.ldh.be/img/icon/favicon-32x32-54fb844569d9.png">
                <link rel="icon" type="image/png" sizes="96x96" href="https://o0.ldh.be/img/icon/favicon-96x96-1f35ccb9413f.png">
                <link rel="icon" type="image/png" sizes="16x16" href="https://o0.ldh.be/img/icon/favicon-16x16-bfc1c519e590.png">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="https://o0.ldh.be/img/icon/ms-icon-144x144-3ff897baaea6.png">
                <meta name="theme-color" content="#ffffff">

                <link rel="stylesheet" href="https://o0.ldh.be/css/style-fed946483476.css">
                <link rel="preload" href="https://o0.ldh.be/fonts/hknova/HKNova-Heavy-b89734129419.woff2" as="font" type="font/woff2" crossorigin>

                
                
                    <link rel="canonical" href="https://www.dhnet.be/sports/cyclisme/zdenek-stybar-un-an-apres-5e57a55bd8ad58685c3b318b">

                
                
                
                <!--[if lte IE 10]>
                <script>
                    var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
                    function $buo_f(){
                        var e = document.createElement("script");
                        e.src = "//browser-update.org/update.min.js";
                        document.body.appendChild(e);
                    }
                    try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
                    catch(e){window.attachEvent("onload", $buo_f)}
                </script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="463125397122134">

            
            
                <meta name="google-signin-scope" content="profile email">
                <meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">

                                
            
            
                <meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">

            
        
    </head>

    <body
        class="ARTICLE-Page SPORTS"
        data-adsconfig='{"HALFPAGE_CENTER":{"refresh":5}
        }'
        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618,"leaderboard_phone":1091452,"halfpage_phone":1075623,"rectangle_phone":1075623}'
        data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
                            data-userAccess='NOT_CONNECTED'
            data-adhesedatalayer='{"location":"_dh_sports_cyclisme_ap_","params":{"ty":"paying","lo":"_dh_sports_cyclisme_ap_","su":"unknown"}}'
            data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
                        data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_sports_cyclisme"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_paying"},{"tag":"ArticleAuthor","value":"Bertrand Boulenger"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5e57a55bd8ad58685c3b318b&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2020-02-27T12:41:38&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Zdenek Stybar, un an apr\u00e8s&quot;,&quot;url&quot;:&quot;\/sports\/cyclisme\/zdenek-stybar-un-an-apres-5e57a55bd8ad58685c3b318b&quot;,&quot;guid&quot;:&quot;dhnet.be|5e57a55bd8ad58685c3b318b|1582802834&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5e57a55bd8ad58685c3b318b&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_DHNET"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5e57a55bd8ad58685c3b318b","rubrique":"Article","page_type":"Article","author":"Bertrand Boulenger","article_length":"3000-3500","paywall_preview_length":"0-100","paid_article":1,"free_article":0,"article_status":"PayPreview"}'
        data-GTM-ID-list='["GTM-WPVNNM"]'
        data-CIM-key="ogTqJneiG4JG1aZl89gjjLdMPw0kUjtC.2H5_Huj.XX.h7"
        data-CIM-param="lan=FR,key=actualite,subs=sports/cyclisme,free=articles/sports/cyclisme"
        data-cXenseId="1144067785159202749"
        data-netinoId="IPM02"
        data-special-font=""
        data-proxistore-param = "lan=fr,domain=dhnet.be"
    >

        
        
    
            <header class="documentHeader">

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-primary">

                            <div class="navbar-primary_item navbar-primary_item__left">
                                <button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-primary_item__border" id="navbar-toggle" data-target="sideNav">
                                    <span class="c-hamburger_line"></span>
                                    <span class="c-hamburger_label navbar-item-label">Menu</span>
                                </button>

                                <button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-primary_item__border">
                                <span class="newsfeed-toggle-icon">
                                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
                                        <path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
                                              id="newsfeed-icon-wave-2">
                                        </path>
                                        <path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
                                              id="newsfeed-icon-wave-1">
                                        </path>
                                        <path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
                                              id="newsfeed-icon-center">
                                        </path>
                                    </svg>
                                    <span class="newsfeed-unread-label" style="display: none"></span>
                                </span>
                                    <span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
                                </button>
                                <div class="logoPartner navbar-primary_item navbar-primary_item__border hidden-xs hidden-sm">
                                    <a id="elevenLink" class="navbar-primary_logo-partner" href="/page/abo-accueil">
                                        <img alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-ef64b55edb1f.svg" >
                                    </a>
                                </div>
                            </div>

                            
                                
                                    <div class="navbar-primary_item navbar-primary_item__center">
    <a class="navbar-primary_logo navbar-primary_logo@sm" title="Retour sur Les Sports+" href="/sports">
        <img alt="Les Sports+" src="https://o0.ldh.be/img/logoSportsPlus-69366299b689.svg" >
    </a>
</div>
                                
                            
                            <ul class="navbar-primary_item navbar-primary_item__right">

                                <li class="navbar-primary_item hidden-xs">
                                    <a class="navbar-primary_button" href="https://kiosque.dhnet.be/" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-newspaper"></i>
                                        Journal
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs ">
                                    <a class="navbar-primary_button" href="/alertez-nous">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-camera"></i>
                                        Alertez-nous
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
                                    <a class="navbar-primary_button" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-radio-play"></i>
                                        Radio
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md ">
                                    <a class="navbar-primary_button" href="/formulaire/newsletter">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-mail"></i>
                                        Newsletter
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li id="connectLink" class="navbar-primary_item navbar-primary_item hidden-xs ">
                                        <a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon  hidden-xs fa fa-user-nav"></i>Se connecter</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="navbar-primary_item hidden-xs">
                                    <a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="navbar-primary_button" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-money"></i>
                                        Pariez sur Betfirst
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="navbar-primary_item">

                                        
                                            <a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
                                                S'abonner
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                                <li class="logoPartner navbar-primary_item navbar-primary_item__border hidden-md hidden-lg">
                                    <a id="elevenLinkSmall" class="navbar-primary_logo-partner" title="Eleven Sports" href="/page/abo-accueil">
                                        <img alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-small-ba895f7cd6b3.svg" >
                                    </a>
                                </li>
                                <li class="hidden-xs hidden-sm">
                                    <button type="button" class="search-toggle-btn navbar-primary_item navbar-primary_item__border">
                                        <i class="search-default-btn site-nav_icon fa fa-search"></i>
                                        <span class="search-close-btn"></span>
                                        <span class="search-toggle-label">Rechercher</span>
                                    </button>
                                </li>
                                <li class="folderSelectionArticle_backButton" style="display: none;">
                                    <a class="navbar-primary_item navbar-primary_item__border" href="#">
                                        <span class="folder-close-btn"></span>
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>

                    <nav id="sideNav" class="sidebar-nav">
                        <div class="sidebar-nav_content">

                            
                                                                    <form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
                                        <input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
                                        <button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
                                    </form>
                                
                                <ul class="sidebar-nav_list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
        <a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->

<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">

    
        <a data-optimize-data-optimize-menu_subscribe_btn="web" id="menuUpdateSubscriberLink" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes-dh">
            Abonnez-vous
        </a>

    
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
    <a class="sidebar-nav_link" title="Retour sur DH Les Sports+" href="https://www.dhnet.be">
        A la une
    </a>
</li>
                                    
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ACTU dropdown">

                                            
                                                <a href="/actu" class="sidebar-nav_link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Actu</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/faits">
                                                                        Faits divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/monde">
                                                                        Monde
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/economie">
                                                                        Economie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/new-tech">
                                                                        New-Tech
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/sexualite">
                                                                        Sexualité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/edito">
                                                                        Edito
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary SPORTS dropdown is-active">

                                            
                                                <a href="/sports" class="sidebar-nav_link SPORTS dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Sports</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/resultats">
                                                                        Résultats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/basket">
                                                                        Basket
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/omnisports">
                                                                        Autres Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/sport-regional">
                                                                        Régions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/dossiers/digitale">
                                                                        La Digitale
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary REGIONS dropdown">

                                            
                                                <a href="/regions" class="sidebar-nav_link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Régions</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/brabant">
                                                                        Brabant wallon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/namur">
                                                                        Namur
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/luxembourg">
                                                                        Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/liege">
                                                                        Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/charleroi">
                                                                        Charleroi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/mons">
                                                                        Mons
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/centre">
                                                                        Centre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/tournai-ath-mouscron">
                                                                        Tournai-Ath-Mouscron
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary CONSO dropdown">

                                            
                                                <a href="/conso" class="sidebar-nav_link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Conso</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/conso">
                                                                    Accueil Conso
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/auto-moto">
                                                                        Auto-moto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/argent">
                                                                        Argent
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/immobilier">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/consommation">
                                                                        Consommation
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/vacances">
                                                                        Vacances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/travail">
                                                                        Travail
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/concours">
                                                                        Concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/prixenergie">
                                                                        Prix Energie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.dhnet.be" target="_blank">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary MEDIAS dropdown">

                                            
                                                <a href="/medias" class="sidebar-nav_link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Medias</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/medias">
                                                                    Accueil Medias
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/television">
                                                                        Télévision
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/musique">
                                                                        Musique & Festival
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/jeux-video">
                                                                        Jeux Videos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/livresbd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/dh-radio">
                                                                        DH Radio
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.dhnet.be" target="_blank">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/series">
                                                                        Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary LIFESTYLE dropdown PEOPLE">

                                            
                                                <a href="/lifestyle" class="sidebar-nav_link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Lifestyle & People</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/lifestyle">
                                                                    Accueil Lifestyle & People
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/relations">
                                                                        Relations
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/beaute-mode">
                                                                        Beauté & Mode
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/psycho">
                                                                        Pyscho
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary BUZZ dropdown">

                                            
                                                <a href="/buzz" class="sidebar-nav_link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Buzz</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/buzz">
                                                                    Accueil Buzz
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/sexy">
                                                                        Sexy
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/sports">
                                                                        Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/vip">
                                                                        VIP
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/gaffes">
                                                                        Gaffes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/animaux">
                                                                        Animaux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/edition-abonne">
                                                    <span class="sidebar-nav_text">Édition Web</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="sidebar-nav_link" href="/page/avantages-abonnes-dh">
                                                    <span class="sidebar-nav_text">Avantages abonnés</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">

                                            
                                                <a href="https://codepromo.dhnet.be" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
                                                    <span class="sidebar-nav_text">Codes promo</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be">
                                                                    Accueil Codes promo
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
                                                                        Code promo Groupon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
                                                                        Code promo Ici Paris XL
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
                                                                        Code promo Sarenza
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">

                                            
                                                <a href="/medias/dh-radio" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">DHRadio</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/medias/dh-radio">
                                                                    Accueil DHRadio
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/dhradio-frequence">
                                                                        Fréquence
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/dhradio-mobile">
                                                                        Mobile
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/journalistes">
                                                    <span class="sidebar-nav_text">Nos journalistes</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/galeries">
                                                    <span class="sidebar-nav_text">Galerie photos</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/videos" target="_blank">
                                                    <span class="sidebar-nav_text">Vidéos</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/dossiers">
                                                    <span class="sidebar-nav_text">Nos dossiers</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Services</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://agendadesjeux.dhnet.be/">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://meteo.dhnet.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.dhnet.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire Conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Contactez-nous</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/jobs">
                                                                        Jobs chez IPM
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.dhnet.be/page/faq">
                                                                        Aide (FAQ)
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Mentions légales</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
                                                                        Droit à l'oubli
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
    <a class="sidebar-nav_link" href="https://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
    <a class="sidebar-nav_link" href="/formulaire/newsletter">Newsletter</a>
</li>
                                </ul>

                                                                    <ul class="sidebar-nav_list sidebar-nav_social">
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                
                                                    </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav sub-nav">
                            <div class="sub-nav_container slick-navbar_container">

                                    <div class="sub-nav_list sub-nav_list__home">
                                        <div class="sub-nav_item">
                                            <a class="sub-nav_link" title="Accueil" href="/">
                                                <img alt="DH Les Sports+" src="https://o0.ldh.be/img/logoDH-light-63d2f6d7bb5c.svg" >
                                            </a>
                                        </div>
                                    </div>
                                    <div class="sub-nav_list sub-nav_list__primary">
                                        <div class="slick-navbar_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Football</span>
                                                                                                    <span class="fakeItem">Cyclisme</span>
                                                                                                    <span class="fakeItem">Tennis</span>
                                                                                                    <span class="fakeItem">Moteurs</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                                    <span class="fakeItem">Autres sports</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item FOOTBALL" role="menuitem">
                                                        <a class="sub-nav_link FOOTBALL" href="/sports/football">
                                                            <span class="sub-nav_text">Football</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                    <div class="slick-navbar-item sub-nav_item CYCLISME is-active" role="menuitem">
                                                        <a class="sub-nav_link CYCLISME is-active" href="/sports/cyclisme">
                                                            <span class="sub-nav_text">Cyclisme</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item TENNIS" role="menuitem">
                                                        <a class="sub-nav_link TENNIS" href="/sports/tennis">
                                                            <span class="sub-nav_text">Tennis</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item MOTEURS" role="menuitem">
                                                        <a class="sub-nav_link MOTEURS" href="/sports/moteurs">
                                                            <span class="sub-nav_text">Moteurs</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item SPORT-REGIONAL" role="menuitem">
                                                        <a class="sub-nav_link SPORT-REGIONAL" href="/sports/sport-regional">
                                                            <span class="sub-nav_text">Régions</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item OMNISPORTS" role="menuitem">
                                                        <a class="sub-nav_link OMNISPORTS" href="/sports/omnisports">
                                                            <span class="sub-nav_text">Autres sports</span>
                                                        </a>
                                                    </div>

                                                                                            </div>
                                        </div>
                                    </div>

                                    <div class="sub-nav_list sub-nav_list__secondary">

                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="/dossiers/digitale">
                                                    La Digitale
                                                </a>
                                            </div>
                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="/dossier/sports/dh-inside-decouvrez-nos-grands-formats-56cc7f873570e6ca6acad170">
                                                    DH Inside Sports
                                                </a>
                                            </div>
                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="https://infosports.dhnet.be" target="_blank">
                                                    Résultats
                                                </a>
                                            </div>
                                                                            </div>

                                    <div class="sub-nav_list sub-nav_list__primary">
                                        <div class="slick-navbar_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Actu</span>
                                                                                                    <span class="fakeItem">Sports</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                                    <span class="fakeItem">Conso</span>
                                                                                                    <span class="fakeItem">Médias</span>
                                                                                                    <span class="fakeItem">Lifestyle & people</span>
                                                                                                    <span class="fakeItem">Buzz</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item ACTU" role="menuitem">
                                                        <a class="sub-nav_link ACTU" href="/actu">
                                                            <span class="sub-nav_text">Actu</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                    <div class="slick-navbar-item sub-nav_item SPORTS is-active" role="menuitem">
                                                        <a class="sub-nav_link SPORTS is-active" href="/sports">
                                                            <span class="sub-nav_text">Sports</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item REGIONS" role="menuitem">
                                                        <a class="sub-nav_link REGIONS" href="/regions">
                                                            <span class="sub-nav_text">Régions</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item CONSO" role="menuitem">
                                                        <a class="sub-nav_link CONSO" href="/conso">
                                                            <span class="sub-nav_text">Conso</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item MEDIAS" role="menuitem">
                                                        <a class="sub-nav_link MEDIAS" href="/medias">
                                                            <span class="sub-nav_text">Médias</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item LIFESTYLE" role="menuitem">
                                                        <a class="sub-nav_link LIFESTYLE" href="/lifestyle">
                                                            <span class="sub-nav_text">Lifestyle & people</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item BUZZ" role="menuitem">
                                                        <a class="sub-nav_link BUZZ" href="/buzz">
                                                            <span class="sub-nav_text">Buzz</span>
                                                        </a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>

                            </div>
                        </div>

                    
                
                <div id="searchbar" class="site-nav_searchbar">
                    <form action="/recherche">
                        <div class="site-nav_form">
                            <input id="site-nav_input" class="site-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
                            <button class="site-nav_form_button"><i class="fa fa-search"></i></button>
                        </div>
                    </form>
                </div>

            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.dhnet.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.dhnet.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        

    
        
            
<figure id="articleIlluFullWidth" class="illustration-img illustration-img__caption">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/obLMpLQC8EbqbDcOLRJhDPaZszw=/0x0:2560x1280/140x70/5e57a6639978e231069bfc7e.jpg","300":"https://t3.ldh.be/ZC7M_cs-3sou4AJCXd1x7Ff2cEo=/0x0:2560x1280/300x150/5e57a6639978e231069bfc7e.jpg","620":"https://t3.ldh.be/889Uqnlj6NfzTfF5W19ApVbYBSo=/0x0:2560x1280/620x310/5e57a6639978e231069bfc7e.jpg","940":"https://t3.ldh.be/oVc5ad3q8Koc689cjSXv5sY--CA=/0x0:2560x1280/940x470/5e57a6639978e231069bfc7e.jpg","1280":"https://t3.ldh.be/DG1pcFqdT5VAyQ355NnMGToY6SY=/0x0:2560x1280/1280x640/5e57a6639978e231069bfc7e.jpg","1920":"https://t3.ldh.be/NCjBE8bSZAXxK192STOvHULpBik=/0x0:2560x1280/1920x960/5e57a6639978e231069bfc7e.jpg"}
'
 alt="Zdenek Stybar, un an après">

        
            <noscript>
                <img src="https://t3.ldh.be/NCjBE8bSZAXxK192STOvHULpBik=/0x0:2560x1280/1920x960/5e57a6639978e231069bfc7e.jpg" alt="Zdenek Stybar, un an après">
            </noscript>

        
    
    
        <figcaption class="illustration-img-caption article_illuImg_caption">
            <div class="illustration-img-caption-text article_illuImg_caption_text is-opacified">Zdenek Stybar, un an après</div>
        </figcaption>

    
    
        <div class="illustration-img-label label label-primary">
            &copy; BELGA
        </div>

    
</figure>

        
    

        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">

    
                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
        

    

    <div id="block0" class="block block__CONTENT block__CONTENT__pay block__CONTENT__payClose">

        
            <div class="row">

                
            
    
    
        
        
    
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
    <div class="article article__main">

        
            
                
            
            
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
        
        
            <header>

                <p>

                    <a href="/sports/cyclisme" class="label label-section">Cyclisme</a><span class="label label-secondary">100% Web</span>
                </p>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Zdenek Stybar, un an après</h1>
                    <!-- cxenseparse_end -->

                
                
                    <div class="article-productionData">

                        
                        
                            <a class="article-productionData-author widget_link" href="/journaliste/bertrand-boulenger-5ae31d59cd704297e741fa88">

                        
                            
                                
<figure  class="illustration-img article-productionData-author-picture">

    
        
        
                                        
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVR42mN4BwAA8ADvXeFULAAAAABJRU5ErkJggg==" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
    {"100":"https://t1.ldh.be/LZemxe6qyyCkDWyHoLgrgT8OaVI=/0x0:3333x3333/100x100/5b642b3255324d3f13b98c90.jpg","300":"https://t1.ldh.be/BYWKk3Y4GMpu1NOxN7hhRvjd1Do=/0x0:3333x3333/300x300/5b642b3255324d3f13b98c90.jpg"}
'
 alt="Bertrand Boulenger">

        
            <noscript>
                <img src="https://t1.ldh.be/RMSJZ65P8rBYctXLhU5lUxTgNcI=/0x0:3333x3333/430x430/5b642b3255324d3f13b98c90.jpg" alt="Bertrand Boulenger">
            </noscript>

        
    
    
    
</figure>

                            
                            <span class="article-productionData-author-name author-name">

                                
                                    Bertrand Boulenger

                                
                            </span>

                        </a>

                        <p class="article-productionData-date">

                            
    <span class="label label-pay" title="Réservé aux abonnés"><span class="glyphicon-user"></span><span class="label-pay-text"> Abonnés</span></span>


                            Publié le 
    <time title="jeudi 27 février 2020 à 12h27" datetime="2020-02-27 12:27:14">

        
        
           jeudi 27 février 2020 à 12h27

        
    </time>



                                                            - Mis à jour le 
    <time title="jeudi 27 février 2020 à 12h41" datetime="2020-02-27 12:41:38">

        
        
           jeudi 27 février 2020 à 12h41

        
    </time>


                            
                        </p>


                    </div>

                
            </header>

        
        
            <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

                        <aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">

    
        <div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>

    
</aside>

        
        <div id="article-text" class="article-text article-text__teaserPay">

            <!-- cxenseparse_start -->
            <b>Vainqueur du Circuit Het Nieuwsblad il y a un an, le Tchèque a les moyens de récidiver.</b>            <!-- cxenseparse_end -->

        </div>

        
        
        
    </div>

    <span data-ua-t="NWU1N2E1NWJkOGFkNTg2ODVjM2IzMThiJCR6ZGVuZWstc3R5YmFyLXVuLWFuLWFwcmVzLSQkc3BvcnRzL2N5Y2xpc21l"></span>

    <div class="article">

        
        
    </div>



    

            </div>

        

        
        <div class="col-md-12">

            <aside id="box--payOnly" class="box box--payOnly">

    <h2 class="box_title box--payOnly__title title__pay">

        Cet article est réservé aux abonnés
    </h2>

    
    <div class="box_body box_body__border box--payOnly__body">

        
                    
                    <!-- PAYONLYBOX_PLACEHOLDER_START -->
                    
    <p>Déjà abonné ? <a class="box--payOnly__connectLink" data-optimize-paywall_connect_btn="web" href="/profil/login">Connectez-vous</a></p>



    <p class="box--payOnly__offerMainMessage">
        <strong data-optimize-paywall_notsubscribed="web">Pas encore abonné ?</strong>
        <br>
        <span data-optimize-paywall_main_message="web">Profitez du premier mois <b>gratuit*</b></span>
    </p>
    <a data-optimize-paywall_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="btn btn-pay btn-large box--payOnly__btn" target="_blank">
        S'abonner
    </a>

            <div class="col-sm-1" style="line-height: 40px;">Ou</div>
        <div class="col-sm-7" style="margin-bottom: 20px;">
            <button class="swg-button"></button>
        </div>
    
    <p class="box--payOnly__additionalMessage" data-optimize-paywall_additional_message="web">* 0€ le 1er mois puis à partir de 5.99€ par mois, sans engagement</p>



            

<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-switch-account">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form>                 <input type="hidden" name="successUrl" value="" />
                <input type="hidden" name="errorUrl" value="" />
                <div class="modal-header">
                                            <button class="modal-close" data-dismiss="modal" title="Fermer la fenêtre modale">
                            <span aria-hidden="true"><i class="fa fa-times"></i></span>
                        </button>
                                        <h3 class="modal-title">Compte avec accès trouvé</h3>
                </div>
                <div class="modal-body">
                    <p>Nous avons trouvé un autre compte vous donnant accès à ce contenu: <strong class="useremail"></strong>.<br/>Voulez-vous changer de compte pour lire cet article?.</p>
                </div>
                                    <div class="modal-footer">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Annuler</button>
                        <button type="button" class="btn btn-primary">Changer de compte</button>
                    </div>
                            </form>
        </div>
    </div>
</div>


<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-reload">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form>                 <input type="hidden" name="successUrl" value="" />
                <input type="hidden" name="errorUrl" value="" />
                <div class="modal-header">
                                        <h3 class="modal-title">Mise à jour de votre profil d&apos;accès</h3>
                </div>
                <div class="modal-body">
                    <p>Nous rechargeons la page pour vous donner accès au contenu de cet article.</p>
                </div>
                            </form>
        </div>
    </div>
</div>
    
                    <!-- PAYONLYBOX_PLACEHOLDER_END -->

                
    </div>

</aside>

        </div>

    

        
        
    



            </div>

        
    </div>



    

    <div id="block1" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        
<article id="widgetBlock1Pos1" class="widget">

    <h2 class="sr-only">

        Newsletter DH Actu

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


        </div>

    

            </div>

        
    </div>



    

    <div id="block2" class="block block__D">

        
            <div class="row">

                
        
    <div class="col-md-8">

        
    
        <div class="block_item__double-md">

            
    
    
        
        <article id="widgetBlock2Pos1" class="box widget">

    <h2 class="box_title">

        Articles abonnés les plus visités
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    

    <ol class="listing listing__top">

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/belgique/une-infirmiere-bruxelloise-de-retour-de-venise-fustige-sa-direction-je-n-ai-meme-pas-ete-depistee-j-ai-repris-le-travail-comme-si-de-rien-n-etait-5e54e7989978e2310693e4e2"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/tBTkL-90QAW9Tpj0rmt6a4BGygI=/0x367:2560x1647/140x70/5e55369cd8ad58685c32d1c3.jpg","300":"https://t1.ldh.be/K6th9nfh6kD_dylE4VMcnTswo20=/0x367:2560x1647/300x150/5e55369cd8ad58685c32d1c3.jpg","620":"https://t1.ldh.be/7tEFjXATakLInDa5CTUa5U7ewYQ=/0x367:2560x1647/620x310/5e55369cd8ad58685c32d1c3.jpg","940":"https://t1.ldh.be/fu25OS-Ew8EA2fznLdE2fczdkI0=/0x367:2560x1647/940x470/5e55369cd8ad58685c32d1c3.jpg","1280":"https://t1.ldh.be/VSwkvP6jwUHzmT3I0Skl7IWwSuQ=/0x367:2560x1647/1280x640/5e55369cd8ad58685c32d1c3.jpg"}
'
 alt="Photo d&#039;illustration">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Belgique</span>
                            <div class="listing_item_content_title">

                                Une infirmière bruxelloise de retour de Venise fustige sa direction: "je n'ai même pas été dépistée, j'ai repris le travail comme si de rien n'était"
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/faits/club-de-strip-tease-et-loges-de-football-offertes-emails-hackes-le-president-de-la-commission-des-jeux-etait-espionne-5e5697289978e23106998c9e"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/DKNJk1LIMl2z04vaeKo53KKnvqM=/140x70/5e5697289978e23106998c9d.jpg","300":"https://t2.ldh.be/0I6eoNr5pseQC1P_gDwqYcyYQGM=/300x150/5e5697289978e23106998c9d.jpg","620":"https://t2.ldh.be/BWkzqMNB5_Evkko_OSsfj6EMo88=/620x310/5e5697289978e23106998c9d.jpg","940":"https://t2.ldh.be/cxOu8sOEDaxckv9frRU8_DOTEwA=/940x470/5e5697289978e23106998c9d.jpg","1280":"https://t2.ldh.be/BVR5mQuH7I7WB8_re5QlDG86DFk=/1280x640/5e5697289978e23106998c9d.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Faits divers</span><span class="listing_item_content_label label label-secondary">Exclusif</span>
                            <div class="listing_item_content_title">

                                Club de strip-tease et loges de football offertes, emails hackés: le président de la Commission des jeux était espionné
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/sante/la-terrible-erreur-medicamenteuse-elle-tue-son-fils-avec-une-surdose-de-paracetamol-5e568799d8ad58685c37a8bc"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/JEeyJ5oQgfI0QRv3W7dnVEI1brc=/0x0:1920x960/140x70/5e568833d8ad58685c37a8be.jpg","300":"https://t3.ldh.be/cAuPVpWfXZ9dqInrq1jNkHZ0l8I=/0x0:1920x960/300x150/5e568833d8ad58685c37a8be.jpg","620":"https://t3.ldh.be/fUNP3UTJsLs2Mg2PGv1Pwyr2Y6U=/0x0:1920x960/620x310/5e568833d8ad58685c37a8be.jpg","940":"https://t3.ldh.be/seWcPWcaTou1MlQfWGfgOYSdOKs=/0x0:1920x960/940x470/5e568833d8ad58685c37a8be.jpg","1280":"https://t3.ldh.be/u4fHhwX-904-MQypBkdTnUJgTo8=/0x0:1920x960/1280x640/5e568833d8ad58685c37a8be.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Santé</span>
                            <div class="listing_item_content_title">

                                La terrible erreur médicamenteuse : elle tue son fils avec une surdose de paracétamol
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/medias/television/du-jamais-dans-the-voice-kids-un-ex-aequo-historique-5e542641f20d5a64228e05a9"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/HpyJFt3L5sTO9mg-9ahc_UQKoSM=/140x70/5e542641f20d5a64228e05a8.jpg","300":"https://t3.ldh.be/9lTyFuOZV5dTEEKME_Mo7quzCgM=/300x150/5e542641f20d5a64228e05a8.jpg","620":"https://t3.ldh.be/xtK4kaHS9Ntci9AHoEUGdGHYM0U=/620x310/5e542641f20d5a64228e05a8.jpg","940":"https://t3.ldh.be/OMKMdSQm1pZyIchhRLdBUaldVE0=/940x470/5e542641f20d5a64228e05a8.jpg","1280":"https://t3.ldh.be/Cjr22io5ue5iLYXRJkJsC8MjgU0=/1280x640/5e542641f20d5a64228e05a8.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Télévision</span><span class="listing_item_content_label label label-secondary">Exclusif</span>
                            <div class="listing_item_content_title">

                                Du jamais vu dans The Voice Kids : un ex-aequo historique!
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/sports/football/division-1a/anderlecht/pro-league-anderlecht-voici-comment-le-rsca-peut-finir-6e-5e553c809978e23106949c69"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/TF4FSiJSLFYxYMQlhlb21RABLkA=/0x115:2560x1395/140x70/5e555c8c9978e23106951734.jpg","300":"https://t2.ldh.be/6t1CvHPuS_OE9dl-xJlyrSw9_tY=/0x115:2560x1395/300x150/5e555c8c9978e23106951734.jpg","620":"https://t2.ldh.be/V-FVE4WpkUzc9FGnpkBBApmC7vU=/0x115:2560x1395/620x310/5e555c8c9978e23106951734.jpg","940":"https://t2.ldh.be/STbcQWI1FIeCfC7VcuuoYVKC3Hk=/0x115:2560x1395/940x470/5e555c8c9978e23106951734.jpg","1280":"https://t2.ldh.be/ntx_L9iXJSfNkmB86cDkvobvnVo=/0x115:2560x1395/1280x640/5e555c8c9978e23106951734.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Anderlecht</span>
                            <div class="listing_item_content_title">

                                Voici comment Anderlecht peut finir 6e
                            </div>

                        
                    </div>

                </a>

            </li>

        
    </ol>




    

    </div>

</article>

    


        </div>

    
            
    

    </div>
    <div class="col-md-4 block_item__simple">

        
                
                        
            <div class="row equalizer-md">

                
                    <div class="col-xs-12 block_item__double-sm">
                        
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    

                    </div>

                
            </div>

            
        
    </div>


            </div>

        
    </div>






    

            </main>

        </div>

        <section class="newsfeed">
            <header class="newsfeed-header">
                <h2>Fil info</h2>
                <button type="button" class="newsfeed-close-btn" aria-label="Fermer">
                    <span aria-hidden="true">&times;</span>
                </button>
            </header>
            <div class="newsfeed-news"></div>
        </section>
        <div class="side-nav-backdrop"></div>


        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            <span>Toute l'actualité belge, internationale, régionale et sportive, c'est sur </span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-red-f613f1e9bb19.svg"}'
 alt="DH Les Sports+" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-sm-6 searchBlock">

                                                                            <h2 class="title">Recevez nos newsletters</h2>
                                        <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                            <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" ><button class="btn btn-secondary" type="submit">M'inscrire</button>                                        </form>

                                    
                                </div>
                                <div class="col-sm-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li>
                                            <a href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn collapsed" type="button" id="dropdownAutresSites"
                                                    data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                                    data-toggle="collapse">Les autres sites IPM
                                            </button>
                                            <ul class="collapse AutresSites" id="collapseAutresSites">
                                                <li class="llb">
                                                    <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                                </li>
                                                <li class="dh">
                                                    <a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
                                                </li>
                                                <li>
                                                    <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                                </li>
                                                <li>
                                                    <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
                                                </li>
                                                <li>
                                                    <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>

                            
                            <div class="footerNavigation about row">
                                <div class="col-sm-3 col-md-2">
                                    <img class="about_logo"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-light-055d5ecbf4f2.svg"}'
 alt="DH Les Sports+">
                                </div>
                                <div class="col-sm-9 col-md-8">
                                    <div class="about_content copyright">
                                        <p>Copyright © DH Les Sports+ 2020 Ipm sa - IPM
                                            | <a href="/copyright" target="_blank">Droit d'auteur</a>
                                            | <a href="/page/vieprivee" target="_blank">Charte de la vie privée</a>
                                            | <a href="/page/infos-cookies" target="_blank">Police de Cookies</a>
                                        </p>
                                        <address>
                                            Rue des Francs 79, 1040
                                            Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
                                            &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                        </address>
                                    </div>
                                </div>
                                <div class="col-sm-12 col-md-2">
                                    <div class="indexMenu">
                                        <a class="btn" type="button" href="/page/plan-du-site-la-dh">Plan du site</a>
                                    </div>
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.dhnet.be",
                                        "sameAs": [
                                            "https://www.facebook.com/dhnet",
                                            "https://twitter.com/ladh"
                                        ],
                                        "logo": "https://o0.ldh.be/img/logoStructuredData1x1-1d1b798add6f.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-55",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>

                        <div class="footerEnd">
                            <div class="cimLink">
                                <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                                </a>
                            </div>
                            <div class="cookLink">
                                <a id="didomibutton" class="btn btn-secondary">Paramètres des cookies</a>
                            </div>
                        </div>

                    
                
            </footer>

        

        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
        <span data-widget-embed-list="&#x7B;&quot;embeds&quot;&#x3A;&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;Newsletter&#x20;DH&#x20;Actu&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock1Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;style&gt;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-width&#x3A;&#x20;620px&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;345px&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x40;media&#x20;&#x28;max-width&#x3A;480px&#x29;&#x7B;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;min-height&#x3A;&#x20;400px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;485px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x7D;&#x5C;n&lt;&#x5C;&#x2F;style&gt;&#x5C;n&lt;iframe&#x20;class&#x3D;&#x5C;&quot;seligentFormIframe&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;450&#x5C;&quot;&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ipm.emsecure.net&#x5C;&#x2F;optiext&#x5C;&#x2F;optiextension.dll&#x3F;ID&#x3D;6BJ6S3&#x25;2BOinEP1Tbd2MG&#x25;2BqL7LaLi1hYAIyrvT_AEsYqRa5rwafZsdlIYgEt0hBuZ7kolS9k6O0nt661&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;&#x5D;&#x7D;"></span>

        <script>
    window.IpmConfig = {
        productId: 'dh',
        websiteBaseUrl: 'https://www.dhnet.be',
        websiteApiHost: 'api.dhnet.be',
        searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.ldh.be',
        ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
        checkParam: false,
        brokerUrl: 'https://broker.dhnet.be',
        cookieUser: 'BROKER_SS',
    };
</script>
        
            
                        
        
                        
        
    
    <script type="application/ld+json">
        {

            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dhnet.be/sports/cyclisme/zdenek-stybar-un-an-apres-5e57a55bd8ad58685c3b318b",
                "url": "https://www.dhnet.be/sports/cyclisme/zdenek-stybar-un-an-apres-5e57a55bd8ad58685c3b318b"
            }
            ,"headline": "Zdenek Stybar, un an apr\u00e8s"
            ,"description": "Vainqueur du Circuit Het Nieuwsblad il y a un an, le Tch\u00e8que a les moyens de r\u00e9cidiver."
            ,"articleBody": "Vainqueur du Circuit Het Nieuwsblad il y a un an, le Tch\u00e8que a les moyens de r\u00e9cidiver."
            ,"articleSection" : "Sports, Cyclisme"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t3.ldh.be/NCjBE8bSZAXxK192STOvHULpBik=/0x0:2560x1280/1920x960/5e57a6639978e231069bfc7e.jpg",
                    "width":"1920",
                    "height":"960"
                            }
            ,"datePublished" : "2020-02-27T12:27:14.000Z"
            ,"dateModified":"2020-02-27T12:27:14.000Z"
            ,"author" : {
                "@type" : "Person",
                "name"  : "Bertrand Boulenger"
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La DH",
                "sameAs": "https://www.dhnet.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.ldh.be/img/logoStructuredData-dda7259a343c.jpg",
                    "height": 60,
                    "width": 216
                }
            }
            
                ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "BELGA"
                }
                        ,"isAccessibleForFree": "False"
            
                ,"hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".article-text"
                }

                ,"isPartOf": {
                    "@type": ["CreativeWork", "Product"],
                    "name" : "La DH",
                    "productID": "dhnet.be:web_basic"
                }
                    }
    </script>

    
            <script>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</script>

        


                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
