
    <!doctype html>
    <html class="no-js" lang="fr">
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Tapsoba et Dianganga, les invités surprises du stage chez les Rouches - DH Les Sports+</title>
                <meta name="description" content="Les deux jeunes membres du noyau U21 accompagnent les Rouches à Marbella. Noë Dussenne fait également partie du groupe.">
                <meta name="author" content="DH Les Sports+">
                                    <meta name="robots" content="index, follow, noarchive">
                                <meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5e0f8dbb9978e272f995155e"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Tapsoba et Dianganga, les invités surprises du stage chez les Rouches"/>
    <meta name="cXenseParse:description" content="Les deux jeunes membres du noyau U21 accompagnent les Rouches à Marbella. Noë Dussenne fait également partie du groupe."/>
    <meta name="cXenseParse:recs:publishtime" content="2020-01-04T06:35:00.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Paying" >
    <meta name="cXenseParse:recs:image" content="https://t2.ldh.be/kBGIHna43g7UDgMtOcnfmwJUul8=/0x0:2560x1280/300x150/5e0f9111f20d5a0c4623dd2a.jpg"/>
    <meta property="cXenseParse:author" content="Maxime Jacques"/>
    <meta property="article:published_time" content="2020-01-04T06:35:00.000Z">
    <meta property="article:modified_time" content="2020-01-04T06:35:00.000Z">
    <meta property="article:section" content="sports"/>


            
                <meta property="og:url" content="https://www.dhnet.be/sports/football/division-1a/standard/tapsoba-et-dianganga-les-invites-surprises-du-stage-chez-les-rouches-5e0f8dbb9978e272f995155e">
                <meta property="og:description" content="Les deux jeunes membres du noyau U21 accompagnent les Rouches à Marbella. Noë Dussenne fait également partie du groupe."/>
                <meta property="og:title" content="Tapsoba et Dianganga, les invités surprises du stage chez les Rouches">
                <meta property="og:image" content="https://t2.ldh.be/K8RavarrAXkyi_hhXfOlTzREaqo=/0x0:2560x1280/1280x640/5e0f9111f20d5a0c4623dd2a.jpg">
                <meta property="og:type" content="article">

            
            
                <link rel="apple-touch-icon" sizes="57x57" href="https://o0.ldh.be/img/icon/apple-icon-57x57-c50038a17b23.png">
                <link rel="apple-touch-icon" sizes="60x60" href="https://o0.ldh.be/img/icon/apple-icon-60x60-55f6f9376abc.png">
                <link rel="apple-touch-icon" sizes="72x72" href="https://o0.ldh.be/img/icon/apple-icon-72x72-baf40e22d1a7.png">
                <link rel="apple-touch-icon" sizes="76x76" href="https://o0.ldh.be/img/icon/apple-icon-76x76-788093684622.png">
                <link rel="apple-touch-icon" sizes="114x114" href="https://o0.ldh.be/img/icon/apple-icon-114x114-7424d4c77fac.png">
                <link rel="apple-touch-icon" sizes="120x120" href="https://o0.ldh.be/img/icon/apple-icon-120x120-1ed5759f09a9.png">
                <link rel="apple-touch-icon" sizes="144x144" href="https://o0.ldh.be/img/icon/apple-icon-144x144-b054b2c0cf5d.png">
                <link rel="apple-touch-icon" sizes="152x152" href="https://o0.ldh.be/img/icon/apple-icon-152x152-c35d2263daa4.png">
                <link rel="apple-touch-icon" sizes="180x180" href="https://o0.ldh.be/img/icon/apple-icon-180x180-d918c15440a5.png">
                <link rel="icon" type="image/png" sizes="192x192" href="https://o0.ldh.be/img/icon/android-icon-192x192-c1c8c6436d97.png">
                <link rel="icon" type="image/png" sizes="32x32" href="https://o0.ldh.be/img/icon/favicon-32x32-54fb844569d9.png">
                <link rel="icon" type="image/png" sizes="96x96" href="https://o0.ldh.be/img/icon/favicon-96x96-1f35ccb9413f.png">
                <link rel="icon" type="image/png" sizes="16x16" href="https://o0.ldh.be/img/icon/favicon-16x16-bfc1c519e590.png">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="https://o0.ldh.be/img/icon/ms-icon-144x144-3ff897baaea6.png">
                <meta name="theme-color" content="#ffffff">

                <link rel="stylesheet" href="https://o0.ldh.be/css/style-ddcf2dd0d71c.css">
                <link rel="preload" href="https://o0.ldh.be/fonts/hknova/HKNova-Heavy-b89734129419.woff2" as="font" type="font/woff2" crossorigin>

                
                
                    <link rel="canonical" href="https://www.dhnet.be/sports/football/division-1a/standard/tapsoba-et-dianganga-les-invites-surprises-du-stage-chez-les-rouches-5e0f8dbb9978e272f995155e">

                
                
                
                <!--[if lte IE 10]>
                <script>
                    var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
                    function $buo_f(){
                        var e = document.createElement("script");
                        e.src = "//browser-update.org/update.min.js";
                        document.body.appendChild(e);
                    }
                    try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
                    catch(e){window.attachEvent("onload", $buo_f)}
                </script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="463125397122134">

            
            
                <meta name="google-signin-scope" content="profile email">
                <meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">

                                
            
            
                <meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">

            
        
    </head>

    <body
        class="ARTICLE-Page SPORTS"
        data-adsconfig='{"HALFPAGE_CENTER":{"refresh":5}
        }'
        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618}'
                            data-userAccess='NOT_CONNECTED'
            data-adhesedatalayer='{"location":"_dh_sports_football_division-1a_standard_ap_","params":{"ty":"paying","lo":"_dh_sports_football_division-1a_standard_ap_","su":"unknown"}}'
            data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
                        data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_sports_football_division-1a_standard"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_paying"},{"tag":"ArticleAuthor","value":"Maxime Jacques"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5e0f8dbb9978e272f995155e&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2020-01-04T6:35:00&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Tapsoba et Dianganga, les invit\u00e9s surprises du stage chez les Rouches&quot;,&quot;url&quot;:&quot;\/sports\/football\/division-1a\/standard\/tapsoba-et-dianganga-les-invites-surprises-du-stage-chez-les-rouches-5e0f8dbb9978e272f995155e&quot;,&quot;guid&quot;:&quot;dhnet.be|5e0f8dbb9978e272f995155e|1578116100&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5e0f8dbb9978e272f995155e&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_DHNET"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5e0f8dbb9978e272f995155e","rubrique":"Article","page_type":"Article","author":"Maxime Jacques","article_length":"3000-3500","paywall_preview_length":"400-600","paid_article":1,"free_article":0,"article_status":"PayPreview"}'
        data-GTM-ID-list='["GTM-WPVNNM"]'
        data-CIM-key="ogTqJneiG4JG1aZl89gjjLdMPw0kUjtC.2H5_Huj.XX.h7"
        data-CIM-param="lan=FR,key=actualite,subs=sports/football/division-1a/standard,free=articles/sports/football/division-1a/standard"
        data-cXenseId="1144067785159202749"
        data-netinoId="IPM02"
        data-special-font=""
        data-proxistore-param = "lan=fr,domain=dhnet.be"
    >

        
        
    
            <header class="documentHeader">

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-primary">

                            <div class="navbar-primary_item navbar-primary_item__left">
                                <button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-primary_item__border" id="navbar-toggle" data-target="sideNav">
                                    <span class="c-hamburger_line"></span>
                                    <span class="c-hamburger_label navbar-item-label">Menu</span>
                                </button>

                                <button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-primary_item__border">
                                <span class="newsfeed-toggle-icon">
                                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
                                        <path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
                                              id="newsfeed-icon-wave-2">
                                        </path>
                                        <path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
                                              id="newsfeed-icon-wave-1">
                                        </path>
                                        <path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
                                              id="newsfeed-icon-center">
                                        </path>
                                    </svg>
                                    <span class="newsfeed-unread-label" style="display: none"></span>
                                </span>
                                    <span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
                                </button>
                                <div class="logoPartner navbar-primary_item navbar-primary_item__border hidden-xs hidden-sm">
                                    <a id="elevenLink" class="navbar-primary_logo-partner" href="/page/abo-accueil">
                                        <img alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-ef64b55edb1f.svg" >
                                    </a>
                                </div>
                            </div>

                            
                                
                                    <div class="navbar-primary_item navbar-primary_item__center">
    <a class="navbar-primary_logo navbar-primary_logo@sm" title="Retour sur Les Sports+" href="/sports">
        <img alt="Les Sports+" src="https://o0.ldh.be/img/logoSportsPlus-69366299b689.svg" >
    </a>
</div>
                                
                            
                            <ul class="navbar-primary_item navbar-primary_item__right">

                                <li class="navbar-primary_item hidden-xs">
                                    <a class="navbar-primary_button" href="https://kiosque.dhnet.be/" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-newspaper"></i>
                                        Journal
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs ">
                                    <a class="navbar-primary_button" href="/alertez-nous">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-camera"></i>
                                        Alertez-nous
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
                                    <a class="navbar-primary_button" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-radio-play"></i>
                                        Radio
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md ">
                                    <a class="navbar-primary_button" href="/formulaire/newsletter">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-mail"></i>
                                        Newsletter
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li id="connectLink" class="navbar-primary_item navbar-primary_item hidden-xs ">
                                        <a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon  hidden-xs fa fa-user-nav"></i>Se connecter</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="navbar-primary_item hidden-xs">
                                    <a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="navbar-primary_button" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-money"></i>
                                        Pariez sur Betfirst
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="navbar-primary_item">

                                        
                                            <a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
                                                S'abonner
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                                <li class="logoPartner navbar-primary_item navbar-primary_item__border hidden-md hidden-lg">
                                    <a id="elevenLinkSmall" class="navbar-primary_logo-partner" title="Eleven Sports" href="/page/abo-accueil">
                                        <img alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-small-ba895f7cd6b3.svg" >
                                    </a>
                                </li>
                                <li class="hidden-xs hidden-sm">
                                    <button type="button" class="search-toggle-btn navbar-primary_item navbar-primary_item__border">
                                        <i class="search-default-btn site-nav_icon fa fa-search"></i>
                                        <span class="search-close-btn"></span>
                                        <span class="search-toggle-label">Rechercher</span>
                                    </button>
                                </li>
                                <li class="folderSelectionArticle_backButton" style="display: none;">
                                    <a class="navbar-primary_item navbar-primary_item__border" href="#">
                                        <span class="folder-close-btn"></span>
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>

                    <nav id="sideNav" class="sidebar-nav">
                        <div class="sidebar-nav_content">

                            
                                                                    <form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
                                        <input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
                                        <button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
                                    </form>
                                
                                <ul class="sidebar-nav_list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
        <a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->

<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">

    
        <a data-optimize-data-optimize-menu_subscribe_btn="web" id="menuUpdateSubscriberLink" href="https://dossiers.dhnet.be/promo/abo-accueil" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes-dh">
            Abonnez-vous
        </a>

    
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
    <a class="sidebar-nav_link" title="Retour sur DH Les Sports+" href="https://www.dhnet.be">
        A la une
    </a>
</li>
                                    
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ACTU dropdown">

                                            
                                                <a href="/actu" class="sidebar-nav_link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Actu</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/faits">
                                                                        Faits divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/monde">
                                                                        Monde
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/economie">
                                                                        Economie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/new-tech">
                                                                        New-Tech
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/sexualite">
                                                                        Sexualité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/edito">
                                                                        Edito
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary SPORTS dropdown is-active">

                                            
                                                <a href="/sports" class="sidebar-nav_link SPORTS dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Sports</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/resultats">
                                                                        Résultats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/basket">
                                                                        Basket
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/omnisports">
                                                                        Autres Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/sport-regional">
                                                                        Régions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/dossiers/digitale">
                                                                        La Digitale
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary REGIONS dropdown">

                                            
                                                <a href="/regions" class="sidebar-nav_link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Régions</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/brabant">
                                                                        Brabant wallon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/namur">
                                                                        Namur
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/luxembourg">
                                                                        Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/liege">
                                                                        Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/charleroi">
                                                                        Charleroi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/mons">
                                                                        Mons
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/centre">
                                                                        Centre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/tournai-ath-mouscron">
                                                                        Tournai-Ath-Mouscron
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary CONSO dropdown">

                                            
                                                <a href="/conso" class="sidebar-nav_link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Conso</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/conso">
                                                                    Accueil Conso
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/auto-moto">
                                                                        Auto-moto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/argent">
                                                                        Argent
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/immobilier">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/consommation">
                                                                        Consommation
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/vacances">
                                                                        Vacances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/travail">
                                                                        Travail
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/concours">
                                                                        Concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/prixenergie">
                                                                        Prix Energie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://bourse.dhnet.be" target="_blank">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary MEDIAS dropdown">

                                            
                                                <a href="/medias" class="sidebar-nav_link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Medias</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/medias">
                                                                    Accueil Medias
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/television">
                                                                        Télévision
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/musique">
                                                                        Musique & Festival
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/jeux-video">
                                                                        Jeux Videos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/livresbd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/dh-radio">
                                                                        DH Radio
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.dhnet.be" target="_blank">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/series">
                                                                        Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary LIFESTYLE dropdown PEOPLE">

                                            
                                                <a href="/lifestyle" class="sidebar-nav_link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Lifestyle & People</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/lifestyle">
                                                                    Accueil Lifestyle & People
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/relations">
                                                                        Relations
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/beaute-mode">
                                                                        Beauté & Mode
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/psycho">
                                                                        Pyscho
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary BUZZ dropdown">

                                            
                                                <a href="/buzz" class="sidebar-nav_link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Buzz</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/buzz">
                                                                    Accueil Buzz
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/sexy">
                                                                        Sexy
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/sports">
                                                                        Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/vip">
                                                                        VIP
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/gaffes">
                                                                        Gaffes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/animaux">
                                                                        Animaux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/edition-abonne">
                                                    <span class="sidebar-nav_text">Édition Web</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="sidebar-nav_link" href="/page/avantages-abonnes-dh">
                                                    <span class="sidebar-nav_text">Avantages abonnés</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">

                                            
                                                <a href="https://codepromo.dhnet.be" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
                                                    <span class="sidebar-nav_text">Codes promo</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be">
                                                                    Accueil Codes promo
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
                                                                        Code promo Groupon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
                                                                        Code promo Ici Paris XL
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
                                                                        Code promo Sarenza
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">

                                            
                                                <a href="/medias/dh-radio" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">DHRadio</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/medias/dh-radio">
                                                                    Accueil DHRadio
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/dhradio-frequence">
                                                                        Fréquence
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/dhradio-mobile">
                                                                        Mobile
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/journalistes">
                                                    <span class="sidebar-nav_text">Nos journalistes</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/galeries">
                                                    <span class="sidebar-nav_text">Galerie photos</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/videos" target="_blank">
                                                    <span class="sidebar-nav_text">Vidéos</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/dossiers">
                                                    <span class="sidebar-nav_text">Nos dossiers</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Services</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://agendadesjeux.dhnet.be/">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://meteo.dhnet.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.dhnet.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire Conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Iinsolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Contactez-nous</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/jobs">
                                                                        Jobs chez IPM
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Mentions légales</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
                                                                        Droit à l'oubli
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
    <a class="sidebar-nav_link" href="https://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
    <a class="sidebar-nav_link" href="/formulaire/newsletter">Newsletter</a>
</li>
                                </ul>

                                                                    <ul class="sidebar-nav_list sidebar-nav_social">
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                
                                                    </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav sub-nav">
                            <div class="sub-nav_container slick-navbar_container">

                                    <div class="sub-nav_list sub-nav_list__home">
                                        <div class="sub-nav_item">
                                            <a class="sub-nav_link" title="Accueil" href="/">
                                                <img alt="DH Les Sports+" src="https://o0.ldh.be/img/logoDH-light-63d2f6d7bb5c.svg" >
                                            </a>
                                        </div>
                                    </div>
                                    <div class="sub-nav_list sub-nav_list__primary">
                                        <div class="slick-navbar_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Football</span>
                                                                                                    <span class="fakeItem">Cyclisme</span>
                                                                                                    <span class="fakeItem">Tennis</span>
                                                                                                    <span class="fakeItem">Moteurs</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                                    <span class="fakeItem">Autres sports</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item FOOTBALL" role="menuitem">
                                                        <a class="sub-nav_link FOOTBALL" href="/sports/football">
                                                            <span class="sub-nav_text">Football</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item CYCLISME" role="menuitem">
                                                        <a class="sub-nav_link CYCLISME" href="/sports/cyclisme">
                                                            <span class="sub-nav_text">Cyclisme</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item TENNIS" role="menuitem">
                                                        <a class="sub-nav_link TENNIS" href="/sports/tennis">
                                                            <span class="sub-nav_text">Tennis</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item MOTEURS" role="menuitem">
                                                        <a class="sub-nav_link MOTEURS" href="/sports/moteurs">
                                                            <span class="sub-nav_text">Moteurs</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item SPORT-REGIONAL" role="menuitem">
                                                        <a class="sub-nav_link SPORT-REGIONAL" href="/sports/sport-regional">
                                                            <span class="sub-nav_text">Régions</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item OMNISPORTS" role="menuitem">
                                                        <a class="sub-nav_link OMNISPORTS" href="/sports/omnisports">
                                                            <span class="sub-nav_text">Autres sports</span>
                                                        </a>
                                                    </div>

                                                                                            </div>
                                        </div>
                                    </div>

                                    <div class="sub-nav_list sub-nav_list__secondary">

                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="/dossiers/digitale">
                                                    La Digitale
                                                </a>
                                            </div>
                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="/dossier/sports/dh-inside-decouvrez-nos-grands-formats-56cc7f873570e6ca6acad170">
                                                    DH Inside Sports
                                                </a>
                                            </div>
                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="https://infosports.dhnet.be" target="_blank">
                                                    Résultats
                                                </a>
                                            </div>
                                                                            </div>

                                    <div class="sub-nav_list sub-nav_list__primary">
                                        <div class="slick-navbar_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Actu</span>
                                                                                                    <span class="fakeItem">Sports</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                                    <span class="fakeItem">Conso</span>
                                                                                                    <span class="fakeItem">Médias</span>
                                                                                                    <span class="fakeItem">Lifestyle & people</span>
                                                                                                    <span class="fakeItem">Buzz</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item ACTU" role="menuitem">
                                                        <a class="sub-nav_link ACTU" href="/actu">
                                                            <span class="sub-nav_text">Actu</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item SPORTS" role="menuitem">
                                                        <a class="sub-nav_link SPORTS" href="/sports">
                                                            <span class="sub-nav_text">Sports</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item REGIONS" role="menuitem">
                                                        <a class="sub-nav_link REGIONS" href="/regions">
                                                            <span class="sub-nav_text">Régions</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item CONSO" role="menuitem">
                                                        <a class="sub-nav_link CONSO" href="/conso">
                                                            <span class="sub-nav_text">Conso</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item MEDIAS" role="menuitem">
                                                        <a class="sub-nav_link MEDIAS" href="/medias">
                                                            <span class="sub-nav_text">Médias</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item LIFESTYLE" role="menuitem">
                                                        <a class="sub-nav_link LIFESTYLE" href="/lifestyle">
                                                            <span class="sub-nav_text">Lifestyle & people</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item BUZZ" role="menuitem">
                                                        <a class="sub-nav_link BUZZ" href="/buzz">
                                                            <span class="sub-nav_text">Buzz</span>
                                                        </a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>

                            </div>
                        </div>

                    
                
                <div id="searchbar" class="site-nav_searchbar">
                    <form action="/recherche">
                        <div class="site-nav_form">
                            <input id="site-nav_input" class="site-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
                            <button class="site-nav_form_button"><i class="fa fa-search"></i></button>
                        </div>
                    </form>
                </div>

            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.dhnet.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.dhnet.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        

    
        
            
<figure id="articleIlluFullWidth" class="illustration-img illustration-img__caption">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/aFF6BVKrVU3tCLRVb2cDZ2i9w6E=/0x0:2560x1280/140x70/5e0f9111f20d5a0c4623dd2a.jpg","300":"https://t2.ldh.be/kBGIHna43g7UDgMtOcnfmwJUul8=/0x0:2560x1280/300x150/5e0f9111f20d5a0c4623dd2a.jpg","620":"https://t2.ldh.be/EMLVEj1HwjbRAuZPg72s2JJIKA0=/0x0:2560x1280/620x310/5e0f9111f20d5a0c4623dd2a.jpg","940":"https://t2.ldh.be/82eeot03J7spD5dKx18j6EZcU1w=/0x0:2560x1280/940x470/5e0f9111f20d5a0c4623dd2a.jpg","1280":"https://t2.ldh.be/K8RavarrAXkyi_hhXfOlTzREaqo=/0x0:2560x1280/1280x640/5e0f9111f20d5a0c4623dd2a.jpg","1920":"https://t2.ldh.be/Nr3BiuMmgry-DYZ6758RHGs3eAk=/0x0:2560x1280/1920x960/5e0f9111f20d5a0c4623dd2a.jpg"}
'
 alt="Tapsoba et Dianganga, les invités surprises du stage chez les Rouches">

        
            <noscript>
                <img src="https://t2.ldh.be/Nr3BiuMmgry-DYZ6758RHGs3eAk=/0x0:2560x1280/1920x960/5e0f9111f20d5a0c4623dd2a.jpg" alt="Tapsoba et Dianganga, les invités surprises du stage chez les Rouches">
            </noscript>

        
    
    
        <figcaption class="illustration-img-caption article_illuImg_caption">
            <div class="illustration-img-caption-text article_illuImg_caption_text is-opacified">Tapsoba et Dianganga, les invités surprises du stage chez les Rouches</div>
        </figcaption>

    
    
        <div class="illustration-img-label label label-primary">
            &copy; D.R.
        </div>

    
</figure>

        
    

        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">

    
                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
        

    

    <div id="block0" class="block block__CONTENT block__CONTENT__pay block__CONTENT__payClose">

        
            <div class="row">

                
            
    
    
        
        
    
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
    <div class="article article__main">

        
            
                
            
            
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
        
        
            <header>

                <p>

                    <a href="/sports/football/division-1a/standard" class="label label-section">Standard</a>
                </p>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Tapsoba et Dianganga, les invités surprises du stage chez les Rouches</h1>
                    <!-- cxenseparse_end -->

                
                
                    <div class="article-productionData">

                        
                        
                            <a class="article-productionData-author widget_link" href="/journaliste/maxime-jacques-5aeac33babced31d869fa26f">

                        
                            
                                
<figure  class="illustration-img article-productionData-author-picture">

    
        
        
                                        
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAAAAAA6fptVAAAACklEQVR42mN4BwAA8ADvXeFULAAAAABJRU5ErkJggg==" data-srcset='
    
    
    
    
        
            
        
    
        
            
        
    
    {"100":"https://t1.llb.be/a8tOz8Ie5IGtmeCtiS5KTWhOKu0=/0x849:3648x4497/100x100/5b841449cd7053fadc58f416.jpg","300":"https://t1.llb.be/IUHV3OcjREBn0MP5a-3Fxu6Zk1I=/0x849:3648x4497/300x300/5b841449cd7053fadc58f416.jpg"}
'
 alt="">

        
            <noscript>
                <img src="https://t1.llb.be/peoP38SEuu7oIOFKdrG2vHj5kYM=/0x849:3648x4497/430x430/5b841449cd7053fadc58f416.jpg" alt="">
            </noscript>

        
    
    
    
</figure>

                            
                            <span class="article-productionData-author-name author-name">

                                
                                    Maxime Jacques

                                
                            </span>

                        </a>

                        <p class="article-productionData-date">

                            
    <span class="label label-pay" title="Réservé aux abonnés"><span class="glyphicon-user"></span><span class="label-pay-text"> Abonnés</span></span>


                            Publié le 
    <time title="samedi 04 janvier 2020 à 06h35" datetime="2020-01-04 06:35:00">

        
        
           samedi 04 janvier 2020 à 06h35

        
    </time>



                                                            - Mis à jour le 
    <time title="samedi 04 janvier 2020 à 06h35" datetime="2020-01-04 06:35:00">

        
        
           samedi 04 janvier 2020 à 06h35

        
    </time>


                            
                        </p>


                    </div>

                
            </header>

        
        
            <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

                        <aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">

    
        <div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>

    
</aside>

        
        <div id="article-text" class="article-text article-text__teaserPay">

            <!-- cxenseparse_start -->
            <p><b>Les deux jeunes membres du noyau U21 accompagnent les Rouches à Marbella. Noë Dussenne fait également partie du groupe.</b></p> 
<p>C’est l’heure de la reprise pour le Standard. Après une fin d’année 2019 compliquée marquée par trois défaites de rang (Antwerp en Coupe puis Waasland-Beveren et Gand en Pro League), les Rouches s’envolent pour Marbella, ce samedi matin dès 9 h 30, pour une semaine de stage sous le soleil, dans des conditions similaires à celles de la saison passée (même hôtel, même centre d’entraînement).</p> 
<p>(...)<br /></p>            <!-- cxenseparse_end -->

        </div>

        
        
        
    </div>

    <span data-ua-t="NWUwZjhkYmI5OTc4ZTI3MmY5OTUxNTVlJCR0YXBzb2JhLWV0LWRpYW5nYW5nYS1sZXMtaW52aXRlcy1zdXJwcmlzZXMtZHUtc3RhZ2UtY2hlei1sZXMtcm91Y2hlcy0kJHNwb3J0cy9mb290YmFsbC9kaXZpc2lvbi0xYS9zdGFuZGFyZA=="></span>

    <div class="article">

        
        
    </div>



    

            </div>

        

        
        <div class="col-md-12">

            <aside id="box--payOnly" class="box box--payOnly">

    <h2 class="box_title box--payOnly__title title__pay">

        Cet article est réservé aux abonnés
    </h2>

    
    <div class="box_body box_body__border box--payOnly__body">

        
                    
                    <!-- PAYONLYBOX_PLACEHOLDER_START -->
                    
    <p>Déjà abonné ? <a class="box--payOnly__connectLink" data-optimize-paywall_connect_btn="web" href="/profil/login">Connectez-vous</a></p>



    <p class="box--payOnly__offerMainMessage">
        <strong data-optimize-paywall_notsubscribed="web">Pas encore abonné ?</strong>
        <br>
        <span data-optimize-paywall_main_message="web">Profitez du premier mois <b>gratuit*</b></span>
    </p>
    <a data-optimize-paywall_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil" class="btn btn-pay btn-large box--payOnly__btn" target="_blank">
        S'abonner
    </a>

            <div class="col-sm-1" style="line-height: 40px;">Ou</div>
        <div class="col-sm-7" style="margin-bottom: 20px;">
            <button class="swg-button"></button>
        </div>
    
    <p class="box--payOnly__additionalMessage" data-optimize-paywall_additional_message="web">* 0€ le 1er mois puis à partir de 5.99€ par mois, sans engagement</p>



            

<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-switch-account">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form>                 <input type="hidden" name="successUrl" value="" />
                <input type="hidden" name="errorUrl" value="" />
                <div class="modal-header">
                                            <button class="modal-close" data-dismiss="modal" title="Fermer la fenêtre modale">
                            <span aria-hidden="true"><i class="fa fa-times"></i></span>
                        </button>
                                        <h3 class="modal-title">Compte avec accès trouvé</h3>
                </div>
                <div class="modal-body">
                    <p>Nous avons trouvé un autre compte vous donnant accès à ce contenu: <strong class="useremail"></strong>.<br/>Voulez-vous changer de compte pour lire cet article?.</p>
                </div>
                                    <div class="modal-footer">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Annuler</button>
                        <button type="button" class="btn btn-primary">Changer de compte</button>
                    </div>
                            </form>
        </div>
    </div>
</div>


<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-reload">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form>                 <input type="hidden" name="successUrl" value="" />
                <input type="hidden" name="errorUrl" value="" />
                <div class="modal-header">
                                        <h3 class="modal-title">Mise à jour de votre profil d&apos;accès</h3>
                </div>
                <div class="modal-body">
                    <p>Nous rechargeons la page pour vous donner accès au contenu de cet article.</p>
                </div>
                            </form>
        </div>
    </div>
</div>
    
                    <!-- PAYONLYBOX_PLACEHOLDER_END -->

                
    </div>

</aside>

        </div>

    

        
        
    



            </div>

        
    </div>



    

    <div id="block1" class="block block__D">

        
            <div class="row">

                
        
    <div class="col-md-8">

        
    
        <div class="block_item__double-md">

            
    
    
        
        <article id="widgetBlock1Pos1" class="box widget">

    <h2 class="box_title">

        Articles abonnés les plus visités
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    

    <ol class="listing listing__top">

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/faits/ou-est-passee-l-epouse-du-roi-du-maroc-les-belgo-marocains-s-inquietent-5e0cdc5a9978e272f98b0aef"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/klUa2iaS0ESxL_O_3EpTTDV0260=/140x70/5e0cdc599978e272f98b0aed.jpg","300":"https://t2.ldh.be/Do1-yjQ8iNw1oXbYC263sLnB9jQ=/300x150/5e0cdc599978e272f98b0aed.jpg","620":"https://t2.ldh.be/H9M_if0UB1_dvLNbGZs1YGUvdwE=/620x310/5e0cdc599978e272f98b0aed.jpg","940":"https://t2.ldh.be/6ILIEVkgf3QggGvkbjCV8yVzNpY=/940x470/5e0cdc599978e272f98b0aed.jpg","1280":"https://t2.ldh.be/IbUnZsGej7dNNRdPBMwE3VZXKws=/1280x640/5e0cdc599978e272f98b0aed.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Faits divers</span>
                            <div class="listing_item_content_title">

                                Où est passée l’épouse du roi du Maroc? Les Belgo-Marocains s’inquiètent
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/faits/julien-emprisonne-en-ukraine-depuis-l-ete-dans-des-conditions-execrables-j-ai-ete-arnaque-par-trois-prostituees-5e0ce2d39978e272f98b1ab2"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/Iag9AOicUOR_VrWGBe5saVlFFEw=/0x0:1500x750/140x70/5e0cea909978e272f98b4d2b.jpg","300":"https://t3.ldh.be/YiZ0ZjZykJ4y5Qb3KyPmjgFdSJA=/0x0:1500x750/300x150/5e0cea909978e272f98b4d2b.jpg","620":"https://t3.ldh.be/zuHp1QfYjT3dO008vEgHqeIQAww=/0x0:1500x750/620x310/5e0cea909978e272f98b4d2b.jpg","940":"https://t3.ldh.be/A8xisokD4mVzhKksx2GNCGJitc8=/0x0:1500x750/940x470/5e0cea909978e272f98b4d2b.jpg","1280":"https://t3.ldh.be/_oGWwOkflSjwYbhbL4tvNDS2d-o=/0x0:1500x750/1280x640/5e0cea909978e272f98b4d2b.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Faits divers</span><span class="listing_item_content_label label label-secondary">Exclusif</span>
                            <div class="listing_item_content_title">

                                Julien emprisonné en Ukraine depuis l’été dans des conditions exécrables: "J’ai été arnaqué par trois prostituées" (Vidéo)
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/sante/une-vague-de-gastros-venue-de-france-va-frapper-la-belgique-5e0ce3c69978e272f98b1ac0"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/-_CT8Z2s2eCUVFhuGtr1HpYcE9k=/140x70/5e0ce3c59978e272f98b1abf.jpg","300":"https://t1.ldh.be/hPwJaf-j-HeVTzmnByWs01ZEQqE=/300x150/5e0ce3c59978e272f98b1abf.jpg","620":"https://t1.ldh.be/Fvqq3SEzFvKwF23pq0oC8HrqVWY=/620x310/5e0ce3c59978e272f98b1abf.jpg","940":"https://t1.ldh.be/_F-Vqn5ZbX2wxeaDkJsFLL4eseE=/940x470/5e0ce3c59978e272f98b1abf.jpg","1280":"https://t1.ldh.be/-mg344454Rep2agF29N6IBUMlEA=/1280x640/5e0ce3c59978e272f98b1abf.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Santé</span>
                            <div class="listing_item_content_title">

                                Une vague de gastros venue de France risque de frapper la Belgique
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/faits/en-belgique-on-me-laisse-mourir-5e0e257d9978e272f9907f60"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/Q2pPkxcUs4O9y7oFydpQYwgbUCc=/140x70/5e0e257d9978e272f9907f5f.jpg","300":"https://t1.ldh.be/z6kt5ri8XuiWV-pJWgtD9XIJao0=/300x150/5e0e257d9978e272f9907f5f.jpg","620":"https://t1.ldh.be/3DBFtfoO1GuHZE4zVRR4cLF3l74=/620x310/5e0e257d9978e272f9907f5f.jpg","940":"https://t1.ldh.be/Mf7LrcJOMEPy1mJsB8Bg5t7JnhE=/940x470/5e0e257d9978e272f9907f5f.jpg","1280":"https://t1.ldh.be/oeiDMhkVo0uHeV_6wg-6NMnHmW4=/1280x640/5e0e257d9978e272f9907f5f.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Faits divers</span>
                            <div class="listing_item_content_title">

                                Sandra obligée de s'exiler en Allemagne pour soigner son cancer par l’immunothérapie: "En Belgique, on me laisse mourir"
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/economie/le-client-de-bnp-fortis-doit-etre-connecte-sinon-il-le-paie-cher-5e0ef8eed8ad58130d0974f6"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/1UZEfbQaVVvG5pyzXGQcfgowizQ=/140x70/5e0e40849978e272f990abec.jpg","300":"https://t1.ldh.be/_1hKUY7FWRZ4xWtJjGED_BjolLA=/300x150/5e0e40849978e272f990abec.jpg","620":"https://t1.ldh.be/XE1ZBCd8UGpkDm5H8jU95eJAGMI=/620x310/5e0e40849978e272f990abec.jpg","940":"https://t1.ldh.be/6EA0CT7lkq4y6xT63jPepgMxmZk=/940x470/5e0e40849978e272f990abec.jpg","1280":"https://t1.ldh.be/dzCiV5VqFcN0sMITxo86SHAMXWA=/1280x640/5e0e40849978e272f990abec.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Economie</span>
                            <div class="listing_item_content_title">

                                Le client de BNP Fortis doit être connecté, sinon il le paie cher…
                            </div>

                        
                    </div>

                </a>

            </li>

        
    </ol>




    

    </div>

</article>

    


        </div>

    
            
    

    </div>
    <div class="col-md-4 block_item__simple">

        
                
                        
            <div class="row equalizer-md">

                
                    <div class="col-xs-12 block_item__double-sm">
                        
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    

                    </div>

                
            </div>

            
        
    </div>


            </div>

        
    </div>






    

            </main>

        </div>

        <section class="newsfeed">
            <header class="newsfeed-header">
                <h2>Fil info</h2>
                <button type="button" class="newsfeed-close-btn" aria-label="Fermer">
                    <span aria-hidden="true">&times;</span>
                </button>
            </header>
            <div class="newsfeed-news"></div>
        </section>
        <div class="side-nav-backdrop"></div>


        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            <span>Toute l'actualité belge, internationale, régionale et sportive, c'est sur </span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-red-f613f1e9bb19.svg"}'
 alt="DH Les Sports+" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-sm-6 searchBlock">

                                                                            <h2 class="title">Recevez nos newsletters</h2>
                                        <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                            <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" ><button class="btn btn-secondary" type="submit">M'inscrire</button>                                        </form>

                                    
                                </div>
                                <div class="col-sm-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li>
                                            <a href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn collapsed" type="button" id="dropdownAutresSites"
                                                    data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                                    data-toggle="collapse">Les autres sites IPM
                                            </button>
                                            <ul class="collapse AutresSites" id="collapseAutresSites">
                                                <li class="llb">
                                                    <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                                </li>
                                                <li class="dh">
                                                    <a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
                                                </li>
                                                <li>
                                                    <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                                </li>
                                                <li>
                                                    <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                                </li>
                                                <li>
                                                    <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                                </li>
                                                <li>
                                                    <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>

                            
                            <div class="footerNavigation about row">
                                <div class="col-sm-3 col-md-2">
                                    <img class="about_logo"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-light-055d5ecbf4f2.svg"}'
 alt="DH Les Sports+">
                                </div>
                                <div class="col-sm-9 col-md-8">
                                    <div class="about_content">
                                        <p>Copyright © DH Les Sports+ 2020 Ipm sa - IPM
                                            | <a href="/copyright" target="_blank">Droit d'auteur</a>
                                            | <a href="/page/vieprivee" target="_blank">Charte de la vie privée</a>
                                            | <a href="/page/infos-cookies" target="_blank">Police de Cookies</a>
                                        </p>
                                        <address>
                                            Rue des Francs 79, 1040
                                            Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
                                            &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                        </address>
                                    </div>
                                </div>
                                <div class="col-sm-12 col-md-2">

                                    
                                        <div id="footerIndexLinks" class="indexMenu">
                                            <button class="btn collapsed" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                            <ul class="collapse" id="collapseIndex">
                                                <li><a href="https://actualite-generale.dhnet.be/">Actualité générale</a></li>
<li><a href="https://actualite-sportive.dhnet.be/">Actualité sportive</a></li>
<li><a href="https://actualite-cine-tele.dhnet.be/">Actualité ciné-télé</a></li>
<li><a href="https://actualite-people.dhnet.be/">Actualité people</a></li>
<li><a href="https://actualite-pratique.dhnet.be/">Actualité pratique</a></li>
<li><a href="https://actualite-regionale.dhnet.be/">Actualité régionale</a></li>                                            </ul>
                                        </div>

                                    
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.dhnet.be",
                                        "sameAs": [
                                            "https://www.facebook.com/dhnet",
                                            "https://twitter.com/ladh"
                                        ],
                                        "logo": "https://o0.ldh.be/img/logoStructuredData1x1-1d1b798add6f.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-55",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>

                        <div class="footerEnd">
                            <div class="cimLink">
                                <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                                </a>
                            </div>
                            <div class="cookLink">
                                <a id="didomibutton" class="btn btn-secondary">Paramètres des cookies</a>
                            </div>
                        </div>

                    
                
            </footer>

        

        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
        <span data-widget-embed-list="&#x7B;&#x7D;"></span>

        <script>
    window.IpmConfig = {
        productId: 'dh',
        websiteBaseUrl: 'https://www.dhnet.be',
        websiteApiHost: 'api.dhnet.be',
        searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.ldh.be',
        ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
        checkParam: false,
        brokerUrl: 'https://broker.dhnet.be',
        cookieUser: 'BROKER_SS',
    };
</script>
        
            
                                  
        
                        
        
    
    <script type="application/ld+json">
        {

            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dhnet.be/sports/football/division-1a/standard/tapsoba-et-dianganga-les-invites-surprises-du-stage-chez-les-rouches-5e0f8dbb9978e272f995155e",
                "url": "https://www.dhnet.be/sports/football/division-1a/standard/tapsoba-et-dianganga-les-invites-surprises-du-stage-chez-les-rouches-5e0f8dbb9978e272f995155e"
            }
            ,"headline": "Tapsoba et Dianganga, les invit\u00e9s surprises du stage chez les Rouches"
            ,"description": "Les deux jeunes membres du noyau U21 accompagnent les Rouches \u00e0 Marbella. No\u00eb Dussenne fait \u00e9galement partie du groupe."
            ,"articleBody": "Les deux jeunes membres du noyau U21 accompagnent les Rouches &agrave; Marbella. No&euml; Dussenne fait &eacute;galement partie du groupe. C\u2019est l\u2019heure de la reprise pour le Standard. Apr&egrave;s une fin d\u2019ann&eacute;e 2019 compliqu&eacute;e marqu&eacute;e par trois d&eacute;faites de rang (Antwerp en Coupe puis Waasland-Beveren et Gand en Pro League), les Rouches s\u2019envolent pour Marbella, ce samedi matin d&egrave;s 9 h 30, pour une semaine de stage sous le soleil, dans des conditions similaires &agrave; celles de la saison pass&eacute;e (m&ecirc;me h&ocirc;tel, m&ecirc;me centre d\u2019entra&icirc;nement). Un groupe compos&eacute; de 28 joueurs, parmi lesquels on retrouve No&euml; Dussenne. Le d&eacute;fenseur de 27 ans arriv&eacute; de Mouscron, victime d\u2019une rupture des ligaments crois&eacute;s quelques jours seulement apr&egrave;s avoir d&eacute;barqu&eacute; en bord de Meuse, avance bien dans sa r&eacute;&eacute;ducation et va r&eacute;int&eacute;grer le groupe petit &agrave; petit durant le stage. Une bonne nouvelle pour le club li&eacute;geois. Merveille Bokadi n\u2019est, par contre, pas encore assez avanc&eacute; dans sa r&eacute;&eacute;ducation pour reprendre les entra&icirc;nements en Espagne. Ce qui est somme toute logique pour le Congolais, qui"
            ,"articleSection" : "Sports, Football, Division 1A, Standard"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t2.ldh.be/Nr3BiuMmgry-DYZ6758RHGs3eAk=/0x0:2560x1280/1920x960/5e0f9111f20d5a0c4623dd2a.jpg",
                    "width":"1920",
                    "height":"960"
                            }
            ,"datePublished" : "2020-01-04T06:35:00.000Z"
            ,"dateModified":"2020-01-04T06:35:00.000Z"
            ,"author" : {
                "@type" : "Person",
                "name"  : "Maxime Jacques"
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La DH",
                "sameAs": "https://www.dhnet.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.ldh.be/img/logoStructuredData-dda7259a343c.jpg"
                }
            }
            
                ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "D.R."
                }
                        ,"isAccessibleForFree": "False"
            
                ,"hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".article-text"
                }

                ,"isPartOf": {
                    "@type": ["CreativeWork", "Product"],
                    "name" : "La DH",
                    "productID": "dhnet.be:web_basic"
                }
                    }
    </script>

    
            <script>

                
                    LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)

                    var embedList = {};

                    LazyLoad.js("https://o0.ldh.be/js/script-eaa47b3807ac.js", function() {

                        
                            
            LazyLoad.js("https://apis.google.com/js/platform.js?onload=initSWGLogin");
        LazyLoad.js("https://news.google.com/swg/js/v1/swg.js");
    
    
    (function(){

        var $w = $(window);
        var $caption = $('.article_illuImg_caption_text','#articleIlluFullWidth');
        var diff = $('.article_title').offset().top - $w.height();

        if ($caption.length && diff > 0 && $w.scrollTop() <= diff) {

            $caption.removeClass('is-opacified');

            $w.on('scroll', articleTitleScrollHandler);
    
        }

        function articleTitleScrollHandler() {

            if ($w.scrollTop() > diff) {
                $w.off('scroll', articleTitleScrollHandler);
                $caption.addClass('is-opacified');
            }

        }

    })();

    (function placeRectangleInsideArticleText() {

        'use strict';

        var adContainer = document.getElementById('RECTANGLE_BOTTOM---POS2')
        var articleText = document.getElementById('article-text');
        var arrayP = articleText.getElementsByTagName('p');
        var target =  arrayP.length >= 6 ? arrayP[4] : null;

        if (adContainer && target) {
            target.parentNode.insertBefore(adContainer, target.nextSibling);
        } else {
            adContainer.parentNode.removeChild(adContainer);
        }

    })();


    (function(){
    function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

    loadOwnpageScript(function () {
    var USER_ID = "";
    try {
    var content = $.parseJSON(document.body.getAttribute('data-targetedcontent'));
    if ('customIdentifier' in content) {
    USER_ID = content['customIdentifier'];
    }
    } catch (e) { }
    Ownpage.trackPage("ba3f563cd65946639710e2fcc8bc8bf6", USER_ID);
    });
    })();

    

    
        
            
            
                
            
                
            
                
            
                
            
            
        
    



                            LazyLoad.js("https://o0.ldh.be/js/scriptBottom-9a069a82e270.js");

                        
                    });

                
            </script>

        


                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
