
    <!doctype html>
    <html class="no-js" lang="fr">
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Au Portugal aussi, le football reprend ses droits... dans la polémique - DH Les Sports+</title>
                <meta name="description" content="Le Portugal est le second championnat européen à faire son grand retour ce soir.">
                <meta name="author" content="DH Les Sports+">
                                    <meta name="robots" content="index, follow, noarchive">
                                <meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5ed7970ad8ad58250fa081a7"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Au Portugal aussi, le football reprend ses droits... dans la polémique"/>
    <meta name="cXenseParse:description" content="Le Portugal est le second championnat européen à faire son grand retour ce soir."/>
    <meta name="cXenseParse:recs:publishtime" content="2020-06-03T17:06:23.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Paying" >
    <meta name="cXenseParse:recs:image" content="https://t2.ldh.be/0ZzO_cbmKD3W22A6IYUlTfFyQF8=/0x0:1524x762/300x150/5ed7ab407b50a63007ef311d.jpg"/>
    <meta property="cXenseParse:author" content="Gilles Joinau avec AFP"/>
    <meta property="article:published_time" content="2020-06-03T17:06:23.000Z">
    <meta property="article:modified_time" content="2020-06-03T17:07:07.000Z">
    <meta property="article:section" content="sports"/>

    

            
                <meta property="og:url" content="https://www.dhnet.be/sports/football/europe/championnatsetrangers/au-portugal-aussi-le-football-reprend-ses-droits-5ed7970ad8ad58250fa081a7">
                <meta property="og:description" content="Le Portugal est le second championnat européen à faire son grand retour ce soir."/>
                <meta property="og:title" content="Au Portugal aussi, le football reprend ses droits... dans la polémique">
                <meta property="og:image" content="https://t2.ldh.be/8uDWPIyno9wO6TehZNDqtNF-XEI=/0x0:1524x762/1280x640/5ed7ab407b50a63007ef311d.jpg">
                <meta property="og:type" content="article">

            
            
    <link rel="dns-prefetch" href="https://o0.ldh.be">
    <link rel="dns-prefetch" href="https://o1.ldh.be">
    <link rel="dns-prefetch" href="https://o2.ldh.be">
    <link rel="dns-prefetch" href="https://o3.ldh.be">
    <link rel="dns-prefetch" href="https://t0.ldh.be">
    <link rel="dns-prefetch" href="https://t1.ldh.be">
    <link rel="dns-prefetch" href="https://t2.ldh.be">
    <link rel="dns-prefetch" href="https://t3.ldh.be">
    <link rel="dns-prefetch" href="https://cdn.cxense.com">
    <link rel="dns-prefetch" href="https://scdn.cxense.com">
            <link rel="dns-prefetch" href="https://s7.addthis.com">
    
    
                <link rel="apple-touch-icon" sizes="57x57" href="https://o0.ldh.be/img/icon/apple-icon-57x57-c50038a17b23.png">
                <link rel="apple-touch-icon" sizes="60x60" href="https://o0.ldh.be/img/icon/apple-icon-60x60-55f6f9376abc.png">
                <link rel="apple-touch-icon" sizes="72x72" href="https://o0.ldh.be/img/icon/apple-icon-72x72-baf40e22d1a7.png">
                <link rel="apple-touch-icon" sizes="76x76" href="https://o0.ldh.be/img/icon/apple-icon-76x76-788093684622.png">
                <link rel="apple-touch-icon" sizes="114x114" href="https://o0.ldh.be/img/icon/apple-icon-114x114-7424d4c77fac.png">
                <link rel="apple-touch-icon" sizes="120x120" href="https://o0.ldh.be/img/icon/apple-icon-120x120-1ed5759f09a9.png">
                <link rel="apple-touch-icon" sizes="144x144" href="https://o0.ldh.be/img/icon/apple-icon-144x144-b054b2c0cf5d.png">
                <link rel="apple-touch-icon" sizes="152x152" href="https://o0.ldh.be/img/icon/apple-icon-152x152-c35d2263daa4.png">
                <link rel="apple-touch-icon" sizes="180x180" href="https://o0.ldh.be/img/icon/apple-icon-180x180-d918c15440a5.png">
                <link rel="icon" type="image/png" sizes="192x192" href="https://o0.ldh.be/img/icon/android-icon-192x192-c1c8c6436d97.png">
                <link rel="icon" type="image/png" sizes="32x32" href="https://o0.ldh.be/img/icon/favicon-32x32-54fb844569d9.png">
                <link rel="icon" type="image/png" sizes="96x96" href="https://o0.ldh.be/img/icon/favicon-96x96-1f35ccb9413f.png">
                <link rel="icon" type="image/png" sizes="16x16" href="https://o0.ldh.be/img/icon/favicon-16x16-bfc1c519e590.png">
                <meta name="msapplication-TileColor" content="#ffffff">
                <meta name="msapplication-TileImage" content="https://o0.ldh.be/img/icon/ms-icon-144x144-3ff897baaea6.png">
                <meta name="theme-color" content="#ffffff">

                <link rel="stylesheet" href="https://o0.ldh.be/css/style-b8403853b969.css">
                <link rel="preload" href="https://o0.ldh.be/fonts/hknova/HKNova-Heavy-b89734129419.woff2" as="font" type="font/woff2" crossorigin>

                
                
                    <link rel="canonical" href="https://www.dhnet.be/sports/football/europe/championnatsetrangers/au-portugal-aussi-le-football-reprend-ses-droits-5ed7970ad8ad58250fa081a7">

                
                
                
                <!--[if lte IE 10]>
                <script>
                    var $buoop = {required:{e:11},mobile:false,style:"bottom",api:2018.08 };
                    function $buo_f(){
                        var e = document.createElement("script");
                        e.src = "//browser-update.org/update.min.js";
                        document.body.appendChild(e);
                    }
                    try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
                    catch(e){window.attachEvent("onload", $buo_f)}
                </script>
                <![endif]-->

            


            
                <meta id="FBappId" property="fb:app_id" content="463125397122134">

            
            
                <meta name="google-signin-scope" content="profile email">
                <meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">

                                
            
            
                <meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">

            
        
    </head>

    <body
        class="ARTICLE-Page SPORTS"
        data-adsconfig='{"HALFPAGE_CENTER":{"refresh":5}
        }'
        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5},
    "HALFPAGE_CENTER---POS2":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618,"leaderboard_phone":1091452,"halfpage_phone":1075623,"rectangle_phone":1075623}'
        data-prebid-sizes='{"leaderboard":[[468, 60], [728, 90], [970, 250],[840,150]],"halfpage":[[120, 600], [160, 600], [300, 600]],"rectangle":[[300, 250]],"leaderboard_phone":[[320, 50],[640,150],[320, 75],[320, 100]],"halfpage_phone":[[300, 120],[300, 250],[120, 600], [160, 600], [300, 600]],"rectangle_phone":[[300, 120],[300, 250]]}'
                            data-userAccess='NOT_CONNECTED'
            data-adhesedatalayer='{"location":"_dh_sports_football_europe_championnatsetrangers_ap_","params":{"ty":"paying","lo":"_dh_sports_football_europe_championnatsetrangers_ap_","su":"unknown"}}'
            data-targetedcontentuserdatalayer='[{"tag":"UserLogged","value":"dh_false"}]'
                        data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_sports_football_europe_championnatsetrangers"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_paying"},{"tag":"ArticleAuthor","value":"Gilles Joinau avec AFP"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5ed7970ad8ad58250fa081a7&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2020-06-03T17:07:07&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Au Portugal aussi, le football reprend ses droits... dans la pol\u00e9mique&quot;,&quot;url&quot;:&quot;\/sports\/football\/europe\/championnatsetrangers\/au-portugal-aussi-le-football-reprend-ses-droits-5ed7970ad8ad58250fa081a7&quot;,&quot;guid&quot;:&quot;dhnet.be|5ed7970ad8ad58250fa081a7|1591196783&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5ed7970ad8ad58250fa081a7&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_DHNET"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5ed7970ad8ad58250fa081a7","rubrique":"Article","page_type":"Article","author":"Gilles Joinau avec AFP","article_publish_date":"2020-06-03T17:06:23.000Z","article_length":7727,"paywall_preview_length":441,"paid_article":1,"free_article":0,"article_status":"PayPreview"}'
        data-GTM-ID-list='["GTM-WPVNNM"]'
        data-CIM-key="ogTqJneiG4JG1aZl89gjjLdMPw0kUjtC.2H5_Huj.XX.h7"
        data-CIM-param="lan=FR,key=actualite,subs=sports/football/europe/championnatsetrangers,free=articles/sports/football/europe/championnatse"
        data-cXenseId="1144067785159202749"
        data-netinoId="IPM02"
        data-special-font=""
        data-proxistore-param = "lan=fr,domain=dhnet.be"
    >

        
        
            <header class="documentHeader">

                                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-primary">

                            <div class="navbar-primary_item navbar-primary_item__left">
                                <button type="button" class="c-hamburger c-hamburger__htx navbar-toggle navbar-item navbar-primary_item__border" id="navbar-toggle" data-target="sideNav">
                                    <span class="c-hamburger_line"></span>
                                    <span class="c-hamburger_label navbar-item-label">Menu</span>
                                </button>

                                <button type="button" id="newsfeedButton" class="newsfeed-toggle-btn navbar-item navbar-primary_item__border">
                                <span class="newsfeed-toggle-icon">
                                    <svg xmlns="http://www.w3.org/2000/svg" version="1.1" width="32px" height="32px" x="0" y="0" viewBox="0 0 500 500">
                                        <path d="m 364.6,462.2 -22.9,-38.8 c 55,-31.9 91.7,-89 91.7,-157.4 C 433.4,165.6 350.9,83.5 250,83.5 149.1,83.5 66.6,165.6 66.6,266 c 0,66.2 36.7,125.5 91.7,157.4 l -22.9,38.8 C 66.6,423.4 20.7,350.4 20.7,266 20.7,140.5 123.9,37.8 250,37.8 c 126.1,0 229.3,102.7 229.3,228.2 0,82.1 -45.9,157.4 -114.7,196.2 z"
                                              id="newsfeed-icon-wave-2">
                                        </path>
                                        <path d="m 250,129.1 c 75.7,0 137.6,61.6 137.6,136.9 0,50.2 -27.5,93.5 -68.8,118.6 l -22.9,-38.8 c 27.5,-13.7 45.9,-43.3 45.9,-77.6 0,-50.2 -41.3,-91.3 -91.7,-91.3 -50.4,0 -91.7,41.1 -91.7,91.3 0,31.9 18.3,61.6 45.9,77.6 l -22.9,38.8 C 140.1,359.5 112.6,316.2 112.6,266 112.4,190.7 174.3,129.1 250,129.1 z"
                                              id="newsfeed-icon-wave-1">
                                        </path>
                                        <path d="m 250,220.3 c 25.2,0 45.9,20.5 45.9,45.6 0,25.1 -20.6,45.6 -45.9,45.6 -25.3,0 -45.9,-20.5 -45.9,-45.6 0,-25 20.7,-45.6 45.9,-45.6 z"
                                              id="newsfeed-icon-center">
                                        </path>
                                    </svg>
                                    <span class="newsfeed-unread-label" style="display: none"></span>
                                </span>
                                    <span class="newsfeed-toggle-label navbar-item-label">Fil info</span>
                                </button>
                                <div class="logoPartner navbar-primary_item navbar-primary_item__border hidden-xs hidden-sm">
                                    <a id="elevenLink" class="navbar-primary_logo-partner" href="/page/abo-accueil">
                                        <img alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-31dd88907ad8.svg" >
                                    </a>
                                </div>
                            </div>

                            
                                
                                    <div class="navbar-primary_item navbar-primary_item__center">
    <a class="navbar-primary_logo navbar-primary_logo@sm" title="Retour sur Les Sports+" href="/sports">
        <img alt="Les Sports+" src="https://o0.ldh.be/img/logoSportsPlus-0d6fd1e91404.svg" >
    </a>
</div>
                                
                            
                            <ul class="navbar-primary_item navbar-primary_item__right">

                                <li class="navbar-primary_item hidden-xs">
                                    <a class="navbar-primary_button" href="https://kiosque.dhnet.be/" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-newspaper"></i>
                                        Journal
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs ">
                                    <a class="navbar-primary_button" href="/alertez-nous">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-camera"></i>
                                        Alertez-nous
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md">
                                    <a class="navbar-primary_button" href="https://dossiers.dhnet.be/radioplayer/" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-radio-play"></i>
                                        Radio
                                    </a>
                                </li>

                                <li class="navbar-primary_item hidden-xs hidden-sm hidden-md ">
                                    <a class="navbar-primary_button" href="/formulaire/newsletter">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-mail"></i>
                                        Newsletter
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li id="connectLink" class="navbar-primary_item navbar-primary_item hidden-xs ">
                                        <a class="navbar-primary_button" href="/profil/login"><i class="navbar-primary_icon  hidden-xs fa fa-user-nav"></i>Se connecter</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="navbar-primary_item hidden-xs">
                                    <a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="navbar-primary_button" target="_blank">
                                        <i class="navbar-primary_icon  hidden-xs fa fa-money"></i>
                                        Pariez sur Betfirst
                                    </a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="navbar-primary_item">

                                        
                                            <a data-optimize-topbar_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="navbar-primary_button navbar-primary_button@sm navbar-primary_button__large navbar-primary_button__pay" target="_blank">
                                                S'abonner
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                                <li class="logoPartner navbar-primary_item navbar-primary_item__border hidden-md hidden-lg">
                                    <a id="elevenLinkSmall" class="navbar-primary_logo-partner" title="Eleven Sports" href="/page/abo-accueil">
                                        <img alt="Eleven Sports" src="https://o0.ldh.be/img/eleven-sports-small-aa66d0e3d33b.svg" >
                                    </a>
                                </li>
                                <li class="hidden-xs hidden-sm">
                                    <button type="button" class="search-toggle-btn navbar-primary_item navbar-primary_item__border">
                                        <i class="search-default-btn site-nav_icon fa fa-search"></i>
                                        <span class="search-close-btn"></span>
                                        <span class="search-toggle-label">Rechercher</span>
                                    </button>
                                </li>
                                <li class="folderSelectionArticle_backButton" style="display: none;">
                                    <a class="navbar-primary_item navbar-primary_item__border" href="#">
                                        <span class="folder-close-btn"></span>
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>

                    <nav id="sideNav" class="sidebar-nav">
                        <div class="sidebar-nav_content">

                            
                                                                    <form action="/recherche" class="sidebar-nav_item sidebar-nav_form hidden-md hidden-lg">
                                        <input class="sidebar-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
                                        <button class="sidebar-nav_form_button"><i class="fa fa-search"></i></button>
                                    </form>
                                
                                <ul class="sidebar-nav_list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
        <a class="sidebar-nav_button_link" href="/profil/login">Se connecter <i class="sidebar-nav_icon sidebar-nav_icon@sm fa fa-power-off"></i></a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->

    <li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__secondary">
        <a class="sidebar-nav_button_link" href="/podcast">Nos podcasts <i class="sidebar-nav_icon fa fa-headphones"></i></a>
    </li>

<li class="sidebar-nav_item sidebar-nav_button sidebar-nav_button__tertiary">

    
        <a data-optimize-data-optimize-menu_subscribe_btn="web" id="menuUpdateSubscriberLink" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="sidebar-nav_button_link" target="_blank" data-alternative_url="/page/avantages-abonnes-dh">
            Abonnez-vous
        </a>

    
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
    <a class="sidebar-nav_link" title="Retour sur DH Les Sports+" href="https://www.dhnet.be">
        A la une
    </a>
</li>
                                    
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ACTU dropdown">

                                            
                                                <a href="/actu" class="sidebar-nav_link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Actu</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/faits">
                                                                        Faits divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/monde">
                                                                        Monde
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/economie">
                                                                        Economie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/new-tech">
                                                                        New-Tech
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/sexualite">
                                                                        Sexualité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/actu/edito">
                                                                        Edito
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary SPORTS dropdown is-active">

                                            
                                                <a href="/sports" class="sidebar-nav_link SPORTS dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Sports</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/resultats">
                                                                        Résultats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/basket">
                                                                        Basket
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/omnisports">
                                                                        Autres Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/sports/sport-regional">
                                                                        Régions
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/dossiers/digitale">
                                                                        La Digitale
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary REGIONS dropdown">

                                            
                                                <a href="/regions" class="sidebar-nav_link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Régions</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/brabant">
                                                                        Brabant wallon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/namur">
                                                                        Namur
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/luxembourg">
                                                                        Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/liege">
                                                                        Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/charleroi">
                                                                        Charleroi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/mons">
                                                                        Mons
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/centre">
                                                                        Centre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/regions/tournai-ath-mouscron">
                                                                        Tournai-Ath-Mouscron
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary CONSO dropdown">

                                            
                                                <a href="/conso" class="sidebar-nav_link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Conso</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/conso">
                                                                    Accueil Conso
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/auto-moto">
                                                                        Auto-moto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/argent">
                                                                        Argent
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/immobilier">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/consommation">
                                                                        Consommation
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/vacances">
                                                                        Vacances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/travail">
                                                                        Travail
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/concours">
                                                                        Concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/conso/prixenergie">
                                                                        Prix Energie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.dhnet.be" target="_blank">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary MEDIAS dropdown">

                                            
                                                <a href="/medias" class="sidebar-nav_link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Medias</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/medias">
                                                                    Accueil Medias
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/television">
                                                                        Télévision
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/musique">
                                                                        Musique & Festival
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/jeux-video">
                                                                        Jeux Videos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/livresbd">
                                                                        Livres & BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/dh-radio">
                                                                        DH Radio
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.dhnet.be" target="_blank">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/medias/series">
                                                                        Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary LIFESTYLE dropdown PEOPLE">

                                            
                                                <a href="/lifestyle" class="sidebar-nav_link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Lifestyle & People</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/lifestyle">
                                                                    Accueil Lifestyle & People
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/relations">
                                                                        Relations
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/beaute-mode">
                                                                        Beauté & Mode
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/psycho">
                                                                        Pyscho
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary BUZZ dropdown">

                                            
                                                <a href="/buzz" class="sidebar-nav_link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Buzz</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/buzz">
                                                                    Accueil Buzz
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/sexy">
                                                                        Sexy
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/sports">
                                                                        Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/vip">
                                                                        VIP
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/gaffes">
                                                                        Gaffes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/animaux">
                                                                        Animaux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/buzz/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary BETFIRST">

                                            
                                                <a class="sidebar-nav_link" href="https://banners.livepartners.com/click.php?z=117604" target="_blank">
                                                    <span class="sidebar-nav_text">betFIRST</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/edition-abonne">
                                                    <span class="sidebar-nav_text">Édition Web</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="sidebar-nav_link" href="/page/avantages-abonnes-dh">
                                                    <span class="sidebar-nav_text">Avantages abonnés</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">

                                            
                                                <a href="https://codepromo.dhnet.be" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
                                                    <span class="sidebar-nav_text">Codes promo</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be">
                                                                    Accueil Codes promo
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
                                                                        Code promo Groupon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
                                                                        Code promo Ici Paris XL
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
                                                                        Code promo Sarenza
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown">

                                            
                                                <a href="/medias/dh-radio" class="sidebar-nav_link dropdown dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">DHRadio</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">
                                                                <a class="sidebar-nav_sublink" href="/medias/dh-radio">
                                                                    Accueil DHRadio
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/dhradio-frequence">
                                                                        Fréquence
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/dhradio-mobile">
                                                                        Mobile
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/journalistes">
                                                    <span class="sidebar-nav_text">Nos journalistes</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/galeries">
                                                    <span class="sidebar-nav_text">Galerie photos</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/videos" target="_blank">
                                                    <span class="sidebar-nav_text">Vidéos</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary ">

                                            
                                                <a class="sidebar-nav_link" href="/dossiers">
                                                    <span class="sidebar-nav_text">Nos dossiers</span>
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Services</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://agendadesjeux.dhnet.be/">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://meteo.dhnet.be">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://be.onlysalesjob.com/en/onlysalesjob-datanewsjobs-sales-and-it-jobs-in-belgium" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://bourse.dhnet.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire Conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Insolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Contactez-nous</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/jobs">
                                                                        Jobs chez IPM
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="https://www.dhnet.be/page/faq">
                                                                        Aide (FAQ)
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="sidebar-nav_item sidebar-nav_item__secondary dropdown emptyLink">

                                            
                                                <a href="#" class="sidebar-nav_link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    <span class="sidebar-nav_text">Mentions légales</span>
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li class="sidebar-nav_subitem" role="menuitem">

                                                                
                                                                    <a class="sidebar-nav_sublink" href="/page/droit-a-l-oubli">
                                                                        Droit à l'oubli
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="sidebar-nav_item sidebar-nav_item__secondary sidebar-nav_item__bordered-top">
    <a class="sidebar-nav_link" href="https://kiosque.dhnet.be/" target="_blank">Journal</a>
</li>
<li class="sidebar-nav_item sidebar-nav_item__secondary">
    <a class="sidebar-nav_link" href="/formulaire/newsletter">Newsletter</a>
</li>
                                </ul>

                                                                    <ul class="sidebar-nav_list sidebar-nav_social">
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li class="sidebar-nav_item">
                                            <a class="sidebar-nav_link" href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                
                                                    </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav sub-nav">
                            <div class="sub-nav_container slick-navbar_container">

                                    <div class="sub-nav_list sub-nav_list__home">
                                        <div class="sub-nav_item">
                                            <a class="sub-nav_link" title="Accueil" href="/">
                                                <img alt="DH Les Sports+" src="https://o0.ldh.be/img/logoDH-light-fd9f8f15b78e.svg" >
                                            </a>
                                        </div>
                                    </div>
                                    <div class="sub-nav_list sub-nav_list__primary">
                                        <div class="slick-navbar_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Football</span>
                                                                                                    <span class="fakeItem">Cyclisme</span>
                                                                                                    <span class="fakeItem">Tennis</span>
                                                                                                    <span class="fakeItem">Moteurs</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                                    <span class="fakeItem">Autres sports</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item FOOTBALL" role="menuitem">
                                                        <a class="sub-nav_link FOOTBALL" href="/sports/football">
                                                            <span class="sub-nav_text">Football</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item CYCLISME" role="menuitem">
                                                        <a class="sub-nav_link CYCLISME" href="/sports/cyclisme">
                                                            <span class="sub-nav_text">Cyclisme</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item TENNIS" role="menuitem">
                                                        <a class="sub-nav_link TENNIS" href="/sports/tennis">
                                                            <span class="sub-nav_text">Tennis</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item MOTEURS" role="menuitem">
                                                        <a class="sub-nav_link MOTEURS" href="/sports/moteurs">
                                                            <span class="sub-nav_text">Moteurs</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item SPORT-REGIONAL" role="menuitem">
                                                        <a class="sub-nav_link SPORT-REGIONAL" href="/sports/sport-regional">
                                                            <span class="sub-nav_text">Régions</span>
                                                        </a>
                                                    </div>

                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item OMNISPORTS" role="menuitem">
                                                        <a class="sub-nav_link OMNISPORTS" href="/sports/omnisports">
                                                            <span class="sub-nav_text">Autres sports</span>
                                                        </a>
                                                    </div>

                                                                                            </div>
                                        </div>
                                    </div>

                                    <div class="sub-nav_list sub-nav_list__secondary">

                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="/dossiers/digitale">
                                                    La Digitale
                                                </a>
                                            </div>
                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="/dossier/sports/dh-inside-decouvrez-nos-grands-formats-56cc7f873570e6ca6acad170">
                                                    DH Inside Sports
                                                </a>
                                            </div>
                                                                                                                                                                                                                        
                                            <div class="sub-nav_item ">
                                                <a class="sub-nav_link " href="https://infosports.dhnet.be" target="_blank">
                                                    Résultats
                                                </a>
                                            </div>
                                                                            </div>

                                    <div class="sub-nav_list sub-nav_list__primary">
                                        <div class="slick-navbar_list">
                                            <div class="fakeList">
                                                                                                    <span class="fakeItem">Actu</span>
                                                                                                    <span class="fakeItem">Sports</span>
                                                                                                    <span class="fakeItem">Régions</span>
                                                                                                    <span class="fakeItem">Conso</span>
                                                                                                    <span class="fakeItem">Médias</span>
                                                                                                    <span class="fakeItem">Lifestyle & people</span>
                                                                                                    <span class="fakeItem">Buzz</span>
                                                                                                    <span class="fakeItem">Nos podcasts</span>
                                                                                            </div>
                                            <div class="slick-navbar" role="menu">
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item ACTU" role="menuitem">
                                                        <a class="sub-nav_link ACTU" href="/actu">
                                                            <span class="sub-nav_text">Actu</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item SPORTS" role="menuitem">
                                                        <a class="sub-nav_link SPORTS" href="/sports">
                                                            <span class="sub-nav_text">Sports</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item REGIONS" role="menuitem">
                                                        <a class="sub-nav_link REGIONS" href="/regions">
                                                            <span class="sub-nav_text">Régions</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item CONSO" role="menuitem">
                                                        <a class="sub-nav_link CONSO" href="/conso">
                                                            <span class="sub-nav_text">Conso</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item MEDIAS" role="menuitem">
                                                        <a class="sub-nav_link MEDIAS" href="/medias">
                                                            <span class="sub-nav_text">Médias</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item LIFESTYLE" role="menuitem">
                                                        <a class="sub-nav_link LIFESTYLE" href="/lifestyle">
                                                            <span class="sub-nav_text">Lifestyle & people</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="slick-navbar-item sub-nav_item BUZZ" role="menuitem">
                                                        <a class="sub-nav_link BUZZ" href="/buzz">
                                                            <span class="sub-nav_text">Buzz</span>
                                                        </a>
                                                    </div>
                                                                                                                                                                                                                                                                                                                    
                                                    <div class="slick-navbar-item sub-nav_item " role="menuitem">
                                                        <a class="sub-nav_link " href="/podcast">
                                                            <span class="sub-nav_text">Nos podcasts</span>
                                                        </a>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>

                            </div>
                        </div>

                    
                
                <div id="searchbar" class="site-nav_searchbar">
                    <form action="/recherche">
                        <div class="site-nav_form">
                            <input id="site-nav_input" class="site-nav_input" type="search"  name="query" placeholder="Chercher sur DH Les Sports+" title="Chercher sur DH Les Sports+">
                            <button class="site-nav_form_button"><i class="fa fa-search"></i></button>
                        </div>
                    </form>
                </div>

            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.dhnet.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.dhnet.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">

    
                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
        

    

    <div id="block0" class="block block__CONTENT block__CONTENT__pay block__CONTENT__payClose">

        
            <div class="row">

                
            
    
    
        
        
    
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
    <div class="article article__main">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Au Portugal aussi, le football reprend ses droits... dans la polémique</h1>
                    <!-- cxenseparse_end -->

                
                
                    
                        
                            
                                
<figure  class="illustration-img article_illu__notFullScreen">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/lpTe4QYAwI0MI1pzSIWx85UlEHc=/0x0:1524x762/140x70/5ed7ab407b50a63007ef311d.jpg","300":"https://t2.ldh.be/0ZzO_cbmKD3W22A6IYUlTfFyQF8=/0x0:1524x762/300x150/5ed7ab407b50a63007ef311d.jpg","620":"https://t2.ldh.be/xcakhc2vTbCwpvjqekIcG4qFdWE=/0x0:1524x762/620x310/5ed7ab407b50a63007ef311d.jpg","940":"https://t2.ldh.be/zwZS7GMT9lmXSC5lIV4611DVT7E=/0x0:1524x762/940x470/5ed7ab407b50a63007ef311d.jpg","1280":"https://t2.ldh.be/8uDWPIyno9wO6TehZNDqtNF-XEI=/0x0:1524x762/1280x640/5ed7ab407b50a63007ef311d.jpg"}
'
 alt="Au Portugal aussi, le football reprend ses droits... dans la polémique">

        
            <noscript>
                <img src="https://t2.ldh.be/8uDWPIyno9wO6TehZNDqtNF-XEI=/0x0:1524x762/1280x640/5ed7ab407b50a63007ef311d.jpg" alt="Au Portugal aussi, le football reprend ses droits... dans la polémique">
            </noscript>

        
    
    
    
        <div class="illustration-img-label label label-primary">
            &copy; AFP
        </div>

    
</figure>

                            
                        
                    
                
                <p>

                    <a href="/sports/football/europe/championnatsetrangers" class="label label-section">Championnats étrangers</a>
                </p>

                
                    <div class="article-productionData">

                        
                        
                            <span class="article-productionData-author">

                        
                            
                            <span class="article-productionData-author-name author-name">

                                
                                    Gilles Joinau avec AFP

                                
                            </span>

                        </span>

                        <p class="article-productionData-date">

                            
    <span class="label label-pay" title="Réservé aux abonnés"><span class="glyphicon-user"></span><span class="label-pay-text"> Abonnés</span></span>


                            Publié le 
    <time title="mercredi 03 juin 2020 à 17h06" datetime="2020-06-03 17:06:23">

        
        
           03-06-2020

        
    </time>

 à 
    <time title="mercredi 03 juin 2020 à 17h06" datetime="2020-06-03 17:06:23">

        
        
           17h06

        
    </time>



                                                            - Mis à jour le 
    <time title="mercredi 03 juin 2020 à 17h07" datetime="2020-06-03 17:07:07">

        
        
           03-06-2020

        
    </time>

 à 
    <time title="mercredi 03 juin 2020 à 17h07" datetime="2020-06-03 17:07:07">

        
        
           17h07

        
    </time>


                            
                        </p>


                    </div>

                
            </header>

        
        
                <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

        
        
            <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

                        <aside id="RECTANGLE_BOTTOM---POS2" class="rectangle">

    
        <div id="RECTANGLE_BOTTOM---POS2_LOADER"></div>

    
</aside>

        
        
        <div id="article-text" class="article-text article-text__teaserPay">

            <!-- cxenseparse_start -->
            <b>Le Portugal est le second championnat européen à faire son grand retour ce soir. </b> 
<p>Après l'Allemagne mi-mai, la Liga NOS, le championnat portugais fait aussi sa rentrée des classes. Pourtant, tout le monde ne voit pas d'un bon oeil ce retour à la compétition. Désaccords dans les stades, à propos de la diffusion des matchs en sur clair ou sur cette nouvelle règle des cinq remplacements, personne n'est vraiment sur la même longueur d'ondes.</p>            <!-- cxenseparse_end -->

        </div>

        
        
        
    </div>

    <span data-ua-t="NWVkNzk3MGFkOGFkNTgyNTBmYTA4MWE3JCRhdS1wb3J0dWdhbC1hdXNzaS1sZS1mb290YmFsbC1yZXByZW5kLXNlcy1kcm9pdHMtJCRzcG9ydHMvZm9vdGJhbGwvZXVyb3BlL2NoYW1waW9ubmF0c2V0cmFuZ2Vycw=="></span>

    <div class="article">

        
        
    </div>



    

            </div>

        

        
        <div class="col-md-12">

            <aside id="box--payOnly" class="box box--payOnly">

    <h2 class="box_title box--payOnly__title title__pay">

        Cet article est réservé aux abonnés
    </h2>

    
    <div class="box_body box_body__border box--payOnly__body">

        
                    
                    <!-- PAYONLYBOX_PLACEHOLDER_START -->
                    
    <p>Déjà abonné ? <a class="box--payOnly__connectLink" data-optimize-paywall_connect_btn="web" href="/profil/login">Connectez-vous</a></p>



    <p class="box--payOnly__offerMainMessage">
        <strong data-optimize-paywall_notsubscribed="web">Pas encore abonné ?</strong>
        <br>
        <span data-optimize-paywall_main_message="web">Profitez du premier mois <b>gratuit*</b></span>
    </p>
    <a data-optimize-paywall_subscribe_btn="web" href="https://dossiers.dhnet.be/promo/abo-accueil/" class="btn btn-pay btn-large box--payOnly__btn" target="_blank">
        S'abonner
    </a>

            <div class="col-sm-1" style="line-height: 40px;">Ou</div>
        <div class="col-sm-7" style="margin-bottom: 20px;">
            <button class="swg-button"></button>
        </div>
    
    <p class="box--payOnly__additionalMessage" data-optimize-paywall_additional_message="web">* 0€ le 1er mois puis à partir de 5.99€ par mois, sans engagement</p>



            

<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-switch-account">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form>                 <input type="hidden" name="successUrl" value="" />
                <input type="hidden" name="errorUrl" value="" />
                <div class="modal-header">
                                            <button class="modal-close" data-dismiss="modal" title="Fermer la fenêtre modale">
                            <span aria-hidden="true"><i class="fa fa-times"></i></span>
                        </button>
                                        <h3 class="modal-title">Compte avec accès trouvé</h3>
                </div>
                <div class="modal-body">
                    <p>Nous avons trouvé un autre compte vous donnant accès à ce contenu: <strong class="useremail"></strong>.<br/>Voulez-vous changer de compte pour lire cet article?.</p>
                </div>
                                    <div class="modal-footer">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Annuler</button>
                        <button type="button" class="btn btn-primary">Changer de compte</button>
                    </div>
                            </form>
        </div>
    </div>
</div>


<div class="modal fade externalLoginModal" tabindex="-1" role="dialog" id="swg-reload">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form>                 <input type="hidden" name="successUrl" value="" />
                <input type="hidden" name="errorUrl" value="" />
                <div class="modal-header">
                                        <h3 class="modal-title">Mise à jour de votre profil d&apos;accès</h3>
                </div>
                <div class="modal-body">
                    <p>Nous rechargeons la page pour vous donner accès au contenu de cet article.</p>
                </div>
                            </form>
        </div>
    </div>
</div>
    
                    <!-- PAYONLYBOX_PLACEHOLDER_END -->

                
    </div>

</aside>

        </div>

    

        
        
    



            </div>

        
    </div>



    

    <div id="block1" class="block block__A">

        
            <div class="row">

                
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
        
<article id="widgetBlock1Pos1" class="widget">

    <h2 class="sr-only">

        Newsletter DH Actu

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


        </div>

    

            </div>

        
    </div>



    

    <div id="block2" class="block block__D">

        
            <div class="row">

                
        
    <div class="col-md-8">

        
    
        <div class="block_item__double-md">

            
    
    
        
        <article id="widgetBlock2Pos1" class="box widget">

    <h2 class="box_title">

        Articles abonnés les plus visités
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
    
    

    <ol class="listing listing__top">

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/sports/football/division-1a/standard/preud-homme-se-retire-et-n-est-plus-t1-du-standard-5ed527ee7b50a60f8b0bdfd4"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">1</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/tu_FTmkIJqJJEwM6X1oKXcaorHg=/0x297:2560x1577/140x70/5ed52c7bd8ad581c546bc668.jpg","300":"https://t3.ldh.be/9AqCckrlbzLMBO2zciM5nFmRNnw=/0x297:2560x1577/300x150/5ed52c7bd8ad581c546bc668.jpg","620":"https://t3.ldh.be/ccwfzSaewpFIiglR3mBZMwdCCmo=/0x297:2560x1577/620x310/5ed52c7bd8ad581c546bc668.jpg","940":"https://t3.ldh.be/te70DBRYc3X5-WeW95PA_EoMAyM=/0x297:2560x1577/940x470/5ed52c7bd8ad581c546bc668.jpg","1280":"https://t3.ldh.be/vqCwK0Lh9FrOf0LrR1XJ7T_XwP4=/0x297:2560x1577/1280x640/5ed52c7bd8ad581c546bc668.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Standard</span>
                            <div class="listing_item_content_title">

                                Preud'homme se retire et n'est plus T1 du Standard
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/conso/vacances/fermeture-des-piscines-acces-aux-restaurants-annulation-des-activites-reservations-tout-ce-qu-il-faut-savoir-si-vous-comptez-partir-en-vacances-5ed52f7e7b50a60f8b0c526e"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">2</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/k0hG-FmciQgtD4gLgnes40XGx60=/140x70/5ed52f7e7b50a60f8b0c526d.jpg","300":"https://t2.ldh.be/Z1QDsXgHJO_V5-ZcfGEs7mwsmJA=/300x150/5ed52f7e7b50a60f8b0c526d.jpg","620":"https://t2.ldh.be/hHGXSUdxIv6ntNSfobTymuCeG_w=/620x310/5ed52f7e7b50a60f8b0c526d.jpg","940":"https://t2.ldh.be/WW2X08q2X6KADlZn_Kq4w7C7ybs=/940x470/5ed52f7e7b50a60f8b0c526d.jpg","1280":"https://t2.ldh.be/Kne7U-qc7a5kxILvEa3esaPHf9g=/1280x640/5ed52f7e7b50a60f8b0c526d.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Vacances</span><span class="label label-audio listing_item_content_label" data-article-url="/conso/vacances/fermeture-des-piscines-acces-aux-restaurants-annulation-des-activites-reservations-tout-ce-qu-il-faut-savoir-si-vous-comptez-partir-en-vacances-5ed52f7e7b50a60f8b0c526e"><span class="label-audio_content">04:36</span></span>
                            <div class="listing_item_content_title">

                                Fermeture des piscines, accès aux restaurants, annulation des activités, réservations: tout ce qu'il faut savoir si vous comptez partir en vacances
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/sports/football/division-1a/anderlecht/chadli-a-anderlecht-c-est-fini-5ed53e667b50a60f8b0d0a6d"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">3</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/1R2QBUk-g2NmtMpatGwyJCH7N_E=/0x112:1604x911/140x70/5ed53e657b50a60f8b0d0a6b.jpg","300":"https://t3.ldh.be/lAQGQj5hGdH89ujckPPcscaMfEo=/0x112:1604x911/300x150/5ed53e657b50a60f8b0d0a6b.jpg","620":"https://t3.ldh.be/nc5IeYkOYqfynwmdC0902OwiJTM=/0x112:1604x911/620x310/5ed53e657b50a60f8b0d0a6b.jpg","940":"https://t3.ldh.be/36eHuXc8q_v6AYF4-gONKNkhQSs=/0x112:1604x911/940x470/5ed53e657b50a60f8b0d0a6b.jpg","1280":"https://t3.ldh.be/wx1j_EpOOgek39C5EeHaZej7RmM=/0x112:1604x911/1280x640/5ed53e657b50a60f8b0d0a6b.jpg"}
'
 alt="foot dh">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Anderlecht</span>
                            <div class="listing_item_content_title">

                                Chadli à Anderlecht, c’est fini!
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/actu/belgique/un-cheque-horeca-de-250-euros-pour-tous-les-travailleurs-5ed540a9d8ad581c546bc687"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">4</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/9FmwWwhQ3-IZ4nhnulwmOKRcaIk=/0x243:2560x1523/140x70/5ed3e8c0d8ad581c546bc549.jpg","300":"https://t1.ldh.be/HgS-opHlgS-LCeALPo5SgGwz1IA=/0x243:2560x1523/300x150/5ed3e8c0d8ad581c546bc549.jpg","620":"https://t1.ldh.be/ANgriUaB0awAgLvg242jAkybbH0=/0x243:2560x1523/620x310/5ed3e8c0d8ad581c546bc549.jpg","940":"https://t1.ldh.be/FO3C4viL33q_sVKtSAYxfrBmvMg=/0x243:2560x1523/940x470/5ed3e8c0d8ad581c546bc549.jpg","1280":"https://t1.ldh.be/vMyELL95bkll92dXFMxi7qq-Zo4=/0x243:2560x1523/1280x640/5ed3e8c0d8ad581c546bc549.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Belgique</span>
                            <div class="listing_item_content_title">

                                Un chèque horeca de 250 euros pour tous les travailleurs
                            </div>

                        
                    </div>

                </a>

            </li>

        
            <li class="listing_item">

                <a class="listing_item_link widget_link" href="/regions/namur/dinant-ciney/le-monde-pour-la-descente-de-lesse-c-est-un-scandale-denonce-ewa-je-ne-vois-pas-ce-qu-on-peut-faire-de-plus-repond-olivier-pitance-5ed51696d8ad581c546bc632"> 
                    <div class="listing_item_deco listing_item_deco__img listing_deco__top">

                        
    <div class="listing_item_deco__top_container">

        <span class="listing_item_deco__top_number listing_item_deco__flatColor">5</span>

        
    
<figure  class="illustration-img">

    
        
        
                                        
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
            
        
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/7tBOolLxMevaXvjvaAU9Og_dNXY=/0x161:2560x1441/140x70/5ed522d6d8ad581c546bc652.jpg","300":"https://t3.ldh.be/rod2eoF_cRi46aNNFfViW4dbL3k=/0x161:2560x1441/300x150/5ed522d6d8ad581c546bc652.jpg","620":"https://t3.ldh.be/9Z3FaGPTtXDejGU23xyVGrH4Vpo=/0x161:2560x1441/620x310/5ed522d6d8ad581c546bc652.jpg","940":"https://t3.ldh.be/Kt7Z2CZ1MTF2iOKyA8ZbxS3ofdA=/0x161:2560x1441/940x470/5ed522d6d8ad581c546bc652.jpg","1280":"https://t3.ldh.be/PRGVrpYLJeHraqNcYPNoJkIEPbk=/0x161:2560x1441/1280x640/5ed522d6d8ad581c546bc652.jpg"}
'
 alt="">

        
    
    
    
</figure>



    </div>


                    </div>

                    <div class="listing_item_content">

                        
                            <span class="listing_item_content_label label label-section">Dinant - Ciney</span>
                            <div class="listing_item_content_title">

                                "Le monde pour la descente de la Lesse, c'est un scandale", dénonce Ewa; "Je ne vois pas ce qu'on peut faire de plus", répond Olivier Pitance (PHOTOS)
                            </div>

                        
                    </div>

                </a>

            </li>

        
    </ol>




    

    </div>

</article>

    


        </div>

    
            
    

    </div>
    <div class="col-md-4 block_item__simple">

        
                
                        
            <div class="row equalizer-md">

                
                    <div class="col-xs-12 block_item__double-sm">
                        
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    

                    </div>

                
            </div>

            
        
    </div>


            </div>

        
    </div>






    

    
        
    <aside class="comments">
        <div id="comments" class="fb-comments" data-href="https://www.dhnet.be/s/art/5ed7970ad8ad58250fa081a7" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
    </aside>


    


            </main>

        </div>

        <section class="newsfeed">
            <header class="newsfeed-header">
                <h2>Fil info</h2>
                <button type="button" class="newsfeed-close-btn" aria-label="Fermer">
                    <span aria-hidden="true">&times;</span>
                </button>
            </header>
            <div class="newsfeed-news"></div>
        </section>
        <div class="side-nav-backdrop"></div>


        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            <span>Toute l'actualité belge, internationale, régionale et sportive, c'est sur </span>
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-red-5e34f4fc32bd.svg"}'
 alt="DH Les Sports+" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-sm-6 searchBlock">

                                                                            <h2 class="title">Recevez nos newsletters</h2>
                                        <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                            <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" ><button class="btn btn-secondary" type="submit">M'inscrire</button>                                        </form>

                                    
                                </div>
                                <div class="col-sm-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li>
                                            <a href="https://www.facebook.com/dhnet" title="Suivre DH Les Sports+ sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/ladh" title="Suivre DH Les Sports+ sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://www.instagram.com/dh.be" title="Suivre DH Les Sports+ sur Instagram" target="_blank">
                                                <i class="fa fa-instagram"></i><span class="sr-only">Instagram</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/page/mobile" title="Les applications mobiles de DH Les Sports+">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de DH Les Sports+" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn collapsed" type="button" id="dropdownAutresSites"
                                                    data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                                    data-toggle="collapse">Les autres sites IPM
                                            </button>
                                            <ul class="collapse AutresSites" id="collapseAutresSites">
                                                <li class="llb">
                                                    <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                                </li>
                                                <li class="dh">
                                                    <a href="https://www.dhnet.be/" target="_blank">DH LesSports+</a>
                                                </li>
                                                <li>
                                                    <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                                </li>
                                                <li>
                                                    <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.ipmadvertising.be/fr/" target="_blank">IPM Advertising</a>
                                                </li>
                                                <li>
                                                    <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                                </li>
                                                <li>
                                                    <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                                </li>
                                                <li>
                                                    <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>

                                </div>

                            
                            <div class="footerNavigation about row">
                                <div class="col-sm-3 col-md-2">
                                    <img class="about_logo"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoMain-light-c0957816e8d7.svg"}'
 alt="DH Les Sports+">
                                </div>
                                <div class="col-sm-9 col-md-8">
                                    <div class="about_content copyright">
                                        <p>Copyright © DH Les Sports+ 2020 Ipm sa - IPM
                                            | <a href="/copyright">Droit d'auteur</a>
                                            | <a href="/page/vieprivee">Charte de la vie privée</a>
                                            | <a href="/page/infos-cookies">Police de Cookies</a>
                                        </p>
                                        <address>
                                            Rue des Francs 79, 1040
                                            Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
                                            &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                        </address>
                                    </div>
                                </div>
                                <div class="col-sm-12 col-md-2">
                                    <div class="indexMenu">
                                        <a class="btn" type="button" href="/page/plan-du-site-la-dh">Plan du site</a>
                                    </div>
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.dhnet.be",
                                        "sameAs": [
                                            "https://www.facebook.com/dhnet",
                                            "https://twitter.com/ladh"
                                        ],
                                        "logo": "https://o0.ldh.be/img/logoStructuredData1x1-37151013979d.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-55",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>

                        <div class="footerEnd">
                            <div class="cimLink">
                                <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-6a51ff2c9c33.png"}'
 alt="CIM Internet" width="140" height="49" >
                                </a>
                            </div>
                            <div class="cookLink">
                                <a id="didomibutton" class="btn btn-secondary">Paramètres des cookies</a>
                            </div>
                        </div>

                    
                
            </footer>

        

        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
        <span data-widget-embed-list="&#x7B;&quot;embeds&quot;&#x3A;&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;Newsletter&#x20;DH&#x20;Actu&quot;,&quot;id&quot;&#x3A;&quot;widgetBlock1Pos1&quot;,&quot;content&quot;&#x3A;&quot;&lt;style&gt;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-width&#x3A;&#x20;620px&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;345px&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x20;&#x20;&#x40;media&#x20;&#x28;max-width&#x3A;480px&#x29;&#x7B;&#x5C;n&#x20;&#x20;.seligentFormIframe&#x20;&#x7B;&#x5C;n&#x20;&#x20;&#x20;&#x20;min-height&#x3A;&#x20;400px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x20;&#x20;max-height&#x3A;&#x20;485px&#x20;&#x21;important&#x3B;&#x5C;n&#x20;&#x20;&#x7D;&#x5C;n&#x7D;&#x5C;n&lt;&#x5C;&#x2F;style&gt;&#x5C;n&lt;iframe&#x20;class&#x3D;&#x5C;&quot;seligentFormIframe&#x5C;&quot;&#x20;frameborder&#x3D;&#x5C;&quot;0&#x5C;&quot;&#x20;height&#x3D;&#x5C;&quot;450&#x5C;&quot;&#x20;src&#x3D;&#x5C;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;ipm.emsecure.net&#x5C;&#x2F;optiext&#x5C;&#x2F;optiextension.dll&#x3F;ID&#x3D;6BJ6S3&#x25;2BOinEP1Tbd2MG&#x25;2BqL7LaLi1hYAIyrvT_AEsYqRa5rwafZsdlIYgEt0hBuZ7kolS9k6O0nt661&#x5C;&quot;&gt;&#x5C;n&lt;&#x5C;&#x2F;iframe&gt;&#x5C;n&quot;&#x7D;&#x5D;&#x7D;"></span>

        <script>
    window.IpmConfig = {
        productId: 'dh',
        websiteBaseUrl: 'https://www.dhnet.be',
        websiteApiHost: 'api.dhnet.be',
        searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.ldh.be',
        ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
        checkParam: false,
        brokerUrl: 'https://broker.dhnet.be',
        cookieUser: 'BROKER_SS',
    };
</script>
        
            
                        
        
    
        
                        
        
    
            <script type="application/ld+json">
            {
                "@context": "https://schema.org",
                "@type": "BreadcrumbList",
                "itemListElement": [
                                                                                                                    {
                                "@type": "ListItem",
                                "position": 1,
                                "name": "Sports",
                                "item": "https://www.dhnet.be/sports"
                            },                                                                                                {
                                "@type": "ListItem",
                                "position": 2,
                                "name": "Football",
                                "item": "https://www.dhnet.be/sports/football"
                            },                                                                                                {
                                "@type": "ListItem",
                                "position": 3,
                                "name": "Europe",
                                "item": "https://www.dhnet.be/sports/football/europe"
                            },                                                                                                {
                                "@type": "ListItem",
                                "position": 4,
                                "name": "Championnats étrangers",
                                "item": "https://www.dhnet.be/sports/football/europe/championnatsetrangers"
                            }                                                            ]
            }
        </script>
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dhnet.be/sports/football/europe/championnatsetrangers/au-portugal-aussi-le-football-reprend-ses-droits-5ed7970ad8ad58250fa081a7",
                "url": "https://www.dhnet.be/sports/football/europe/championnatsetrangers/au-portugal-aussi-le-football-reprend-ses-droits-5ed7970ad8ad58250fa081a7"
            }
            ,"headline": "Au Portugal aussi, le football reprend ses droits... dans la pol\u00e9mique"
            ,"description": "Le Portugal est le second championnat europ\u00e9en \u00e0 faire son grand retour ce soir."
            ,"articleBody": "Le Portugal est le second championnat europ\u00e9en \u00e0 faire son grand retour ce soir.  Apr\u00e8s l'Allemagne mi-mai, la Liga NOS, le championnat portugais fait aussi sa rentr\u00e9e des classes. Pourtant, tout le monde ne voit pas d'un bon oeil ce retour \u00e0 la comp\u00e9tition. D\u00e9saccords dans les stades, \u00e0 propos de la diffusion des matchs en sur clair ou sur cette nouvelle r\u00e8gle des cinq remplacements, personne n'est vraiment sur la m\u00eame longueur d'ondes."
            ,"articleSection" : "Sports, Football, Europe, Championnats \u00e9trangers"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t2.ldh.be/8uDWPIyno9wO6TehZNDqtNF-XEI=/0x0:1524x762/1280x640/5ed7ab407b50a63007ef311d.jpg",
                    "width":"1280",
                    "height":"640"
                            }
            ,"datePublished" : "2020-06-03T17:06:23.000Z"
            ,"dateModified":"2020-06-03T17:06:23.000Z"
            ,"author" : {
                "@type" : "Person",
                "name"  : "Gilles Joinau avec AFP"
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La DH",
                "sameAs": "https://www.dhnet.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.ldh.be/img/logoStructuredData-6a6338640d12.jpg",
                    "height": 60,
                    "width": 216
                }
            }
            
                ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "AFP"
                }
                        ,"isAccessibleForFree": "False"
            
                ,"hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".article-text"
                }

                ,"isPartOf": {
                    "@type": ["CreativeWork", "Product"],
                    "name" : "La DH",
                    "productID": "dhnet.be:web_basic"
                }
                    }
    </script>

    <script>
        //detects if user uses Internet Explorer
//returns version of IE or false, if browser is not IE
//Function to detect IE or not

function IEdetection() {
    var ua = window.navigator.userAgent;
    var msie = ua.indexOf('MSIE ');
    var trident = ua.indexOf('Trident/');
    // var edge = ua.indexOf('Edge/');

        if (msie > 0) {
            // IE 10 or older, return version number
            document.body.className += " is-ie is-ie10";
        } else if (trident > 0) {
            // IE 11, return version number
            document.body.className += " is-ie is-ie11";
        } else {
            // Edge (IE 12+), return version number
            document.body.className += " is-ie is-ie12";
        }
}

var isIE = /MSIE|Trident|Edge/.test(window.navigator.userAgent);

if (isIE) {
    IEdetection();
}
// Else user uses other browser    </script>

    
            <script>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</script>

        


                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
