
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Un match de Bundesliga interrompu à cause... d'oeufs de Pâques (PHOTOS + VIDEO) - La DH</title>
                <meta name="description" content="Scène cocasse...">
                <meta name="author" content="DH.be">
                <meta name="robots" content="index, follow, noarchive">
                <meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
            

    <meta name="cXenseParse:articleid" content="5cbe2bda9978e253477b2c35"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Un match de Bundesliga interrompu à cause... d&#039;oeufs de Pâques (PHOTOS + VIDEO)"/>
    <meta name="cXenseParse:description" content="Scène cocasse..."/>
    <meta name="cXenseParse:recs:publishtime" content="2019-04-22 23:07:56"/>
    <meta property="article:modified_time" content="2019-04-22 23:09:55">
    <meta name="cXenseParse:recs:image" content="https://t2.ldh.be/W_3oJJDi7IV1RVrvP07GBJFVcIM=/0x397:2277x1535/300x150/5cbe2d1f7b50a6029459606d.jpg"/>
    <meta property="cXenseParse:author" content="Rédaction en ligne"/>


            
                <meta property="og:url" content="https://www.dhnet.be/sports/football/europe/championnatsetrangers/un-match-de-bundesliga-interrompu-a-cause-d-oeufs-de-paques-photos-video-5cbe2bda9978e253477b2c35">
                <meta property="og:description" content="Scène cocasse..."/>
                <meta property="og:title" content="Un match de Bundesliga interrompu à cause... d&#039;oeufs de Pâques (PHOTOS + VIDEO)">
                <meta property="og:image" content="https://t2.ldh.be/pbzMEEvyuGlnF-ue9P4SZ8JESwc=/0x397:2277x1535/620x310/5cbe2d1f7b50a6029459606d.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.ldh.be/css/style-741bd62204bc.css">

                
                
                    <link rel="canonical" href="https://www.dhnet.be/sports/football/europe/championnatsetrangers/un-match-de-bundesliga-interrompu-a-cause-d-oeufs-de-paques-photos-video-5cbe2bda9978e253477b2c35">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="463125397122134">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">

            
        
    </head>

    <body
        class="ARTICLE-Page"
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5},
    "LEADERBOARD_PROMO":{"callback":"adResponsive"},
    "HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive"},
    "SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
    "OUTOFPAGE_BOTTOM":{"lazyLoad":false},
    "STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},
    "IMMO_BOX":null,
    "RECTANGLE_BOTTOM":{"refresh":5},
    "THINARTICLE_CENTER":null,
    "INREAD":null,
    "SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767}
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "RECTANGLE_BOTTOM":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_dh_sports_football_europe_championnatsetrangers_","params":{"ty":"free","tn":5,"tm":8,"we":"calm","lo":"_dh_sports_football_europe_championnatsetrangers_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='{}'
                            data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_sports_football_europe_championnatsetrangers"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"},{"tag":"ArticleAuthor","value":"R\u00e9daction en ligne"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5cbe2bda9978e253477b2c35&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2019-04-22T23:09:55&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Un match de Bundesliga interrompu \u00e0 cause... d\u0027oeufs de P\u00e2ques (PHOTOS + VIDEO)&quot;,&quot;url&quot;:&quot;\/sports\/football\/europe\/championnatsetrangers\/un-match-de-bundesliga-interrompu-a-cause-d-oeufs-de-paques-photos-video-5cbe2bda9978e253477b2c35&quot;,&quot;guid&quot;:&quot;dhnet.be|5cbe2bda9978e253477b2c35|1555967276&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5cbe2bda9978e253477b2c35&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_DHNET"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5cbe2bda9978e253477b2c35","rubrique":"Article","page_type":"Article","author":"R\u00e9daction en ligne","article_length":"500-1000","paid_article":0,"free_article":1,"article_status":"Free"}'
        data-GTM-ID-list='["GTM-WPVNNM"]'
        data-CIM-key="ogTqJneiG4JG1aZl89gjjLdMPw0kUjtC.2H5_Huj.XX.h7"
        data-CIM-param="lan=FR,key=actualite,subs=sports/football/europe/championnatsetrangers,free=articles/sports/football/europe/championnatse"
        data-cXenseId="1144067785159202749"
        data-proxistore-spots-ids='{"halfpage":"39016141","rectangle":"14439784"}'
        data-netinoId="IPM02"
        data-special-font="Francois+One"
        data-sharethroughKey="D92B5DzGo26XRhJTwjj2LGCF"
        data-adyoulikeActive="true"
        data-onetrust-id="46622e88-a174-4bde-a524-95fabf7f0f9d"
    >

        
            
                <div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>

        <aside id="SPLASH_CENTER" class="modal-content splash">

    
        <div id="SPLASH_CENTER_LOADER"></div>

    
</aside>

    </div>
</div>
            
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-header">

                            <button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
                                <span class="c-hamburger__line"></span>
                                <span class="c-hamburger__label">Menu</span>
                            </button>

                            
                                <div class="site-nav__item site-nav__brand site-nav__brand@sm">
                                    <a class="site-nav__home" title="Retour à la page d'accueil" href="/">
                                        <img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="DH.be" src="https://o0.ldh.be/img/logoMainLarge-3d63e75367b0.png" >
                                    </a>
                                </div>

                            
                            <ul class="site-nav__right">
                                <li class="site-nav__item site-nav__item--bordered hidden-xs">
                                    <a class="site-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs ">
                                    <a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
                                        <a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
                                    <a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
                                    <a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
                                    <a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
                                    <div class="site-nav__dropdown dropdown-menu">
                                        <form action="/recherche" class="form-inline">
                                            <div class="site-nav__form form-group">
                                                <input id="site-nav__input" class="site-nav__input form-control" type="search"  name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
                                                <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                            </div>
                                        </form>
                                    </div>
                                </li>
                                                                    <li class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm hidden-xs hidden-sm" style="border-right-width: 0;">
                                        <a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="site-nav__button__link" target="_blank" style="color: black;text-shadow: none;background-color: rgb(251,222,47);padding-top: 15px;padding-bottom: 10px;text-align: center;">Pariez sur<br>Betfirst</a>
                                    </li>
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
                                        <a href="https://www.ipmstore.be/dhnet" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                            </ul>

                        </div>

                        <div id="sideNav" class="side-nav">

                            
                                                                    <div class="dropdown topSearch navbar-right hidden-md hidden-lg">
                                        <a href="#" class="btn-search navbar-link" data-toggle="dropdown">
                                            <i class="fa fa-search side-nav__form__icon@sm"></i>
                                        </a>
                                        <div class="side-nav__form@sm dropdown-menu">
                                            <form action="/recherche" class="form-inline">
                                                <div class="site-nav__form form-group">
                                                    <input class="form-control" type="search"  name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
                                                    <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                                </div>
                                            </form>
                                        </div>
                                    </div>
                                
                                <ul class="side-nav__list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
        <a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->

<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--sportplus">
    <a class="side-nav__link" href="https://lessportsplus.dhnet.be/" target="_blank">
        <img class="side-nav__logo" alt="Les Sports Plus" src="https://o0.ldh.be/img/logoSportsPlusSidebar-4ea436386d8a.svg" >
    </a>
</li>

    <li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md" style="background-color: rgb(251,222,47);">
        <a class="side-nav__link" href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" target="_blank" style="color: black;">Pariez sur Betfirst</a>
    </li>

                                    
                                    <li class="side-nav__item side-nav__item--secondary">
                                        <a class="side-nav__link" title="Accueil" href="/">
                                            A la une
                                        </a>
                                    </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/page/avantages-abonnes-dh">
                                                    Avantages abonnés
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item ACTU dropdown">

                                            
                                                <a href="/actu" class="side-nav__link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Actu
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/faits">
                                                                        Faits divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/monde">
                                                                        Monde
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/economie">
                                                                        Economie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/new-tech">
                                                                        New-Tech
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso">
                                                                        Conso
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sexualite">
                                                                        Sexualité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dernieres-depeches ">
                                                                        Flash Infos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/galeries">
                                                                        Galeries photos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos" target="_blank">
                                                                        L'actu en vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dossiers">
                                                                        Dossiers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item SPORTS dropdown is-active">

                                            
                                                <a href="/sports" class="side-nav__link SPORTS dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    Sports
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/resultats">
                                                                        Résultats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/basket">
                                                                        Basket
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/omnisports">
                                                                        Autres Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/sport-regional">
                                                                        Sport Régional
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item REGIONS dropdown">

                                            
                                                <a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Régions
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/brabant">
                                                                        Brabant wallon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/namur">
                                                                        Namur
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/luxembourg">
                                                                        Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/liege">
                                                                        Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/charleroi">
                                                                        Charleroi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/mons">
                                                                        Mons
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/centre">
                                                                        Centre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/tournai-ath-mouscron">
                                                                        Tournai-Ath-Mouscron
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item MEDIAS dropdown">

                                            
                                                <a href="/medias" class="side-nav__link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Medias
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/medias">
                                                                    Accueil Medias
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/television">
                                                                        Télévision
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/musique">
                                                                        Musique / Festival
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/jeux-video">
                                                                        Jeux Videos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/livresbd">
                                                                        Livres / BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/dh-radio">
                                                                        DH Radio
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/galeries">
                                                                        Galeries photos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos" target="_blank">
                                                                        Portails Vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/series">
                                                                        Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item BUZZ dropdown">

                                            
                                                <a href="/buzz" class="side-nav__link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Buzz
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/buzz">
                                                                    Accueil Buzz
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/sexy">
                                                                        Sexy
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/sports">
                                                                        Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/vip">
                                                                        VIP
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/gaffes">
                                                                        Gaffes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/animaux">
                                                                        Animaux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/jeux">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item CONSO dropdown">

                                            
                                                <a href="/conso" class="side-nav__link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Conso
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/conso">
                                                                    Accueil Conso
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/batibouw">
                                                                        Batibouw
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/auto-moto">
                                                                        Auto-moto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/argent">
                                                                        Argent
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/immobilier">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/consommation">
                                                                        Consommation
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/vacances">
                                                                        Vacances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/travail">
                                                                        Travail
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/concours">
                                                                        Concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/prixenergie">
                                                                        Prix Energie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/jobs">
                                                                        Jobs chez IPM
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.dhnet.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item LIFESTYLE dropdown PEOPLE">

                                            
                                                <a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
                                                    Lifestyle - People
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/lifestyle">
                                                                    Accueil Lifestyle - People
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/relations">
                                                                        Relations
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/beaute-mode">
                                                                        Beauté & Mode
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/psycho">
                                                                        Les hommes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/supplement/essentielle-vino">
                                                                        Essentielle Vino
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="side-nav__item ">

                                            
                                                <a class="side-nav__link" href="/page/betfirst-dh">
                                                    betFIRST
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/edition-abonne">
                                                    Édition Web
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item dropdown">

                                            
                                                <a href="https://codepromo.dhnet.be" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
                                                    Codes promo
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="https://codepromo.dhnet.be">
                                                                    Accueil Codes promo
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
                                                                        Code promo Groupon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
                                                                        Code promo Ici Paris XL
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
                                                                        Code promo Sarenza
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item dropdown">

                                            
                                                <a href="/medias/dh-radio" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown">
                                                    DHRadio
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/medias/dh-radio">
                                                                    Accueil DHRadio
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/dhradio-frequence">
                                                                        Fréquence
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/dhradio-mobile">
                                                                        Mobile
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Services
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/" target="_blank">
                                                                        Codes promo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://agendadesjeux.dhnet.be/">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/meteo">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://blogs.dhnet.be" target="_blank">
                                                                        Blogs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://emploi.dhnet.be/" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.dhnet.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire Conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Iinsolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Contactez-nous
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Mentions légales
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/concours-disneyscolaire">
                                                                        Réglement Disney
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li>
                                </ul>

                            
                        </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav">
                            <div class="site-subnav__bg u-background__left"></div>
                            <div class="site-subnav__bg u-background__right"></div>
                            <ul class="site-subnav__list">
                                <li class="site-subnav__item site-subnav__title">En ce moment</li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/alertez-nous" >Témoin d'une info ? Alertez-nous !</a></li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://lessportsplus.dhnet.be"  target="_blank">Le meilleur du sport sur notre site LesSports+ !</a></li>

                                
                            </ul>
                        </div>

                    
                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.dhnet.be/sports/football/europe/championnatsetrangers/un-match-de-bundesliga-interrompu-a-cause-d-oeufs-de-paques-photos-video-5cbe2bda9978e253477b2c35",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.dhnet.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">


                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    
<div id="block0" class="block block__A">

    
    
    <div class="row">

        
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="LEADERBOARD_TOP" class="leaderboard">

    
        <div id="LEADERBOARD_TOP_LOADER"></div>

    
</aside>

        
    


    


        </div>

    

    </div>

</div>


    
<div id="block1" class="block block__CONTENT">

    
    
    <div class="row">

        
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
        <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

    
    <div class="article">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Un match de Bundesliga interrompu à cause... d'oeufs de Pâques (PHOTOS + VIDEO)</h1>
                    <!-- cxenseparse_end -->

                
                
                    <p class="article-productionData">

                        
                                                    <span class="article-productionData-author">Rédaction en ligne</span>
                        
                        <span class="article-productionData-date">
                            Publié le 
    <time title="lundi 22 avril 2019 à 23h07" datetime="2019-04-22 23:07:56">

        
        
           lundi 22 avril 2019 à 23h07

        
    </time>



                                                            - Mis à jour le 
    <time title="lundi 22 avril 2019 à 23h09" datetime="2019-04-22 23:09:55">

        
        
           lundi 22 avril 2019 à 23h09

        
    </time>


                                                    </span>
                    </p>

                
            </header>

        
        
            
                
                    
                        
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/sLH6utmscocogeCc0eInfuBrViY=/0x397:2277x1535/140x70/5cbe2d1f7b50a6029459606d.jpg","300":"https://t2.ldh.be/W_3oJJDi7IV1RVrvP07GBJFVcIM=/0x397:2277x1535/300x150/5cbe2d1f7b50a6029459606d.jpg","620":"https://t2.ldh.be/pbzMEEvyuGlnF-ue9P4SZ8JESwc=/0x397:2277x1535/620x310/5cbe2d1f7b50a6029459606d.jpg","940":"https://t2.ldh.be/N9UEeQUsmEkUVFdaQRzo_LRj9L4=/0x397:2277x1535/940x470/5cbe2d1f7b50a6029459606d.jpg"}
'
 alt="" title="&copy; Reporters">

        
            <noscript>
                <img src="https://t2.ldh.be/jru5rKzQYaeepLbuN__9EcZsTPs=/0x397:2277x1535/620x310/filters:watermark(dh.png,-0,-0,0)/5cbe2d1f7b50a6029459606d.jpg" alt="" title="&copy; Reporters">
            </noscript>

        
    
    
</div>

                    
                
            
            
                <div class="article-shareBox addthis_sharing_toolbox"></div>

            
        
    </div>



            </div>

        
        
                        </div><div class="row">

            <div class="col-md-8 block_item__double-md">

                


    <div class="article">

        
            
                
                    <aside class="article-highlightedLinksBox">

                        
                            
                        
                        
                        
                    </aside>

                
                <div id="article-text" class="article-text">

                                                                    <a href="/sports/football/europe/championnatsetrangers" class="article-sectionLink label label-section SPORTS">Championnats étrangers</a>
                    
                    <!-- cxenseparse_start -->
                    <p><b>Sc&egrave;ne cocasse...</b></p> 
<p>L'Eintracht Francfort, copieusement domin&eacute;, a obtenu un nul heureux mais pr&eacute;cieux &agrave; Wolfsburg (1-1), lundi en cl&ocirc;ture de la 30e journ&eacute;e de Bundesliga, qui lui permet de consolider sa 4e place, la derni&egrave;re qualificative pour la Ligue des champions.</p> 
<p>Gr&acirc;ce &agrave; ce point, Francfort compte d&eacute;sormais deux longueurs d'avance sur M&ouml;nchengladbach, surpris dans la Ruhr par Leipzig (2-1) plus t&ocirc;t dans le week-end.</p> 
<p>Mais ce que l'on retiendra de ce match, c'est la sc&egrave;ne cocasse qui s'est d&eacute;roul&eacute;e en tout d&eacute;but de rencontre. Des supporters ont en effet balanc&eacute; des oeufs de P&acirc;ques sur la pelouse, provoquant une br&egrave;ve interruption du jeu. </p> 
<p>Les joueurs eux-m&ecirc;mes se sont mis &agrave; l'action en ramassant les oeufs. Des images assez dr&ocirc;les... Puis c'est toujours plus gentil que des fumig&egrave;nes.</p> 
<p>

    <div id="embedInsert_1" class="insertedMedia">

        <div class="embedWrapper"></div>
    </div>

<br /></p> 
<p>

    
        <figure class="insertedMedia insertedMedia__image">

            <div class="insertedMedia_root insertedMedia_root__image">

                <img class="insertedMedia_img"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"300":"https://t1.ldh.be/21SN86IHRAeydSFdk8Hd42ije-A=/fit-in/300x0/5cbe2d3f7b50a6029459606f.jpg","620":"https://t1.ldh.be/S7HguP9ltcBL4usIoR1R1DaU9cw=/fit-in/620x0/5cbe2d3f7b50a6029459606f.jpg","940":"https://t1.ldh.be/91xbPQqWDcc8lGmHYyIqCEPyHtg=/fit-in/940x0/5cbe2d3f7b50a6029459606f.jpg"}
'
 alt="">

                                    <figcaption class="insertMedia_description">
                         &copy; AFP                    </figcaption>
                
            </div>

        </figure>

    
 

    
        <figure class="insertedMedia insertedMedia__image">

            <div class="insertedMedia_root insertedMedia_root__image">

                <img class="insertedMedia_img"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"300":"https://t1.ldh.be/dqb8VIl9_mBtOq8X84imjnAJ-q8=/fit-in/300x0/5cbe2d45d8ad586a5aaeeac0.png","620":"https://t1.ldh.be/DHQLIZiJVmpdClF_RMfsHZ_Ktso=/fit-in/620x0/5cbe2d45d8ad586a5aaeeac0.png","940":"https://t1.ldh.be/4PlvA7_nTw0Ck09f8owQ673zANk=/fit-in/940x0/5cbe2d45d8ad586a5aaeeac0.png"}
'
 alt="">

                                    <figcaption class="insertMedia_description">
                         &copy; AFP                    </figcaption>
                
            </div>

        </figure>

    
 

    
        <figure class="insertedMedia insertedMedia__image">

            <div class="insertedMedia_root insertedMedia_root__image">

                <img class="insertedMedia_img"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"300":"https://t1.ldh.be/bM_Qmi2gVc60SiDUMjSNGSpjfZg=/fit-in/300x0/5cbe2d519978e253477b2c36.jpg","620":"https://t1.ldh.be/GDi6LVpj3qCz7STUJFOXk76dFQM=/fit-in/620x0/5cbe2d519978e253477b2c36.jpg","940":"https://t1.ldh.be/lyhFH6ySuOKJ7aSe7gRxWRHisr8=/fit-in/940x0/5cbe2d519978e253477b2c36.jpg"}
'
 alt="">

                                    <figcaption class="insertMedia_description">
                         &copy; AFP                    </figcaption>
                
            </div>

        </figure>

    
<br /></p>                    <!-- cxenseparse_end -->

                </div>

                
                    
                        <div class="article-productionData-author--small">Rédaction en ligne</div>

                    
                
                
                    
                        
                    
                
                
                <div class="article-shareBox addthis_sharing_toolbox"></div>

            
            
        
        
            
        
        
            <aside class="newswebrecosdh"></aside>

        
        
            
        
        
            
        
        
            <aside id="THINARTICLE_CENTER" class="thinBannerBottom">

    
</aside>

        
        
            
    <aside class="comments">
        <div id="comments" class="fb-comments" data-href="https://www.dhnet.be/s/art/5cbe2bda9978e253477b2c35" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
    </aside>


        
    </div>


            </div>

        
        
            <div class="col-md-4 block_item__simple">

                
                    
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
        
<article id="widgetBlock1Pos2" class="widget">

    <h2 class="sr-only">

        Betfirst - Livepartners

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
        <article id="widgetBlock1Pos3" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


                
                    
    
    
        
    
    
    
        
        
            <aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


        
    


    


                
                    
    
    
        
        <article id="widgetBlock1Pos5" class="box widget">

    <h2 class="box_title SPORTS">

        Les articles les + lus de la section
    </h2>

    
    <div class="box_body">

            
    
    
    
        
    
    
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/football/europe/championnatsetrangers/petite-balade-dans-le-rectangle-avant-de-servir-kante-eden-hazard-a-nouveau-dans-ses-oeuvres-contre-burnley-video-5cbe126b7b50a6029458a6ef">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/KlKy0af0kIGLvW8mIbueiwOLgaw=/0x161:4176x2249/140x70/5cbe147bd8ad586a5aae323d.jpg","300":"https://t2.ldh.be/TLJL6iDcXmTMnNGQeGyBBFxr_g0=/0x161:4176x2249/300x150/5cbe147bd8ad586a5aae323d.jpg","620":"https://t2.ldh.be/iAFeNZZnMl_o2Hk6d2bVF7h4r8Y=/0x161:4176x2249/620x310/5cbe147bd8ad586a5aae323d.jpg","940":"https://t2.ldh.be/FHeP9JrLRg-8XaGHZt0uZL7akuE=/0x161:4176x2249/940x470/5cbe147bd8ad586a5aae323d.jpg"}
'
 alt="" title="&copy; AP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Petite balade dans le rectangle avant de servir Kanté: Eden Hazard à nouveau dans ses oeuvres contre Burnley (VIDEO)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/football/europe/championnatsetrangers/cristiano-ronaldo-aux-anges-je-reste-a-1000-a-la-juve-5cbb69f59978e253477b2b2e">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/UJ4-uA4gd2K5xpes2oqDUzIvyE8=/0x127:3600x1927/140x70/5cbb6b01d8ad586a5a9a97ee.jpg","300":"https://t3.ldh.be/SWR4MYJnNhddprVtYK8vo9HMuuA=/0x127:3600x1927/300x150/5cbb6b01d8ad586a5a9a97ee.jpg","620":"https://t3.ldh.be/WXWhsUrN2Kqnrpnxhqpi-aH2hQQ=/0x127:3600x1927/620x310/5cbb6b01d8ad586a5a9a97ee.jpg","940":"https://t3.ldh.be/n6rswAS-OY6gsrnAO4kkjoQzgyg=/0x127:3600x1927/940x470/5cbb6b01d8ad586a5a9a97ee.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Cristiano Ronaldo aux anges: "Je reste à 1000% à la Juve"
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/football/europe/championnatsetrangers/neymar-a-enfin-rejoue-mbappe-encore-regale-le-psg-fete-son-titre-en-battant-monaco-3-1-5cbcd2129978e253477b2bb5">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/LY717NcQYWxZNjSuAth80Y3Kh28=/0x173:3588x1967/140x70/5cbcdd037b50a602944fcaf8.jpg","300":"https://t3.ldh.be/x6zs_DvRaePQ_uMvBnfp_Hu6euk=/0x173:3588x1967/300x150/5cbcdd037b50a602944fcaf8.jpg","620":"https://t3.ldh.be/QUqHs40e-22rtUXln_JeoEmQrmQ=/0x173:3588x1967/620x310/5cbcdd037b50a602944fcaf8.jpg","940":"https://t3.ldh.be/NnsO0spQZR3w0gxTNdbIPkJ2_Fg=/0x173:3588x1967/940x470/5cbcdd037b50a602944fcaf8.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Neymar a enfin rejoué, Mbappé encore régalé: le PSG fête son titre en battant Monaco (3-1)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/football/europe/championnatsetrangers/belges-a-l-etranger-dries-mertens-decisif-mais-naples-se-fait-surprendre-par-timothy-castagne-et-l-atalanta-video-5cbdfcb69978e253477b2c25">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/Eu3yVy3i-JOzyS1ohLv4EiAfLCM=/0x191:3600x1991/140x70/5cbdfe9d7b50a6029458234b.jpg","300":"https://t3.ldh.be/Apir3Vb387JpE_KTpMc644LtelU=/0x191:3600x1991/300x150/5cbdfe9d7b50a6029458234b.jpg","620":"https://t3.ldh.be/ZfHrVkrWRaP2laklPkP9V5kEygw=/0x191:3600x1991/620x310/5cbdfe9d7b50a6029458234b.jpg","940":"https://t3.ldh.be/jgqUb2FBUG-iPLaOFKa2X9nvx2s=/0x191:3600x1991/940x470/5cbdfe9d7b50a6029458234b.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Belges à l'étranger: Dries Mertens décisif mais Naples se fait surprendre par Timothy Castagne et l'Atalanta (VIDEO)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/football/europe/championnatsetrangers/les-belges-a-l-etranger-le-psg-sans-meunier-fete-son-sacre-avec-un-triple-de-mbappe-et-le-retour-de-neymar-5cbd5cf3d8ad586a5aa8faa4">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/LD46ZguO0nJrzvxNRxiP3ebvPuQ=/235x0:4061x1913/140x70/5cbd5d477b50a60294536b89.jpg","300":"https://t1.ldh.be/hhk1jjbE7wjxAKCjJGQMm8xi_Yw=/235x0:4061x1913/300x150/5cbd5d477b50a60294536b89.jpg","620":"https://t1.ldh.be/4pZoU3fzNf1G8xsWPbSgtNBjWyc=/235x0:4061x1913/620x310/5cbd5d477b50a60294536b89.jpg","940":"https://t1.ldh.be/ad9eEI0YCJE7ayrZZKQ3NHRBiCc=/235x0:4061x1913/940x470/5cbd5d477b50a60294536b89.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Les Belges à l'étranger: le PSG, sans Meunier, fête son sacre avec un triplé de Mbappé et le retour de Neymar
                        </div>

                    
                </a>

            </li>

        
    </ul>




    

    </div>

</article>

    


                
                    
    
    
        
        
<article id="widgetBlock1Pos6" class="widget">

    <h2 class="sr-only">

        Ailleurs sur le web

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
        <article id="widgetBlock1Pos7" class="box widget">

    <h2 class="box_title SPORTS">

        Les derniers articles de la section
    </h2>

    
    <div class="box_body">

            
    
    
    
        
    
    
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/football/europe/championnatsetrangers/un-match-de-bundesliga-interrompu-a-cause-d-oeufs-de-paques-photos-video-5cbe2bda9978e253477b2c35">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/sLH6utmscocogeCc0eInfuBrViY=/0x397:2277x1535/140x70/5cbe2d1f7b50a6029459606d.jpg","300":"https://t2.ldh.be/W_3oJJDi7IV1RVrvP07GBJFVcIM=/0x397:2277x1535/300x150/5cbe2d1f7b50a6029459606d.jpg","620":"https://t2.ldh.be/pbzMEEvyuGlnF-ue9P4SZ8JESwc=/0x397:2277x1535/620x310/5cbe2d1f7b50a6029459606d.jpg","940":"https://t2.ldh.be/N9UEeQUsmEkUVFdaQRzo_LRj9L4=/0x397:2277x1535/940x470/5cbe2d1f7b50a6029459606d.jpg"}
'
 alt="" title="&copy; Reporters">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Un match de Bundesliga interrompu à cause... d'oeufs de Pâques (PHOTOS + VIDEO)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/football/europe/championnatsetrangers/petite-balade-dans-le-rectangle-avant-de-servir-kante-eden-hazard-a-nouveau-dans-ses-oeuvres-contre-burnley-video-5cbe126b7b50a6029458a6ef">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/KlKy0af0kIGLvW8mIbueiwOLgaw=/0x161:4176x2249/140x70/5cbe147bd8ad586a5aae323d.jpg","300":"https://t2.ldh.be/TLJL6iDcXmTMnNGQeGyBBFxr_g0=/0x161:4176x2249/300x150/5cbe147bd8ad586a5aae323d.jpg","620":"https://t2.ldh.be/iAFeNZZnMl_o2Hk6d2bVF7h4r8Y=/0x161:4176x2249/620x310/5cbe147bd8ad586a5aae323d.jpg","940":"https://t2.ldh.be/FHeP9JrLRg-8XaGHZt0uZL7akuE=/0x161:4176x2249/940x470/5cbe147bd8ad586a5aae323d.jpg"}
'
 alt="" title="&copy; AP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Petite balade dans le rectangle avant de servir Kanté: Eden Hazard à nouveau dans ses oeuvres contre Burnley (VIDEO)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/football/europe/championnatsetrangers/belges-a-l-etranger-dries-mertens-decisif-mais-naples-se-fait-surprendre-par-timothy-castagne-et-l-atalanta-video-5cbdfcb69978e253477b2c25">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/Eu3yVy3i-JOzyS1ohLv4EiAfLCM=/0x191:3600x1991/140x70/5cbdfe9d7b50a6029458234b.jpg","300":"https://t3.ldh.be/Apir3Vb387JpE_KTpMc644LtelU=/0x191:3600x1991/300x150/5cbdfe9d7b50a6029458234b.jpg","620":"https://t3.ldh.be/ZfHrVkrWRaP2laklPkP9V5kEygw=/0x191:3600x1991/620x310/5cbdfe9d7b50a6029458234b.jpg","940":"https://t3.ldh.be/jgqUb2FBUG-iPLaOFKa2X9nvx2s=/0x191:3600x1991/940x470/5cbdfe9d7b50a6029458234b.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Belges à l'étranger: Dries Mertens décisif mais Naples se fait surprendre par Timothy Castagne et l'Atalanta (VIDEO)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/football/europe/championnatsetrangers/le-fc-twente-enschede-deja-de-retour-en-eredivisie-5cbde42e7b50a602945734c6">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/l7s9R4o-1xiXqEC-u6hEhoU5EIk=/0x265:4017x2273/140x70/5cbde4e4d8ad586a5aacefbb.jpg","300":"https://t3.ldh.be/E-qXJyj74U8Hxjk4982foyeez_k=/0x265:4017x2273/300x150/5cbde4e4d8ad586a5aacefbb.jpg","620":"https://t3.ldh.be/D7b1D6Kwkd9lwqZIq2DNg-qisnA=/0x265:4017x2273/620x310/5cbde4e4d8ad586a5aacefbb.jpg","940":"https://t3.ldh.be/n5-zrKVuRfWI291LX0vZOzQtISs=/0x265:4017x2273/940x470/5cbde4e4d8ad586a5aacefbb.jpg"}
'
 alt="" title="&copy; Reporters&#x20;&#x2F;&#x20;DPA">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Le FC Twente Enschede, déjà de retour en eredivisie
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/football/europe/championnatsetrangers/coupe-d-allemagne-l-ancien-munichois-pizarro-reve-de-barrer-la-route-au-bayern-5cbd85877b50a60294549681">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/i8CVDi_oDm5JowjFLrOkk8MC2t0=/0x56:2692x1402/140x70/5cbd85d87b50a60294549682.jpg","300":"https://t3.ldh.be/q82vNiPmilB-gtQI7tEL0NTIYq8=/0x56:2692x1402/300x150/5cbd85d87b50a60294549682.jpg","620":"https://t3.ldh.be/Lc6lI8RdfrH7aN-KDHjkvth2whU=/0x56:2692x1402/620x310/5cbd85d87b50a60294549682.jpg","940":"https://t3.ldh.be/EeD97aJ_sSbmhlyGCMjrAiDv0GQ=/0x56:2692x1402/940x470/5cbd85d87b50a60294549682.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Coupe d'Allemagne: l'ancien Munichois Pizarro rêve de barrer la route au Bayern
                        </div>

                    
                </a>

            </li>

        
    </ul>




    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos8" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/societe/261922/quelle-fleche-pour-notre-dame" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/04/belgaimage-148182111-full-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Quelle flèche pour Notre-Dame ?
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/societe/261917/pourquoi-il-ne-faut-pas-mettre-ses-chocolats-de-paques-au-frigo-malgre-la-chaleur" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/04/blue-delicious-easter-947457-e1555939071497-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Pourquoi il ne faut pas mettre ses chocolats de Pâques au frigo (malgré la chaleur)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/culture/litterature/261853/shiori-ito-au-japon-nous-en-sommes-a-la-premiere-etape-de-la-liberation-de-la-parole" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/04/BELGAIMAGE-134464397-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Shiori Ito : « Au Japon, nous en sommes à la première étape de la libération de la parole »
                        </div>

                    
                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos9" class="box widget">

    <h2 class="box_title">

        Les derniers articles de Gourmandiz.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/concours/7511/concours-fete-des-meres-de-nombreux-lots-a-gagner" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Concours fête des mères: de nombreux lots à gagner !
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/tendances/7534/realisez-un-brunch-gourmand-pour-paques" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Réalisez un Brunch gourmand pour Pâques !
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/manger-mieux/7490/ne-mangez-jamais-ces-5-legumes-crus" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Ne mangez jamais ces 5 légumes crus!
                        </div>

                    
                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                
                    
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
    
    
    
        
        
            <aside id="IMMO_BOX" class="immoBox">

    
        <div id="IMMO_BOX_LOADER"></div>

    
</aside>

        
    


    


                
            </div>

        
    

    </div>

</div>


                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            Toute l'actualité belge, internationale et sportive, c'est sur  <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoFooterBar-41536a8151ef.png"}'
 alt="DH.be" >
                        </strong>
                    </div>

                
                
                    <div id="footerCollapseWrapper" class="container documentFooterMain">
                        <div class="row plusBlock">
                            <div class="col-md-6 searchBlock">

                                                                <h2 class="title">Recevez nos newsletters</h2>
                                <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                    <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
                                    <button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
                                </form>

                                
                            </div>
                            <div class="col-md-6 socialBlock">
                                <h2 class="title">Suivez-nous</h2>
                                <ul class="listLink">
                                    <li>
                                        <a href="https://www.facebook.com/dhnet" title="Suivre DH.be sur Facebook" target="_blank">
                                            <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/ladh" title="Suivre DH.be sur Twitter" target="_blank">
                                            <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/110717405815743917381/posts?hl=fr" title="Suivre DH.be sur Google+" target="_blank">
                                            <i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/rss/about" title="Abonnez-vous au flux RSS de DH.be" target="_blank">
                                            <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                        </a>
                                    </li>
                                    <li>
                                        <a class="appsLink" href="/page/mobile" title="Les applications mobiles de DH.be">
                                            <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                        
                            <div id="footerSectionLinks" class="footerNavigation row">

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Avantages abonnés
                                            </button>
                                            <ul class="collapse" id="collapse1" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/avantages-abonnes-dh">Accueil Avantages abonnés</a>
                                                    </li>

                                                
                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
                                                <span class="navColor ACTU"></span>
                                                Actu
                                            </button>
                                            <ul class="collapse" id="collapse2" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu">Accueil Actu</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/faits">Faits divers</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/belgique">Belgique</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/societe">Société</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/monde">Monde</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/economie">Economie</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/new-tech">New-Tech</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/conso">Conso</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/sexualite">Sexualité</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/actu/sante">Santé</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/dernieres-depeches ">Flash Infos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/galeries">Galeries photos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/videos" target="_blank">L'actu en vidéos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/alertez-nous">Alertez-nous</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/dossiers">Dossiers</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
                                                <span class="navColor SPORTS"></span>
                                                Sports
                                            </button>
                                            <ul class="collapse" id="collapse3" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports">Accueil Sports</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/resultats">Résultats</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/football">Football</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/tennis">Tennis</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/cyclisme">Cyclisme</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/basket">Basket</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/moteurs">Moteurs</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/omnisports">Autres Sports</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/sports/sport-regional">Sport Régional</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
                                                <span class="navColor REGIONS"></span>
                                                Régions
                                            </button>
                                            <ul class="collapse" id="collapse4" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions">Accueil Régions</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/bruxelles">Bruxelles</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/brabant">Brabant wallon</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/namur">Namur</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/luxembourg">Luxembourg</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/liege">Liège</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/charleroi">Charleroi</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/mons">Mons</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/centre">Centre</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/regions/tournai-ath-mouscron">Tournai-Ath-Mouscron</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
                                                <span class="navColor MEDIAS"></span>
                                                Medias
                                            </button>
                                            <ul class="collapse" id="collapse5" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/medias">Accueil Medias</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/medias/television">Télévision</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/medias/cinema">Cinéma</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/medias/musique">Musique / Festival</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/medias/jeux-video">Jeux Videos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/medias/livresbd">Livres / BD</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/medias/dh-radio">DH Radio</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/medias/divers">Divers</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://tele.dhnet.be">Programmes TV</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/galeries">Galeries photos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/videos" target="_blank">Portails Vidéos</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/medias/series">Séries</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
                                                <span class="navColor BUZZ"></span>
                                                Buzz
                                            </button>
                                            <ul class="collapse" id="collapse6" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/buzz">Accueil Buzz</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/buzz/sexy">Sexy</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/buzz/sports">Sports</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/buzz/vip">VIP</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/buzz/gaffes">Gaffes</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/buzz/animaux">Animaux</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/buzz/jeux">Jeux</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/buzz/divers">Divers</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
                                                <span class="navColor CONSO"></span>
                                                Conso
                                            </button>
                                            <ul class="collapse" id="collapse7" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/conso">Accueil Conso</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/conso/batibouw">Batibouw</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/conso/auto-moto">Auto-moto</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/conso/argent">Argent</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/conso/immobilier">Immobilier</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/conso/consommation">Consommation</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/conso/vacances">Vacances</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/conso/travail">Travail</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/conso/concours">Concours</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/conso/prixenergie">Prix Energie</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/jobs">Jobs chez IPM</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://bourse.dhnet.be">La Bourse</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
                                                <span class="navColor LIFESTYLE"></span>
                                                Lifestyle - People
                                            </button>
                                            <ul class="collapse" id="collapse8" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle">Accueil Lifestyle - People</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/people">People</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/relations">Relations</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/beaute-mode">Beauté & Mode</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/psycho">Les hommes</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/food">Food</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/lifestyle/magazine">Magazine</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.dhnet.be/supplement/essentielle-vino">Essentielle Vino</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                betFIRST
                                            </button>
                                            <ul class="collapse" id="collapse9" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/betfirst-dh">Accueil betFIRST</a>
                                                    </li>

                                                
                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Codes promo
                                            </button>
                                            <ul class="collapse" id="collapse10" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="https://codepromo.dhnet.be">Accueil Codes promo</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">Code promo Groupon</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">Code promo Ici Paris XL</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">Code promo Sarenza</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                DHRadio
                                            </button>
                                            <ul class="collapse" id="collapse11" role="menu">

                                                
                                                    <li role="menuitem">
                                                        <a href="/medias/dh-radio">Accueil DHRadio</a>
                                                    </li>

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/page/dhradio-frequence">Fréquence</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/dhradio-mobile">Mobile</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Services
                                            </button>
                                            <ul class="collapse" id="collapse12" role="menu">

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="https://codepromo.dhnet.be/" target="_blank">Codes promo</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://agendadesjeux.dhnet.be/">Jeux</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/meteo">Météo</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/trafic">Trafic</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://blogs.dhnet.be" target="_blank">Blogs</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://emploi.dhnet.be/" target="_blank">Emploi</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://tele.dhnet.be">Programmes TV</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://bourse.dhnet.be">La bourse</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://manouvellevoiture.be/" target="_blank">Ma nouvelle voiture</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">Seraphin</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://www.proprietaire-conseil.be/fr/" target="_blank">Proprietaire Conseil</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="https://www.continents-insolites.com/" target="_blank">Continents Iinsolites</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://wantotravel.be/" target="_blank">Wanto Travel</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/services">Encore plus</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Contactez-nous
                                            </button>
                                            <ul class="collapse" id="collapse13" role="menu">

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="/alertez-nous">Alertez-nous</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/formulaire/contact">Formulaire de contact</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="/page/coordonnees">Nos coordonnées</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                                    <div class="col-md-6">
                                        <div class="content">
                                            <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse14" data-toggle="collapse">
                                                <span class="navColor "></span>
                                                Mentions légales
                                            </button>
                                            <ul class="collapse" id="collapse14" role="menu">

                                                
                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.dhnet.be/page/vieprivee">Vie privée</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.dhnet.be/page/infos-cookies">Infos cookies</a>
                                                    </li>

                                                
                                                    <li role="menuitem">
                                                        <a href="http://www.dhnet.be/page/concours-disneyscolaire">Réglement Disney</a>
                                                    </li>

                                                
                                            </ul>
                                        </div>
                                    </div>

                                
                            </div>

                        
                        
                            <div id="footerWebEditionLink" class="footerNavigation">

                                
                                    <div class="dropdown content">
                                        <a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
                                            <span class="navColor EDITION-ABONNE"></span>
                                            Édition Web
                                        </a>
                                    </div>

                                
                            </div>

                        
                        <div id="footerOtherLinks" class="footerNavigation">
                            <div class="content">
                                <button class="btn AutresSites" type="button" id="dropdownAutresSites"
                                        data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                        data-toggle="collapse">Les autres sites IPM<span
                                            class="navColor AutresSites"></span>
                                </button>
                                <ul class="collapse AutresSites" id="collapseAutresSites">
                                    <li class="llb">
                                        <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                    </li>
                                    <li class="dh">
                                        <a href="https://www.dhnet.be/" target="_blank">La DH</a>
                                    </li>
                                    <li>
                                        <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                    </li>
                                    <li>
                                        <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                    </li>
                                    <li>
                                        <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                    </li>
                                    <li>
                                        <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                    </li>
                                    <li>
                                        <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                    </li>
                                    <li>
                                        <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                    </li>
                                    <li>
                                        <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                    </li>
                                    <li>
                                        <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                    </li>
                                    <li>
                                        <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        <div class="about row">
                            <div class="col-md-2">
                                <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoFooter-cb4506ddd09b.png"}'
 alt="DH.be">
                            </div>
                            <div class="col-md-8">
                                <p>Copyright © DH.be 1996-2019 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                <address>
                                    Rue des Francs 79, 1040
                                    Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
                                    &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                </address>
                                <div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
                            </div>
                            <div class="col-md-2">

                                
                                    <div id="footerIndexLinks" class="footerNavigation indexMenu">
                                        <button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                        <ul class="collapse" id="collapseIndex">
                                            <li><a href="https://actualite-generale.dhnet.be/">Actualité générale</a></li>
<li><a href="https://actualite-sportive.dhnet.be/">Actualité sportive</a></li>
<li><a href="https://actualite-cine-tele.dhnet.be/">Actualité ciné-télé</a></li>
<li><a href="https://actualite-people.dhnet.be/">Actualité people</a></li>
<li><a href="https://actualite-pratique.dhnet.be/">Actualité pratique</a></li>
<li><a href="https://actualite-regionale.dhnet.be/">Actualité régionale</a></li>                                        </ul>
                                    </div>

                                
                            </div>
                            <script type="application/ld+json">
                                {
                                    "@context": "https://schema.org",
                                    "@type": "Organization",
                                    "url": "https://www.dhnet.be/sports/football/europe/championnatsetrangers/un-match-de-bundesliga-interrompu-a-cause-d-oeufs-de-paques-photos-video-5cbe2bda9978e253477b2c35",
                                    "sameAs": [
                                        "https://www.facebook.com/dhnet",
                                        "https://twitter.com/ladh"
                                    ],
                                    "logo": "https://o0.ldh.be/img/logoStructuredData1x1-dd5009bd23b6.jpg",
                                    "contactPoint": [{
                                        "@type": "ContactPoint",
                                        "telephone": "+32-2-744-44-55",
                                        "contactType": "customer support",
                                        "email":"abonnements@saipm.com"
                                    }]
                                }
                            </script>
                        </div>
                    </div>
                    <div class="footerEnd">
                        <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                            <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                        </a>
                    </div>

                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
            <aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">

    
        <div id="OUTOFPAGE_BOTTOM_LOADER"></div>

    
</aside>

        
        <script>
    window.IpmConfig = {
        productId: 'dh',
        websiteBaseUrl: 'https://www.dhnet.be',
        websiteApiHost: 'api.dhnet.be',
        searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.ldh.be',
        ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.dhnet.be',
        oneTrustUrl: 'https://cdn.cookielaw.org/consent/',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            
                        
        
                        
        
    
    <script type="application/ld+json">
        {

            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dhnet.be/sports/football/europe/championnatsetrangers/un-match-de-bundesliga-interrompu-a-cause-d-oeufs-de-paques-photos-video-5cbe2bda9978e253477b2c35",
                "url": "https://www.dhnet.be/sports/football/europe/championnatsetrangers/un-match-de-bundesliga-interrompu-a-cause-d-oeufs-de-paques-photos-video-5cbe2bda9978e253477b2c35"
            }
            ,"headline": "Un match de Bundesliga interrompu à cause... d'oeufs de Pâques (PHOTOS + VIDEO)"
            ,"description": "Scène cocasse..."
            ,"articleBody": "&quot;Sc&amp;egrave;ne cocasse... L&#039;Eintracht Francfort, copieusement domin&amp;eacute;, a obtenu un nul heureux mais pr&amp;eacute;cieux &amp;agrave; Wolfsburg (1-1), lundi en cl&amp;ocirc;ture de la 30e journ&amp;eacute;e de Bundesliga, qui lui permet de consolider sa 4e place, la derni&amp;egrave;re qualificative pour la Ligue des champions. Gr&amp;acirc;ce &amp;agrave; ce point, Francfort compte d&amp;eacute;sormais deux longueurs d&#039;avance sur M&amp;ouml;nchengladbach, surpris dans la Ruhr par Leipzig (2-1) plus t&amp;ocirc;t dans le week-end. Mais ce que l&#039;on retiendra de ce match, c&#039;est la sc&amp;egrave;ne cocasse qui s&#039;est d&amp;eacute;roul&amp;eacute;e en tout d&amp;eacute;but de rencontre. Des supporters ont en effet balanc&amp;eacute; des oeufs de P&amp;acirc;ques sur la pelouse, provoquant une br&amp;egrave;ve interruption du jeu.  Les joueurs eux-m&amp;ecirc;mes se sont mis &amp;agrave; l&#039;action en ramassant les oeufs. Des images assez dr&amp;ocirc;les... Puis c&#039;est toujours plus gentil que des fumig&amp;egrave;nes.                                                                                                                       &amp;copy; AFP                                                                                                                                                                  &amp;copy; AFP                                                                                                                                                                  &amp;copy; AFP&quot;"
            ,"articleSection" : "Sports, Football, Europe, Championnats étrangers"
            ,"image":{
                "@type":"ImageObject",
                "url": "https://t2.ldh.be/BN9iHLcGEpddvrnyvkzxFtWMNbg=/0x397:2277x1535/1920x960/5cbe2d1f7b50a6029459606d.jpg",
                "width":"1920",
                "height":"960"
            }
            ,"datePublished" : "2019-04-22 23:07:56"
            ,"dateModified":"2019-04-22 23:09:55"
            ,"author" : {
                "@type" : "Person",
                "name"  : "Rédaction en ligne"
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La DH",
                "sameAs": "https://www.dhnet.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.ldh.be/img/logoStructuredData-947f65e243de.jpg"
                }
            }
            ,"copyrightHolder": {
                "@type": "Thing",
                "name": "Reporters"
            }
                    }
    </script>

    
            <script>

                
                    LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)

                    var embedList = {"embeds":[{"name":"Betfirst - Livepartners","id":"widgetBlock1Pos2","content":"<div>\n  <script type=\"text\/javascript\">\n    document.write('<iframe src=\"https:\/\/banners.livepartners.com\/view.php?z=91918\" frameborder=\"0\" marginheight=\"0\" scrolling=\"no\" marginwidth=\"0\" style=\"overflow: hidden; width: 300px; height: 250px;\"><\/iframe>');\n  <\/script>\n<\/div>\n"},{"name":"A lire \u00e9galement","id":"widgetBlock1Pos3","content":"<!-- Cxense Module: Article reco --> \n<div id=\"cx_d9315bde325e75c081badeb969e7de06e742c3bb\" class=\"cxsense_block teaserList row equalizer-md\">\n<\/div>\n<script type=\"text\/javascript\">\n  cX.CCE.callQueue.push(['run',{\n    widgetId: 'd9315bde325e75c081badeb969e7de06e742c3bb',\n    targetElementId: 'cx_d9315bde325e75c081badeb969e7de06e742c3bb'\n  }\n                        ]);\n<\/script>\n<!-- Cxense Module End -->\n"},{"name":"Ailleurs sur le web","id":"widgetBlock1Pos6","content":"<div id=\"QuantumWidgetContainer\">\n  <script>\n    if ('CONNECTED_WITH_ACCESS' !== document.body.getAttribute('data-userAccess')) {\n      $('#QuantumWidgetContainer').append('<sc'+'ript type=\"text\/javascript\" id=\"quantx-embed-tag\" src=\"\/\/cdn.elasticad.net\/native\/serve\/js\/quantx\/nativeEmbed.gz.js\"><\/sc'+'ript>');\n    }\n  <\/script>\n  <aside id=\"QuantumWidget\">\n  <\/aside>\n<\/div>\n<!--\n<script type=\"text\/javascript\" id=\"ean-native-embed-tag\" src=\"\/\/cdn.elasticad.net\/native\/serve\/js\/nativeEmbed.gz.js\">\n<\/script>\n<aside id=\"QuantumWidget\">\n<\/aside>\n-->\n"},{"name":"ArticleInsertMedia1","id":"embedInsert_1","content":"<blockquote class=\"twitter-tweet\" data-lang=\"fr\"><p lang=\"fr\" dir=\"ltr\">EASTER | Sc\u00e8ne cocasse \u00e0 Wolfsburg, o\u00f9 le match a d\u00fb \u00eatre interrompu \u00e0 cause... d&#39;oeufs en chocolat lanc\u00e9s par les supporters sur la pelouse \ud83d\ude05 \ud83d\udc07 <a href=\"https:\/\/twitter.com\/hashtag\/WOBSGE?src=hash&amp;ref_src=twsrc%5Etfw\">#WOBSGE<\/a> \ud83c\udde9\ud83c\uddea <a href=\"https:\/\/t.co\/ii3RP2RcTJ\">pic.twitter.com\/ii3RP2RcTJ<\/a><\/p>&mdash; Eleven Sports (FR) (@ElevenBE_fr) <a href=\"https:\/\/twitter.com\/ElevenBE_fr\/status\/1120418409303498753?ref_src=twsrc%5Etfw\">22 avril 2019<\/a><\/blockquote>\n<script async src=\"https:\/\/platform.twitter.com\/widgets.js\" charset=\"utf-8\"><\/script>\n"}]};

                    LazyLoad.js("https://o0.ldh.be/js/script-69ab25b5ba9f.js", function() {

                        
                            
    

    
        
    

                            LazyLoad.js('https://o0.ldh.be/js/scriptBottom-e8ab3cd670cc.js');

                        
                    });

                
            </script>

        


        <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>

        
                        
        
    </body>
    </html>
