
    <!doctype html>
    <!--[if lt IE 9]>
    <html class="no-js lt-ie10 lt-ie9" lang="fr">
    <![endif]-->
    <!--[if IE 9]>
    <html class="no-js lt-ie10" lang="fr">
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <html class="no-js" lang="fr" >
    <!--<![endif]-->
    <head>

        
            
    
                <meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
                <!--[if IE]>
                    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <![endif]-->
                <meta name="viewport" content="width=device-width, initial-scale=1">
                <title>Wimbledon: Van Uytvanck sans solution contre la n°1 mondiale Barty - La DH</title>
                <meta name="description" content="C&#039;est assez logiquement qu&#039;Ashleigh Barty, N.1 mondiale, a disposé d&#039;Alison Van Uytvanck (WTA 58) au 2e tour de Wimbledon, jeudi sur le gazon...">
                <meta name="author" content="DH.be">
                <meta name="robots" content="index, follow, noarchive">
                
    
                <meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
                <meta name="msvalidate.01" content="2150FF283D329BA7652C8642E7F57DD2" />
                
    

            

    <meta name="cXenseParse:articleid" content="5d1de20cd8ad5815cb5212c2"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:title" content="Wimbledon: Van Uytvanck sans solution contre la n°1 mondiale Barty"/>
    <meta name="cXenseParse:description" content="C&#039;est assez logiquement qu&#039;Ashleigh Barty, N.1 mondiale, a disposé d&#039;Alison Van Uytvanck (WTA 58) au 2e tour de Wimbledon, jeudi sur le gazon..."/>
    <meta name="cXenseParse:recs:publishtime" content="2019-07-04T13:26:00.000Z"/>
    <meta name="cXenseParse:ipm-articlestatus" content="Free" >
    <meta name="cXenseParse:recs:image" content="https://t1.ldh.be/hKWR4cyzKaz6PhIeuU4pFZWFv1I=/0x75:2921x1535/300x150/5d1de244d8ad5815cb5212c3.jpg"/>
    <meta property="cXenseParse:author" content="Belga"/>
    <meta property="article:published_time" content="2019-07-04T13:26:00.000Z">
    <meta property="article:modified_time" content="2019-07-04T13:54:28.000Z">


            
                <meta property="og:url" content="https://www.dhnet.be/sports/tennis/wimbledon-van-uytvanck-sans-solution-contre-la-n1-mondiale-barty-5d1de20cd8ad5815cb5212c2">
                <meta property="og:description" content="C&#039;est assez logiquement qu&#039;Ashleigh Barty, N.1 mondiale, a disposé d&#039;Alison Van Uytvanck (WTA 58) au 2e tour de Wimbledon, jeudi sur le gazon..."/>
                <meta property="og:title" content="Wimbledon: Van Uytvanck sans solution contre la n°1 mondiale Barty">
                <meta property="og:image" content="https://t1.ldh.be/zk29VWWP_a0o8pWG_QJRCQyolog=/0x75:2921x1535/620x310/5d1de244d8ad5815cb5212c3.jpg">
                <meta property="og:type" content="article">

            
            
            
                <link rel="stylesheet" href="https://o0.ldh.be/css/style-0e7227a680bb.css">

                
                
                    <link rel="canonical" href="https://www.dhnet.be/sports/tennis/wimbledon-van-uytvanck-sans-solution-contre-la-n1-mondiale-barty-5d1de20cd8ad5815cb5212c2">

                
                
                
            
            
                <!--[if lt IE 9]>
                    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
                    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                <![endif]-->

            
            
                <meta id="FBappId" property="fb:app_id" content="463125397122134">

            
                            
                    <meta name="google-signin-scope" content="profile email">
                    <meta name="google-signin-client_id" content="498974206704-o1ti9c42uqqju540ij1c63fh0oj8itel.apps.googleusercontent.com">

                                        
                            
            
                <meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">

            
        
    </head>

    <body
        class="ARTICLE-Page"
        data-adsconfig='{"LEADERBOARD_TOP":{"callback":"adResponsive","refresh":5},
    "LEADERBOARD_PROMO":{"callback":"adResponsive"},
    "HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "DOUBLEARTICLE_CENTER":{"callback":"adResponsive","refresh":5},
    "BUTTON_CENTER":{"callback":"adResponsive"},
    "SPLASH_CENTER":{"lazyLoad":false,"minScreenWidth":800,"callback":"splash"},
    "OUTOFPAGE_TOP":{"lazyLoad":false,"minScreenWidth":1024,"callback":"wallpaper"},
    "OUTOFPAGE_BOTTOM":{"lazyLoad":false},
    "STICKY_FLOORAD":{"lazyLoad":false,"minScreenWidth":1024,"callback":"sticky"},
    "IMMO_BOX":null,
    "RECTANGLE_BOTTOM":{"refresh":5},
    "THINARTICLE_CENTER":null,
    "INREAD":null,
    "SHARETHROUGH":{"lazyLoad":false,"maxScreenWidth":767}
        }'

        data-adsconfigsubscriber='{"HALFPAGE_CENTER":{"refresh":5,"proxistore":true},
    "RECTANGLE_BOTTOM":{"refresh":5}
        }'
        data-criteo-ids='{"leaderboard":1075621,"halfpage":1075619,"rectangle":1075618}'
                                    data-userAccess='NOT_CONNECTED'
                data-adhesedatalayer='{"location":"_dh_sports_tennis_","params":{"ty":"free","tn":5,"tm":8,"we":"calm","lo":"_dh_sports_tennis_","su":"unknown"}}'
                data-targetedcontentuserdatalayer='{}'
                            data-application-context="website"
        data-targetedcontentdatalayer='[{"tag":"Location","value":"dh_sports_tennis"},{"tag":"DomainVisits","value":"dhnet.be"},{"tag":"Paying","value":"dh_free"},{"tag":"ArticleAuthor","value":"Belga"}]'
        data-targetedcontent='{&quot;items&quot;:[{&quot;id&quot;:&quot;5d1de20cd8ad5815cb5212c2&quot;,&quot;name&quot;:&quot;article&quot;,&quot;referenceDate&quot;:&quot;2019-07-04T13:54:28&quot;,&quot;fields&quot;:{&quot;title&quot;:&quot;Wimbledon: Van Uytvanck sans solution contre la n\u00b01 mondiale Barty&quot;,&quot;url&quot;:&quot;\/sports\/tennis\/wimbledon-van-uytvanck-sans-solution-contre-la-n1-mondiale-barty-5d1de20cd8ad5815cb5212c2&quot;,&quot;guid&quot;:&quot;dhnet.be|5d1de20cd8ad5815cb5212c2|1562239560&quot;}}],&quot;events&quot;:[{&quot;type&quot;:&quot;View&quot;,&quot;itemName&quot;:&quot;article&quot;,&quot;itemId&quot;:&quot;5d1de20cd8ad5815cb5212c2&quot;}]}'
        data-userSubscriptions='[]'
        data-cookieUserInfo="USER_DHNET"
        data-cookieUser="BROKER_SS"
        data-GTM-dataLayer='{"userid":"Anonymous","fingerprint":"none","article_id":"5d1de20cd8ad5815cb5212c2","rubrique":"Article","page_type":"Article","author":"Belga","article_length":"1000-1500","paid_article":0,"free_article":1,"article_status":"Free"}'
        data-GTM-ID-list='["GTM-WPVNNM"]'
        data-CIM-key="ogTqJneiG4JG1aZl89gjjLdMPw0kUjtC.2H5_Huj.XX.h7"
        data-CIM-param="lan=FR,key=actualite,subs=sports/tennis,free=articles/sports/tennis"
        data-cXenseId="1144067785159202749"
        data-proxistore-spots-ids='{"halfpage":"39016141","rectangle":"14439784"}'
        data-netinoId="IPM02"
        data-special-font="Francois+One"
        data-sharethroughKey="D92B5DzGo26XRhJTwjj2LGCF"
        data-adyoulikeActive="true"
        data-onetrust-id="46622e88-a174-4bde-a524-95fabf7f0f9d"
    >

        
            
                <div id="splashModal" class="modal modal-splash fade" tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <button class="modal-close" data-dismiss="modal" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>

        <aside id="SPLASH_CENTER" class="modal-content splash">

    
        <div id="SPLASH_CENTER_LOADER"></div>

    
</aside>

    </div>
</div>
            
            <header class="documentHeader">

                
                    <!--[if lt IE 9]>
                    <div class="container">
                        <div class="alert alert-info">
                            <p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
                            <p>
                                Nous vous invitons à <a class="alert-link" href="https://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
                                pour utiliser notre site dans les meilleures conditions.
                            </p>
                        </div>
                    </div>
                    <![endif]-->

                
                <!-- CONCURRENT_SESSION_LIMIT_REACHED_MESSAGE -->

                
                    <nav id="mainMenu" class="site-nav documentMenu navbar">
                        <div class="navbar-header">

                            <button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
                                <span class="c-hamburger__line"></span>
                                <span class="c-hamburger__label">Menu</span>
                            </button>

                            
                                <div class="site-nav__item site-nav__brand site-nav__brand@sm">
                                    <a class="site-nav__home" title="Retour à la page d'accueil" href="/">
                                        <img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="DH.be" src="https://o0.ldh.be/img/logoMainLarge-3d63e75367b0.png" >
                                    </a>
                                </div>

                            
                            <ul class="site-nav__right">
                                <li class="site-nav__item site-nav__item--bordered hidden-xs">
                                    <a class="site-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs ">
                                    <a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
                                </li>

                                                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_START -->
                                    <li  id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
                                        <a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_LOGGED_END -->
                                
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
                                    <a class="site-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
                                    <a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
                                </li>
                                <li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
                                    <a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
                                    <div class="site-nav__dropdown dropdown-menu">
                                        <form action="/recherche" class="form-inline">
                                            <div class="site-nav__form form-group">
                                                <input id="site-nav__input" class="site-nav__input form-control" type="search"  name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
                                                <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                            </div>
                                        </form>
                                    </div>
                                </li>
                                                                    <li class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm hidden-xs hidden-sm" style="border-right-width: 0;">
                                        <a href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" class="site-nav__button__link" target="_blank" style="color: black;text-shadow: none;background-color: rgb(251,222,47);padding-top: 15px;padding-bottom: 10px;text-align: center;">Pariez sur<br>Betfirst</a>
                                    </li>
                                
                                                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_START -->
                                    <li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">

                                        
                                            <a data-optimize-data-optimize-topbar_subscribe_btn="web" href="https://www.ipmstore.be/dhnet" class="site-nav__button__link" target="_blank">
                                                Abonnez-vous
                                            </a>

                                        
                                    </li>
                                    <!-- TOPBAR_PLACEHOLDER_SUBSCRIBER_END -->
                                
                            </ul>

                        </div>

                        <div id="sideNav" class="side-nav">

                            
                                                                    <div class="dropdown topSearch navbar-right hidden-md hidden-lg">
                                        <a href="#" class="btn-search navbar-link" data-toggle="dropdown">
                                            <i class="fa fa-search side-nav__form__icon@sm"></i>
                                        </a>
                                        <div class="side-nav__form@sm dropdown-menu">
                                            <form action="/recherche" class="form-inline">
                                                <div class="site-nav__form form-group">
                                                    <input class="form-control" type="search"  name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
                                                    <button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
                                                </div>
                                            </form>
                                        </div>
                                    </div>
                                
                                <ul class="side-nav__list">

                                    
                                            <!-- LEFTMENU_PLACEHOLDER_START -->
    <li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
        <a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
    </li>
    <!-- LEFTMENU_PLACEHOLDER_END -->

<li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="http://dossiers.dhnet.be/radioplayer/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--sportplus">
    <a class="side-nav__link" href="https://lessportsplus.dhnet.be/" target="_blank">
        <img class="side-nav__logo" alt="Les Sports Plus" src="https://o0.ldh.be/img/logoSportsPlusSidebar-4ea436386d8a.svg" >
    </a>
</li>

    <li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md" style="background-color: rgb(251,222,47);">
        <a class="side-nav__link" href="https://banners.livepartners.com/click.php?z=76838&amp;wogifs=DHButton" target="_blank" style="color: black;">Pariez sur Betfirst</a>
    </li>

                                    
                                    <li class="side-nav__item side-nav__item--secondary">
                                        <a class="side-nav__link" title="Accueil" href="/">
                                            A la une
                                        </a>
                                    </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/page/avantages-abonnes-dh">
                                                    Avantages abonnés
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item ACTU dropdown">

                                            
                                                <a href="/actu" class="side-nav__link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Actu
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/actu">
                                                                    Accueil Actu
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/faits">
                                                                        Faits divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/belgique">
                                                                        Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/societe">
                                                                        Société
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/monde">
                                                                        Monde
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/economie">
                                                                        Economie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/new-tech">
                                                                        New-Tech
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso">
                                                                        Conso
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sexualite">
                                                                        Sexualité
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/actu/sante">
                                                                        Santé
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dernieres-depeches ">
                                                                        Flash Infos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/galeries">
                                                                        Galeries photos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos" target="_blank">
                                                                        L'actu en vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/dossiers">
                                                                        Dossiers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item SPORTS dropdown is-active">

                                            
                                                <a href="/sports" class="side-nav__link SPORTS dropdown is-active dropdown-toggle" data-toggle="dropdown">
                                                    Sports
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/sports">
                                                                    Accueil Sports
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/resultats">
                                                                        Résultats
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/football">
                                                                        Football
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/tennis">
                                                                        Tennis
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/cyclisme">
                                                                        Cyclisme
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/basket">
                                                                        Basket
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/moteurs">
                                                                        Moteurs
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/omnisports">
                                                                        Autres Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/sports/sport-regional">
                                                                        Sport Régional
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item REGIONS dropdown">

                                            
                                                <a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Régions
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/regions">
                                                                    Accueil Régions
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/bruxelles">
                                                                        Bruxelles
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/brabant">
                                                                        Brabant wallon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/namur">
                                                                        Namur
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/luxembourg">
                                                                        Luxembourg
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/liege">
                                                                        Liège
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/charleroi">
                                                                        Charleroi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/mons">
                                                                        Mons
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/centre">
                                                                        Centre
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/regions/tournai-ath-mouscron">
                                                                        Tournai-Ath-Mouscron
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item MEDIAS dropdown">

                                            
                                                <a href="/medias" class="side-nav__link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Medias
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/medias">
                                                                    Accueil Medias
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/television">
                                                                        Télévision
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/cinema">
                                                                        Cinéma
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/musique">
                                                                        Musique / Festival
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/jeux-video">
                                                                        Jeux Videos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/livresbd">
                                                                        Livres / BD
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/dh-radio">
                                                                        DH Radio
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/galeries">
                                                                        Galeries photos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/videos" target="_blank">
                                                                        Portails Vidéos
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/medias/series">
                                                                        Séries
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item BUZZ dropdown">

                                            
                                                <a href="/buzz" class="side-nav__link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Buzz
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/buzz">
                                                                    Accueil Buzz
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/sexy">
                                                                        Sexy
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/sports">
                                                                        Sports
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/vip">
                                                                        VIP
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/gaffes">
                                                                        Gaffes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/animaux">
                                                                        Animaux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/jeux">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/buzz/divers">
                                                                        Divers
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item CONSO dropdown">

                                            
                                                <a href="/conso" class="side-nav__link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
                                                    Conso
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/conso">
                                                                    Accueil Conso
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/batibouw">
                                                                        Batibouw
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/auto-moto">
                                                                        Auto-moto
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/argent">
                                                                        Argent
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/immobilier">
                                                                        Immobilier
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/consommation">
                                                                        Consommation
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/vacances">
                                                                        Vacances
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/travail">
                                                                        Travail
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/concours">
                                                                        Concours
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/conso/prixenergie">
                                                                        Prix Energie
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/jobs">
                                                                        Jobs chez IPM
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.dhnet.be">
                                                                        La Bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                        <li class="side-nav__item LIFESTYLE dropdown PEOPLE">

                                            
                                                <a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
                                                    Lifestyle - People
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/lifestyle">
                                                                    Accueil Lifestyle - People
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/people">
                                                                        People
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/relations">
                                                                        Relations
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/beaute-mode">
                                                                        Beauté & Mode
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/psycho">
                                                                        Les hommes
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/food">
                                                                        Food
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/lifestyle/magazine">
                                                                        Magazine
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/supplement/essentielle-vino">
                                                                        Essentielle Vino
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                        
                                        <li class="side-nav__item ">

                                            
                                                <a class="side-nav__link" href="/page/betfirst-dh">
                                                    betFIRST
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item RIGHT SUBSCRIBERSLINK">

                                            
                                                <a class="side-nav__link" href="/edition-abonne">
                                                    Édition Web
                                                </a>

                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item dropdown">

                                            
                                                <a href="https://codepromo.dhnet.be" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
                                                    Codes promo
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="https://codepromo.dhnet.be">
                                                                    Accueil Codes promo
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">
                                                                        Code promo Groupon
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">
                                                                        Code promo Ici Paris XL
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">
                                                                        Code promo Sarenza
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                            
                                        <li class="side-nav__item dropdown">

                                            
                                                <a href="/medias/dh-radio" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown">
                                                    DHRadio
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                            <li role="menuitem">
                                                                <a class="side-nav__sublink" href="/medias/dh-radio">
                                                                    Accueil DHRadio
                                                                </a>
                                                            </li>

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/dhradio-frequence">
                                                                        Fréquence
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/dhradio-mobile">
                                                                        Mobile
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Services
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://codepromo.dhnet.be/" target="_blank">
                                                                        Codes promo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://agendadesjeux.dhnet.be/">
                                                                        Jeux
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/meteo">
                                                                        Météo
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/trafic">
                                                                        Trafic
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
                                                                        Immo Belgique
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://emploi.dhnet.be/" target="_blank">
                                                                        Emploi
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://tele.dhnet.be">
                                                                        Programmes TV
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://bourse.dhnet.be">
                                                                        La bourse
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://manouvellevoiture.be/" target="_blank">
                                                                        Ma nouvelle voiture
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">
                                                                        Seraphin
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.proprietaire-conseil.be/fr/" target="_blank">
                                                                        Proprietaire Conseil
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="https://www.continents-insolites.com/" target="_blank">
                                                                        Continents Iinsolites
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://wantotravel.be/" target="_blank">
                                                                        Wanto Travel
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/services">
                                                                        Encore plus
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Contactez-nous
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/alertez-nous">
                                                                        Alertez-nous
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/formulaire/contact">
                                                                        Formulaire de contact
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="/page/coordonnees">
                                                                        Nos coordonnées
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <li class="side-nav__item dropdown emptyLink">

                                            
                                                <a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
                                                    Mentions légales
                                                </a>

                                                
                                                    <ul class="dropdown-menu nav" role="menu">

                                                        
                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/vieprivee">
                                                                        Vie privée
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/infos-cookies">
                                                                        Infos cookies
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                            <li role="menuitem">

                                                                
                                                                    <a class="side-nav__sublink" href="http://www.dhnet.be/page/concours-disneyscolaire">
                                                                        Réglement Disney
                                                                    </a>

                                                                
                                                            </li>

                                                        
                                                    </ul>

                                                
                                            
                                        </li>

                                    
                                    <li class="side-nav__item side-nav__item--visible@sm">
    <a class="side-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
    <a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li>
                                </ul>

                            
                        </div>
                    </nav>

                
                
                    
                        <div id="site-subnav" class="site-subnav">
                            <div class="site-subnav__bg u-background__left"></div>
                            <div class="site-subnav__bg u-background__right"></div>
                            <ul class="site-subnav__list">
                                <li class="site-subnav__item site-subnav__title">En ce moment</li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/alertez-nous" >Témoin d'une info ? Alertez-nous !</a></li>

                                
                                    <li class="site-subnav__item"><a class="site-subnav__link" href="http://lessportsplus.dhnet.be"  target="_blank">Le meilleur du sport sur notre site LesSports+ !</a></li>

                                
                            </ul>
                        </div>

                    
                
            </header>

            <script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "WebSite",
                    "url": "https://www.dhnet.be",
                    "potentialAction": {
                        "@type": "SearchAction",
                        "target": "https://www.dhnet.be/recherche?query={search_term_string}",
                        "query-input": "required name=search_term_string"
                    }
                }
            </script>

        
        
            <aside id="OUTOFPAGE_TOP" class="wallpaper">

    
        <div id="OUTOFPAGE_TOP_LOADER"></div>

    
</aside>

        
        <div class="wrapper">

            <main id="documentBody" class="documentBody container-fluid">


                                <!-- cxenseparse_start --><!-- cxenseparse_end -->

                
                
                    

    
<div id="block0" class="block block__A">

    
    
    <div class="row">

        
    
        <div class="col-sm-12 block_item__double-sm block_item__triple">

            
    
    
        
    
    
    
        
        
            <aside id="LEADERBOARD_TOP" class="leaderboard">

    
        <div id="LEADERBOARD_TOP_LOADER"></div>

    
</aside>

        
    


    


        </div>

    

    </div>

</div>


    
<div id="block1" class="block block__CONTENT">

    
    
    <div class="row">

        
    
        
            <div class="col-sm-12 block_item__double-sm block_item__triple">

                

    
        <aside id="INREAD" class="inread">

    
        <div id="INREAD_LOADER"></div>

    
</aside>

    
    <div class="article">

        
            <header>

                
                    <!-- cxenseparse_start -->
                    <h1 class="article_title">Wimbledon: Van Uytvanck sans solution contre la n°1 mondiale Barty</h1>
                    <!-- cxenseparse_end -->

                
                
                    <p class="article-productionData">

                        
                                                    <span class="article-productionData-author">Belga</span>
                        
                        <span class="article-productionData-date">
                            Publié le 
    <time title="jeudi 04 juillet 2019 à 13h26" datetime="2019-07-04 13:26:00">

        
        
           jeudi 04 juillet 2019 à 13h26

        
    </time>



                                                            - Mis à jour le 
    <time title="jeudi 04 juillet 2019 à 13h54" datetime="2019-07-04 13:54:28">

        
        
           jeudi 04 juillet 2019 à 13h54

        
    </time>


                                                    </span>
                    </p>

                
            </header>

        
        
            
                
                    
                        
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/nKPL0sJY7ar3C39K6YjBW-c5Kk4=/0x75:2921x1535/140x70/5d1de244d8ad5815cb5212c3.jpg","300":"https://t1.ldh.be/hKWR4cyzKaz6PhIeuU4pFZWFv1I=/0x75:2921x1535/300x150/5d1de244d8ad5815cb5212c3.jpg","620":"https://t1.ldh.be/zk29VWWP_a0o8pWG_QJRCQyolog=/0x75:2921x1535/620x310/5d1de244d8ad5815cb5212c3.jpg","940":"https://t1.ldh.be/mhfcyoQxV4C_lTI4yj2XGpbuB5c=/0x75:2921x1535/940x470/5d1de244d8ad5815cb5212c3.jpg"}
'
 alt="" title="&copy; AFP">

        
            <noscript>
                <img src="https://t1.ldh.be/mgGs_p-VXNmQsq0YTm1br9tqMwM=/0x75:2921x1535/620x310/filters:watermark(dh.png,-0,-0,0)/5d1de244d8ad5815cb5212c3.jpg" alt="" title="&copy; AFP">
            </noscript>

        
    
    
</div>

                    
                
            
            
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
        
    </div>



            </div>

        
        
                        </div><div class="row">

            <div class="col-md-8 block_item__double-md">

                


    <div class="article">

        
            
                
                    <aside class="article-highlightedLinksBox">

                        
                            
                        
                        
                        
                    </aside>

                
                <div id="article-text" class="article-text">

                                                                    <a href="/sports/tennis" class="article-sectionLink label label-section SPORTS">Tennis</a>
                    
                    <!-- cxenseparse_start -->
                    <p><b>C'est assez logiquement qu'Ashleigh Barty, N.1 mondiale, a dispos&eacute; d'Alison Van Uytvanck (WTA 58) au 2e tour de Wimbledon, jeudi sur le gazon du court N.2 du complexe londonien.</b></p>
<p>L'Australienne de 23 ans, r&eacute;cente laur&eacute;ate de Roland-Garros, s'est impos&eacute;e 6-1, 6-3 en 54 petites minutes de jeu. Incapable de se procurer la moindre balle de break jusqu'au 8e jeu du deuxi&egrave;me set, Alison Van Uytvanck n'a rien pu faire contre Barty. Quasiment intraitable sur sa premi&egrave;re balle, avec 19 points gagn&eacute;s sur 24 premi&egrave;res, Barty s'est &eacute;galement montr&eacute;e efficace au retour, prenant le service de la Grimbergeoise &agrave; cinq reprises sur l'ensemble du match.</p> 
<p>Barty se qualifie donc avec la mani&egrave;re pour le troisi&egrave;me tour et &eacute;gale d&eacute;j&agrave; sa meilleure performance aux 'Championships'. Elle y d&eacute;fiera la Britannique Harriet Dart, 182e mondiale et invit&eacute;e par les organisateurs, ou la qualifi&eacute;e br&eacute;silienne Beatriz Haddad Maia (WTA 121).</p> 
<p>L'aventure londonienne d'Alison Van Uytvanck, 25 ans, n'est pas pour autant termin&eacute;e. Engag&eacute;e en double dames avec sa compagne Greet Minnen, elle d&eacute;fiera au 2e tour les sœurs ta&iuml;wanaises Hao-Ching Chan et Latisha Chan, t&ecirc;te de s&eacute;rie N.9.</p>                    <!-- cxenseparse_end -->

                </div>

                
                    
                        <div class="article-productionData-author--small">Belga</div>

                    
                
                
                    
                        
                    
                
                
                    <div class="addthis_sharing_toolbox shareToolsBar article-shareBox"></div>

            
            
        
        
            
        
        
            <aside class="newswebrecosdh"></aside>

        
        
            
        
        
            
        
        
            <aside id="THINARTICLE_CENTER" class="thinBannerBottom">

    
</aside>

        
        
            
    <aside class="comments">
        <div id="comments" class="fb-comments" data-href="https://www.dhnet.be/s/art/5d1de20cd8ad5815cb5212c2" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
    </aside>


        
    </div>


            </div>

        
        
            <div class="col-md-4 block_item__simple">

                
                    
    
    
        
    
    
    
        
        
            <aside id="HALFPAGE_CENTER" class="halfpage">

    
        <div id="HALFPAGE_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
        
<article id="widgetBlock1Pos2" class="widget">

    <h2 class="sr-only">

        Betfirst - Livepartners

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
        <article id="widgetBlock1Pos3" class="box widget">

    <h2 class="box_title">

        A lire également
    </h2>

    
    <div class="box_body">

            
    
    
    
        <div class="embedWrapper"></div>
    

    </div>

</article>

    


                
                    
    
    
        
    
    
    
        
        
            <aside id="SHARETHROUGH" class="sharethrough"></aside>
<aside id="adYouLikeWidget"></aside>


        
    


    


                
                    
    
    
        
        <article id="widgetBlock1Pos5" class="box widget">

    <h2 class="box_title SPORTS">

        Les articles les + lus de la section
    </h2>

    
    <div class="box_body">

            
    
    
    
        
    
    
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/tennis/wimbledon-wickmayer-eliminee-par-zhang-6-3-6-2-5d1bb2fa9978e215c7426efd">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/ENTj4FGmBIr_R5EJFjPXe-i0QFY=/0x284:3600x2084/140x70/5d1cc467d8ad5815cb4e2452.jpg","300":"https://t3.ldh.be/Li6vUhaJ2ZRGXhvM3w4bvJJ1K54=/0x284:3600x2084/300x150/5d1cc467d8ad5815cb4e2452.jpg","620":"https://t3.ldh.be/zR-OkuWfz-SEHI-hSdp5Ht2zaK0=/0x284:3600x2084/620x310/5d1cc467d8ad5815cb4e2452.jpg","940":"https://t3.ldh.be/YaxZtTzlDxE5zMnK2KGWvB1VVfQ=/0x284:3600x2084/940x470/5d1cc467d8ad5815cb4e2452.jpg"}
'
 alt="" title="&copy; Belga">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Wimbledon: Wickmayer éliminée par Zhang (6-3, 6-2)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/tennis/les-belges-a-wimbledon-seul-goffin-s-en-est-sorti-ce-mercredi-5d1c92b4f20d5a15c41c9f4f">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/WO3e6C62cHdRCj1a2Q9G-gWfZM4=/0x0:3680x1840/140x70/5d1cd78ad8ad5815cb4e24a0.jpg","300":"https://t1.ldh.be/11Addb500DTH52ghDIRYsj2K72A=/0x0:3680x1840/300x150/5d1cd78ad8ad5815cb4e24a0.jpg","620":"https://t1.ldh.be/aiSq-2qZfweqOrFWOiPB6qF_i-0=/0x0:3680x1840/620x310/5d1cd78ad8ad5815cb4e24a0.jpg","940":"https://t1.ldh.be/mJGVa4kEOHingheeziG0nrp1O8s=/0x0:3680x1840/940x470/5d1cd78ad8ad5815cb4e24a0.jpg"}
'
 alt="" title="&copy; Belga">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Les Belges à Wimbledon: seul Goffin s'en est sorti ce mercredi
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/tennis/carton-belge-trois-top-10-au-tapis-et-un-clash-au-programme-retour-sur-la-journee-de-mardi-a-wimbledon-5d1b84fcd8ad5815cb4d22aa">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/bcD0-ULDpUft7_J0mAtYwK77mhI=/0x0:4000x2000/140x70/5d1bbed69978e215c7432f11.jpg","300":"https://t2.ldh.be/yrxnjTItgrSrfD_mSDR5a92vFCM=/0x0:4000x2000/300x150/5d1bbed69978e215c7432f11.jpg","620":"https://t2.ldh.be/6mWk5Qr0d1k5fRbnOqZzZKuZz3E=/0x0:4000x2000/620x310/5d1bbed69978e215c7432f11.jpg","940":"https://t2.ldh.be/R_znVw8TlqTSYLz79AwrC0CK9Yw=/0x0:4000x2000/940x470/5d1bbed69978e215c7432f11.jpg"}
'
 alt="" title="&copy; belga">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Carton belge, trois Top 10 au tapis et un clash au programme: retour sur la journée de mardi à Wimbledon
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/tennis/quand-benoit-paire-demande-a-l-arbitre-d-aller-lui-acheter-a-manger-video-5d1b92b8f20d5a15c41c9ee4">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/_mriGIDcg-he5viyADK8Je6QBds=/0x43:3000x1543/140x70/5d1b95f8f20d5a15c41c9ef2.png","300":"https://t3.ldh.be/eU1Tm-4_dCB4Y9hVUs8_dWT1lhw=/0x43:3000x1543/300x150/5d1b95f8f20d5a15c41c9ef2.png","620":"https://t3.ldh.be/BvxBL9LYkVQXkN5XdLTHMK3pzQ4=/0x43:3000x1543/620x310/5d1b95f8f20d5a15c41c9ef2.png","940":"https://t3.ldh.be/NaIv4nuH0WgdXX0ti00zrIuyjaI=/0x43:3000x1543/940x470/5d1b95f8f20d5a15c41c9ef2.png"}
'
 alt="" title="&copy; Twitter">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Quand Benoît Paire demande à l'arbitre d'aller lui acheter à manger (VIDEO)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/tennis/une-journee-a-wimbledon-la-surprise-opelka-la-sensation-gauff-la-demonstration-goffin-et-la-farce-de-kyrgios-5d1cf7ac9978e215c75413b5">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/sIUT4bVgKl9942iunRG623LlB6Y=/0x0:1920x960/140x70/5d1cfc089978e215c7542b3f.jpg","300":"https://t1.ldh.be/Ur_s1mqViu7PJ16Bl4opBDfZzZA=/0x0:1920x960/300x150/5d1cfc089978e215c7542b3f.jpg","620":"https://t1.ldh.be/qPafatqrBULHZ2aWb2e3vc7n6kw=/0x0:1920x960/620x310/5d1cfc089978e215c7542b3f.jpg","940":"https://t1.ldh.be/yVUHR04KqvYpH3v8HPKXPniyvKE=/0x0:1920x960/940x470/5d1cfc089978e215c7542b3f.jpg"}
'
 alt="" title="&copy; Belga&#x2F;AP&#x2F;Belga&#x2F;AFP&#x2F;AFP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Une journée à Wimbledon: la surprise Opelka, la sensation Gauff, la démonstration Goffin et la farce de Kyrgios
                        </div>

                    
                </a>

            </li>

        
    </ul>




    

    </div>

</article>

    


                
                    
    
    
        
        
<article id="widgetBlock1Pos6" class="widget">

    <h2 class="sr-only">

        Ailleurs sur le web

    </h2>

    
    
    
    
        <div class="embedWrapper"></div>
    

</article>
    


                
                    
    
    
        
        <article id="widgetBlock1Pos7" class="box widget">

    <h2 class="box_title SPORTS">

        Les derniers articles de la section
    </h2>

    
    <div class="box_body">

            
    
    
    
        
    
    
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/tennis/wimbledon-elise-mertens-affronte-monica-niculescu-pour-une-place-au-troisieme-tour-livescore-5d1de5ced8ad5815cb5212cb">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/520Dj6jx8lR0heXWk1_hChOxQYc=/0x539:3344x2211/140x70/5d1de8df9978e215c75b3b6c.jpg","300":"https://t1.ldh.be/HpGrTTPBOxucmo2zzslyhVu9dUM=/0x539:3344x2211/300x150/5d1de8df9978e215c75b3b6c.jpg","620":"https://t1.ldh.be/cPu-6cUVP2Wp2D9IZj5_49WJIHo=/0x539:3344x2211/620x310/5d1de8df9978e215c75b3b6c.jpg","940":"https://t1.ldh.be/c65q0TtMRsnmAoNTsaITHvl7V48=/0x539:3344x2211/940x470/5d1de8df9978e215c75b3b6c.jpg"}
'
 alt="" title="&copy; Belga&#x2F;Benoit&#x20;Doppagne">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Wimbledon : Elise Mertens affronte Monica Niculescu pour une place au troisième tour (Livescore)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/tennis/wimbledon-van-uytvanck-sans-solution-contre-la-n1-mondiale-barty-5d1de20cd8ad5815cb5212c2">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t1.ldh.be/nKPL0sJY7ar3C39K6YjBW-c5Kk4=/0x75:2921x1535/140x70/5d1de244d8ad5815cb5212c3.jpg","300":"https://t1.ldh.be/hKWR4cyzKaz6PhIeuU4pFZWFv1I=/0x75:2921x1535/300x150/5d1de244d8ad5815cb5212c3.jpg","620":"https://t1.ldh.be/zk29VWWP_a0o8pWG_QJRCQyolog=/0x75:2921x1535/620x310/5d1de244d8ad5815cb5212c3.jpg","940":"https://t1.ldh.be/mhfcyoQxV4C_lTI4yj2XGpbuB5c=/0x75:2921x1535/940x470/5d1de244d8ad5815cb5212c3.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Wimbledon: Van Uytvanck sans solution contre la n°1 mondiale Barty
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/tennis/tomic-prive-de-ses-gains-a-wimbledon-5d1dce0df20d5a15c41d950c">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/VsDWYhnt-EEt4h0lvyw-txmtwaI=/0x233:5568x3017/140x70/5d1dce42f20d5a15c41d950e.jpg","300":"https://t3.ldh.be/VopwHHs7v7cYoimSVgdsbWzJut4=/0x233:5568x3017/300x150/5d1dce42f20d5a15c41d950e.jpg","620":"https://t3.ldh.be/tTHwR6ZnQvrZDxGPCpBEX4sAzWk=/0x233:5568x3017/620x310/5d1dce42f20d5a15c41d950e.jpg","940":"https://t3.ldh.be/FTKfEudZ4-U9UMMi5SD4JvmGaOM=/0x233:5568x3017/940x470/5d1dce42f20d5a15c41d950e.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Tomic privé de ses gains à Wimbledon
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://lessportsplus.dhnet.be/tennis/cori-gauff-en-mode-recidive-5d1dc7aaf20d5a15c41d94e0" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t3.ldh.be/SCrZ_4VrXIo4429MRcUGalb30YE=/184x159:4274x2200/140x70/5d1dc800f20d5a15c41d94e8.jpg","300":"https://t3.ldh.be/_tZrJLrzXGH0rKx931Ql4PVbH9g=/184x159:4274x2200/300x150/5d1dc800f20d5a15c41d94e8.jpg","620":"https://t3.ldh.be/i0CxJp8DAAZM_h0jxiSfopF9pO4=/184x159:4274x2200/620x310/5d1dc800f20d5a15c41d94e8.jpg","940":"https://t3.ldh.be/Qu5qaK6Jb23HjnnuC9qTLpjBNXY=/184x159:4274x2200/940x470/5d1dc800f20d5a15c41d94e8.jpg"}
'
 alt="" title="&copy; AFP">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Cori Gauff en mode récidive
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="/sports/tennis/flipkens-touchee-au-genou-et-wickmayer-dans-la-bonne-direction-5d1cffdb9978e215c7545a97">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
            
        
    
        
            
        
    
        
            
        
    
    {"140":"https://t2.ldh.be/1dTldizzFSNhNO5c5yfOqoaSHjI=/0x0:2000x1000/140x70/5d1d96dbd8ad5815cb5199a4.jpg","300":"https://t2.ldh.be/vdHID3xO3TXozmB5hJI3d-dRLP4=/0x0:2000x1000/300x150/5d1d96dbd8ad5815cb5199a4.jpg","620":"https://t2.ldh.be/hUTv_7ceMKSAzyJZ_nV5J8igZ6Y=/0x0:2000x1000/620x310/5d1d96dbd8ad5815cb5199a4.jpg","940":"https://t2.ldh.be/1zlvEDLdXYyT3J3xobZ4pYalY-I=/0x0:2000x1000/940x470/5d1d96dbd8ad5815cb5199a4.jpg"}
'
 alt="" title="&copy; Montage&#x20;DH">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Flipkens touchée au genou et Wickmayer "dans la bonne direction"
                        </div>

                    
                </a>

            </li>

        
    </ul>




    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos8" class="box widget">

    <h2 class="box_title">

        Les derniers articles de ParisMatch.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/culture/cinema/289372/disney-change-la-couleur-de-peau-de-sa-petite-sirene-et-twitter-pue-le-racisme" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/07/2019-07-04-10_53_18-chloe-x-halle-@chloexhalle-_-Twitter-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Disney change la couleur de peau de sa Petite Sirène (et Twitter pue le racisme)
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/actualites/people/289414/bodyguard-lady-di-devait-jouer-dans-une-suite-avec-kevin-costner" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/07/lady-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Bodyguard : Lady Di devait jouer dans une suite avec Kevin Costner
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://parismatch.be/concours/289374/remportez-20x2-places-pour-le-festival-cinema-lheure-dete" target="_blank">  
                    <div class="list_item_picto picto_width">

                        
    
<div class="illustration-img">

    
        <img class="illustration-img_img fakeIllu"     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='
    
    
        
    
    
    
        
            
        
    
        
    
        
    
        
    
    {"":"https://parismatch.be/app/uploads/2019/07/heuredete-700x430.jpg"}
'
 alt="">

        
    
    
</div>


                    </div>

                    
                        <div class="list_item_title">

                            Remportez 20×2 places pour le festival cinéma L’heure d’été
                        </div>

                    
                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                
                    
    
    
        
        <article id="widgetBlock1Pos9" class="box widget">

    <h2 class="box_title">

        Les derniers articles de Gourmandiz.be
    </h2>

    
    <div class="box_body box_body__border">

            
    
    
    
        
            
    <ul class="list_container">

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/boite-a-lunch/8303/les-irresistibles-poke-bowls-ont-desormais-leur-bar-a-bruxelles" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Les irrésistibles Poke Bowls ont désormais leur bar à Bruxelles
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/en-bref/8293/alain-bianchin-reste-ouvert-tout-lete" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            Alain Bianchin reste ouvert tout l’été
                        </div>

                    
                </a>

            </li>

        
            <li class="list_item">

                <a class="list_item_link" href="https://gourmandiz.dhnet.be/manger-mieux/8285/la-malbouffe-fait-baisser-la-quantite-de-spermatozoides-des-hommes-et-augmenter-linfertilite" target="_blank">  
                    <div class="list_item_picto">

                        
                            <i class="list_item_icon fa fa-DEFAULT"></i>

                        
                    </div>

                    
                        <div class="list_item_title">

                            La malbouffe fait baisser… la quantité de spermatozoïdes des hommes et augmenter l’infertilité
                        </div>

                    
                </a>

            </li>

        
    </ul>


        
    

    </div>

</article>

    


                
                    
    
    
        
    
    
    
        
        
            <aside id="BUTTON_CENTER" class="button">

    
        <div id="BUTTON_CENTER_LOADER"></div>

    
</aside>

        
    


    


                
                    
    
    
        
    
    
    
        
        
            <aside id="IMMO_BOX" class="immoBox">

    
        <div id="IMMO_BOX_LOADER"></div>

    
</aside>

        
    


    


                
            </div>

        
    

    </div>

</div>


                

            </main>

        </div>



        
            <footer class="documentFooter">

                
                    <div class="documentFooterBar">
                        <strong class="container">
                            Toute l'actualité belge, internationale et sportive, c'est sur  <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoFooterBar-41536a8151ef.png"}'
 alt="DH.be" >
                        </strong>
                    </div>

                
                
                    
                        <div id="footerCollapseWrapper" class="container documentFooterMain">
                            <div class="row plusBlock">
                                <div class="col-md-6 searchBlock">

                                                                        <h2 class="title">Recevez nos newsletters</h2>
                                    <form class="form-inline" action="/formulaire/newsletter" method="POST">
                                        <input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
                                        <button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
                                    </form>

                                    
                                </div>
                                <div class="col-md-6 socialBlock">
                                    <h2 class="title">Suivez-nous</h2>
                                    <ul class="listLink">
                                        <li>
                                            <a href="https://www.facebook.com/dhnet" title="Suivre DH.be sur Facebook" target="_blank">
                                                <i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://twitter.com/ladh" title="Suivre DH.be sur Twitter" target="_blank">
                                                <i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="https://plus.google.com/110717405815743917381/posts?hl=fr" title="Suivre DH.be sur Google+" target="_blank">
                                                <i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/rss/about" title="Abonnez-vous au flux RSS de DH.be" target="_blank">
                                                <i class="fa fa-rss"></i><span class="sr-only">RSS</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="appsLink" href="/page/mobile" title="Les applications mobiles de DH.be">
                                                <i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
                                            </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            
                                <div id="footerSectionLinks" class="footerNavigation row">

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Avantages abonnés
                                                </button>
                                                <ul class="collapse" id="collapse1" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/avantages-abonnes-dh">Accueil Avantages abonnés</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
                                                    <span class="navColor ACTU"></span>
                                                    Actu
                                                </button>
                                                <ul class="collapse" id="collapse2" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu">Accueil Actu</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/faits">Faits divers</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/belgique">Belgique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/societe">Société</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/monde">Monde</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/economie">Economie</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/new-tech">New-Tech</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso">Conso</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/sexualite">Sexualité</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/actu/sante">Santé</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dernieres-depeches ">Flash Infos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/galeries">Galeries photos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos" target="_blank">L'actu en vidéos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/dossiers">Dossiers</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
                                                    <span class="navColor SPORTS"></span>
                                                    Sports
                                                </button>
                                                <ul class="collapse" id="collapse3" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports">Accueil Sports</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/resultats">Résultats</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/football">Football</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/tennis">Tennis</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/cyclisme">Cyclisme</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/basket">Basket</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/moteurs">Moteurs</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/omnisports">Autres Sports</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/sports/sport-regional">Sport Régional</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
                                                    <span class="navColor REGIONS"></span>
                                                    Régions
                                                </button>
                                                <ul class="collapse" id="collapse4" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions">Accueil Régions</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/bruxelles">Bruxelles</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/brabant">Brabant wallon</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/namur">Namur</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/luxembourg">Luxembourg</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/liege">Liège</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/charleroi">Charleroi</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/mons">Mons</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/centre">Centre</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/regions/tournai-ath-mouscron">Tournai-Ath-Mouscron</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
                                                    <span class="navColor MEDIAS"></span>
                                                    Medias
                                                </button>
                                                <ul class="collapse" id="collapse5" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias">Accueil Medias</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/television">Télévision</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/cinema">Cinéma</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/musique">Musique / Festival</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/jeux-video">Jeux Videos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/livresbd">Livres / BD</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/dh-radio">DH Radio</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/divers">Divers</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.dhnet.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/galeries">Galeries photos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/videos" target="_blank">Portails Vidéos</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/series">Séries</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
                                                    <span class="navColor BUZZ"></span>
                                                    Buzz
                                                </button>
                                                <ul class="collapse" id="collapse6" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz">Accueil Buzz</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/sexy">Sexy</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/sports">Sports</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/vip">VIP</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/gaffes">Gaffes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/animaux">Animaux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/jeux">Jeux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/buzz/divers">Divers</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
                                                    <span class="navColor CONSO"></span>
                                                    Conso
                                                </button>
                                                <ul class="collapse" id="collapse7" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso">Accueil Conso</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/batibouw">Batibouw</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/auto-moto">Auto-moto</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/argent">Argent</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/immobilier">Immobilier</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/consommation">Consommation</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/vacances">Vacances</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/travail">Travail</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/concours">Concours</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/conso/prixenergie">Prix Energie</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/jobs">Jobs chez IPM</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.dhnet.be">La Bourse</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
                                                    <span class="navColor LIFESTYLE"></span>
                                                    Lifestyle - People
                                                </button>
                                                <ul class="collapse" id="collapse8" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle">Accueil Lifestyle - People</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/people">People</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/relations">Relations</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/beaute-mode">Beauté & Mode</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/psycho">Les hommes</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/food">Food</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/lifestyle/magazine">Magazine</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/supplement/essentielle-vino">Essentielle Vino</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    betFIRST
                                                </button>
                                                <ul class="collapse" id="collapse9" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/betfirst-dh">Accueil betFIRST</a>
                                                        </li>

                                                    
                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Codes promo
                                                </button>
                                                <ul class="collapse" id="collapse10" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be">Accueil Codes promo</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/groupon-belgique" target="_blank">Code promo Groupon</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/ici-paris-xl-belgique" target="_blank">Code promo Ici Paris XL</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/code-promo/sarenza-belgique" target="_blank">Code promo Sarenza</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    DHRadio
                                                </button>
                                                <ul class="collapse" id="collapse11" role="menu">

                                                    
                                                        <li role="menuitem">
                                                            <a href="/medias/dh-radio">Accueil DHRadio</a>
                                                        </li>

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/dhradio-frequence">Fréquence</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/dhradio-mobile">Mobile</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse12" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Services
                                                </button>
                                                <ul class="collapse" id="collapse12" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="https://codepromo.dhnet.be/" target="_blank">Codes promo</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://agendadesjeux.dhnet.be/">Jeux</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/meteo">Météo</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/trafic">Trafic</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://emploi.dhnet.be/" target="_blank">Emploi</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://tele.dhnet.be">Programmes TV</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://bourse.dhnet.be">La bourse</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://manouvellevoiture.be/" target="_blank">Ma nouvelle voiture</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://seraphin.be/fr/assurance-auto?utm_source=ipm&utm_medium=bc&utm_campaign=website" target="_blank">Seraphin</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.proprietaire-conseil.be/fr/" target="_blank">Proprietaire Conseil</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="https://www.continents-insolites.com/" target="_blank">Continents Iinsolites</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://wantotravel.be/" target="_blank">Wanto Travel</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/services">Encore plus</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse13" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Contactez-nous
                                                </button>
                                                <ul class="collapse" id="collapse13" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="/alertez-nous">Alertez-nous</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/formulaire/contact">Formulaire de contact</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="/page/coordonnees">Nos coordonnées</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                        <div class="col-md-6">
                                            <div class="content">
                                                <button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse14" data-toggle="collapse">
                                                    <span class="navColor "></span>
                                                    Mentions légales
                                                </button>
                                                <ul class="collapse" id="collapse14" role="menu">

                                                    
                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/page/vieprivee">Vie privée</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/page/infos-cookies">Infos cookies</a>
                                                        </li>

                                                    
                                                        <li role="menuitem">
                                                            <a href="http://www.dhnet.be/page/concours-disneyscolaire">Réglement Disney</a>
                                                        </li>

                                                    
                                                </ul>
                                            </div>
                                        </div>

                                    
                                </div>

                            
                            
                                <div id="footerWebEditionLink" class="footerNavigation">

                                    
                                        <div class="dropdown content">
                                            <a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
                                                <span class="navColor EDITION-ABONNE"></span>
                                                Édition Web
                                            </a>
                                        </div>

                                    
                                </div>

                            
                            <div id="footerOtherLinks" class="footerNavigation">
                                <div class="content">
                                    <button class="btn AutresSites" type="button" id="dropdownAutresSites"
                                            data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
                                            data-toggle="collapse">Les autres sites IPM<span
                                                class="navColor AutresSites"></span>
                                    </button>
                                    <ul class="collapse AutresSites" id="collapseAutresSites">
                                        <li class="llb">
                                            <a href="https://www.lalibre.be/" target="_blank">La Libre</a>
                                        </li>
                                        <li class="dh">
                                            <a href="https://www.dhnet.be/" target="_blank">La DH</a>
                                        </li>
                                        <li>
                                            <a href="https://cinebel.dhnet.be/fr/" target="_blank">Cinebel</a>
                                        </li>
                                        <li>
                                            <a href="https://www.logic-immo.be" target="_blank">Logic-Immo</a>
                                        </li>
                                        <li>
                                            <a href="https://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
                                        </li>
                                        <li>
                                            <a href="https://agenda.brussels" target="_blank">Agenda</a>
                                        </li>
                                        <li>
                                            <a href="https://www.onlysalesjob.com/" target="_blank">Only sales Job</a>
                                        </li>
                                        <li>
                                            <a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
                                        </li>
                                        <li>
                                            <a href="https://parismatch.be/" target="_blank">Paris Match Belgique</a>
                                        </li>
                                        <li>
                                            <a href="http://www.lesvoyagesdelalibre.be" target="_blank">Les voyages de La Libre</a>
                                        </li>
                                        <li>
                                            <a href="https://www.lalibrenetwork.be/" target="_blank">La Libre Network</a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <div class="about row">
                                <div class="col-md-2">
                                    <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoFooter-cb4506ddd09b.png"}'
 alt="DH.be">
                                </div>
                                <div class="col-md-8">
                                    <p>Copyright © DH.be 1996-2019 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
                                    <address>
                                        Rue des Francs 79, 1040
                                        Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
                                        &nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
                                    </address>
                                    <div style="max-width: 210px; margin: 20px auto 0; overflow: hidden"><a class="optanon-show-settings">Paramètres des cookies</a></div>
                                </div>
                                <div class="col-md-2">

                                    
                                        <div id="footerIndexLinks" class="footerNavigation indexMenu">
                                            <button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
                                            <ul class="collapse" id="collapseIndex">
                                                <li><a href="https://actualite-generale.dhnet.be/">Actualité générale</a></li>
<li><a href="https://actualite-sportive.dhnet.be/">Actualité sportive</a></li>
<li><a href="https://actualite-cine-tele.dhnet.be/">Actualité ciné-télé</a></li>
<li><a href="https://actualite-people.dhnet.be/">Actualité people</a></li>
<li><a href="https://actualite-pratique.dhnet.be/">Actualité pratique</a></li>
<li><a href="https://actualite-regionale.dhnet.be/">Actualité régionale</a></li>                                            </ul>
                                        </div>

                                    
                                </div>
                                <script type="application/ld+json">
                                    {
                                        "@context": "https://schema.org",
                                        "@type": "Organization",
                                        "url": "https://www.dhnet.be",
                                        "sameAs": [
                                            "https://www.facebook.com/dhnet",
                                            "https://twitter.com/ladh"
                                        ],
                                        "logo": "https://o0.ldh.be/img/logoStructuredData1x1-dd5009bd23b6.jpg",
                                        "contactPoint": [{
                                            "@type": "ContactPoint",
                                            "telephone": "+32-2-744-44-55",
                                            "contactType": "customer support",
                                            "email":"abonnements@saipm.com"
                                        }]
                                    }
                                </script>
                            </div>
                        </div>
                        <div class="footerEnd">
                            <a class="cimLink" href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank">
                                <img     src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"https://o0.ldh.be/img/logoCimInternet-f87349b48d5b.png"}'
 alt="CIM Internet" width="140" height="49" >
                            </a>
                        </div>

                    
                
            </footer>

            
                <aside id="STICKY_FLOORAD" class="stickyContainer">

    
        <div id="STICKY_FLOORAD_LOADER"></div>

    
</aside>

            
        
        
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe>
                            </noscript>

        
        
            <aside id="OUTOFPAGE_BOTTOM" class="outOfPage_bottom">

    
        <div id="OUTOFPAGE_BOTTOM_LOADER"></div>

    
</aside>

        
        <script>
    window.IpmConfig = {
        productId: 'dh',
        websiteBaseUrl: 'https://www.dhnet.be',
        websiteApiHost: 'api.dhnet.be',
        searchApiUrl: 'https://search.dhnet.be/solr/search-ams/',
        cdnAssetUrl: 'https://o0.ldh.be',
        ugcProxyUrl: 'https://ugc.dhnet.be/ugc-iframe/upload',
        brokerUrl: 'https://broker.dhnet.be',
        oneTrustUrl: 'https://cdn.cookielaw.org/consent/',
        cookieUser: 'BROKER_SS',
        checkParam: false
    };
</script>
        
            
                                  
        
                        
        
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org"
            ,"@type": "NewsArticle"
            ,"mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.dhnet.be/sports/tennis/wimbledon-van-uytvanck-sans-solution-contre-la-n1-mondiale-barty-5d1de20cd8ad5815cb5212c2",
                "url": "https://www.dhnet.be/sports/tennis/wimbledon-van-uytvanck-sans-solution-contre-la-n1-mondiale-barty-5d1de20cd8ad5815cb5212c2"
            }
            ,"headline": "Wimbledon: Van Uytvanck sans solution contre la n\u00b01 mondiale Barty"
            ,"description": "C'est assez logiquement qu'Ashleigh Barty, N.1 mondiale, a dispos\u00e9 d'Alison Van Uytvanck (WTA 58) au 2e tour de Wimbledon, jeudi sur le gazon du court N.2 du complexe londonien."
            ,"articleBody": "C'est assez logiquement qu'Ashleigh Barty, N.1 mondiale, a dispos&eacute; d'Alison Van Uytvanck (WTA 58) au 2e tour de Wimbledon, jeudi sur le gazon du court N.2 du complexe londonien.L'Australienne de 23 ans, r&eacute;cente laur&eacute;ate de Roland-Garros, s'est impos&eacute;e 6-1, 6-3 en 54 petites minutes de jeu. Incapable de se procurer la moindre balle de break jusqu'au 8e jeu du deuxi&egrave;me set, Alison Van Uytvanck n'a rien pu faire contre Barty. Quasiment intraitable sur sa premi&egrave;re balle, avec 19 points gagn&eacute;s sur 24 premi&egrave;res, Barty s'est &eacute;galement montr&eacute;e efficace au retour, prenant le service de la Grimbergeoise &agrave; cinq reprises sur l'ensemble du match. Barty se qualifie donc avec la mani&egrave;re pour le troisi&egrave;me tour et &eacute;gale d&eacute;j&agrave; sa meilleure performance aux 'Championships'. Elle y d&eacute;fiera la Britannique Harriet Dart, 182e mondiale et invit&eacute;e par les organisateurs, ou la qualifi&eacute;e br&eacute;silienne Beatriz Haddad Maia (WTA 121). L'aventure londonienne d'Alison Van Uytvanck, 25 ans, n'est pas pour autant termin&eacute;e. Engag&eacute;e en double dames avec sa compagne Greet Minnen, elle d&eacute;fiera au 2e tour les s\u0153urs ta&iuml;wanaises Hao-Ching Chan et Latisha Chan, t&ecirc;te de s&eacute;rie N.9."
            ,"articleSection" : "Sports, Tennis"
            ,"image":{
                "@type":"ImageObject",
                                    "url": "https://t1.ldh.be/rL495ZoFyDS6R5lVhg5tKsyYvWg=/0x75:2921x1535/1920x960/5d1de244d8ad5815cb5212c3.jpg",
                    "width":"1920",
                    "height":"960"
                            }
            ,"datePublished" : "2019-07-04T13:26:00.000Z"
            ,"dateModified":"2019-07-04T13:54:28.000Z"
            ,"author" : {
                "@type" : "Person",
                "name"  : "Belga"
            }
            ,"publisher": {
                "@type": "Organization",
                "name": "La DH",
                "sameAs": "https://www.dhnet.be",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://o0.ldh.be/img/logoStructuredData-947f65e243de.jpg"
                }
            }
            
                ,"copyrightHolder": {
                    "@type": "Thing",
                    "name": "AFP"
                }
                        ,"isAccessibleForFree": "True"
                    }
    </script>

    
            <script>

                
                    LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)

                    var embedList = {"embeds":[{"name":"Betfirst - Livepartners","id":"widgetBlock1Pos2","content":"<div>\n  <script type=\"text\/javascript\">\n    document.write('<iframe src=\"https:\/\/banners.livepartners.com\/view.php?z=91918\" frameborder=\"0\" marginheight=\"0\" scrolling=\"no\" marginwidth=\"0\" style=\"overflow: hidden; width: 300px; height: 250px;\"><\/iframe>');\n  <\/script>\n<\/div>"},{"name":"A lire \u00e9galement","id":"widgetBlock1Pos3","content":"<!-- Cxense Module: Article reco --> \n<div id=\"cx_d9315bde325e75c081badeb969e7de06e742c3bb\" class=\"cxsense_block teaserList row equalizer-md\">\n<\/div>\n<script type=\"text\/javascript\">\n  cX.CCE.callQueue.push(['run',{\n    widgetId: 'd9315bde325e75c081badeb969e7de06e742c3bb',\n    targetElementId: 'cx_d9315bde325e75c081badeb969e7de06e742c3bb'\n  }\n                        ]);\n<\/script>\n<!-- Cxense Module End -->\n"},{"name":"Ailleurs sur le web","id":"widgetBlock1Pos6","content":"<div id=\"QuantumWidgetContainer\">\n  <script>\n    if ('CONNECTED_WITH_ACCESS' !== document.body.getAttribute('data-userAccess')) {\n      $('#QuantumWidgetContainer').append('<sc'+'ript type=\"text\/javascript\" id=\"quantx-embed-tag\" src=\"\/\/cdn.elasticad.net\/native\/serve\/js\/quantx\/nativeEmbed.gz.js\"><\/sc'+'ript>');\n    }\n  <\/script>\n  <aside id=\"QuantumWidget\">\n  <\/aside>\n<\/div>\n<!--\n<script type=\"text\/javascript\" id=\"ean-native-embed-tag\" src=\"\/\/cdn.elasticad.net\/native\/serve\/js\/nativeEmbed.gz.js\">\n<\/script>\n<aside id=\"QuantumWidget\">\n<\/aside>\n-->\n"}]};

                    LazyLoad.js("https://o0.ldh.be/js/script-69ab25b5ba9f.js", function() {

                        
                            
    

    
        
    

                            LazyLoad.js('https://o0.ldh.be/js/scriptBottom-4d476252237e.js');

                        
                    });

                
            </script>

        


                    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e"></script>
        
        
                        
        
    </body>
    </html>
