<!doctype html>
<!--[if lt IE 9]>
<html class="no-js lt-ie10 lt-ie9" lang="fr">
<![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr">
<![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr">
<!--<![endif]-->
<head>
<meta http-equiv='Content-Type' content='text/html; charset=utf-8'>
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Le match de légende: le fighting spirit des valeureux Liégeois contre Arsenal - DH.be</title>
<meta name="description" content="Guy Delhasse (84 ans aujourd’hui) avait sorti une prestation extra-terrestre à Highbury. 
Retour sur une rencontre d&#039;anthologie !">
<meta name="author" content="">
<meta name="robots" content="index, follow, noarchive">
<meta name="google-site-verification" content="HDRxLAcbxlK1Qe8_fQRqMe7qqyntSwX4y31LiC3WAVA">
<meta property="og:title" content="Le match de légende: le fighting spirit des valeureux Liégeois contre Arsenal">
<meta property="og:image" content="http://r1.ldh.be/image/cd/58a9860ecd703b9815517bcd.jpg">
<meta property="og:type" content="article">
<link rel="stylesheet" href="http://r0.ldh.be/new/css/style-0d9.css">
<link rel="canonical" href="http://www.dhnet.be/sports/football/le-match-de-legende-le-fighting-spirit-des-valeureux-liegeois-contre-arsenal-58a8c108cd702bc319454ad2">
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta id="FBappId" property="fb:app_id" content="463125397122134">
<meta name="dailymotion-domain-verification" content="dm9qt7xkm5fj6m686">
</head>
<body
class="ARTICLE-Page"
data-adformats="LEADERBOARD_TOP LEADERBOARD_PROMO HALFPAGE_CENTER DOUBLEARTICLE_CENTER BUTTON_CENTER THINARTICLE_CENTER INREAD RECTANGLE_ABO"
data-adhesedatalayer='{"location":"_dh_sports_football_","params":{"ty":"paying","tn":4,"tm":5,"we":"rain","su":"unknown","lo":"_dh_sports_football_"}}'
data-cookieUserInfo="USER_DHNET"
data-cookieUser="BROKER_SS"
data-GTM-dataLayer='{"dimension6":"Anonymous","dimension8":"none","dimension1":"Article","dimension2":"PayPreview"}'
data-GTM-ID="GTM-WPVNNM"
data-CIM-key=".RqV9iN6JbvSElHjCnSoHsQL7FkWA2wBya_glw.L3JL.J7"
data-CIM-param="lan=FR,key=actualite,subs=sports/football,free=articles/sports/football"
data-cXenseId="1144067785159202749"
data-proxistoreId="39016141"
data-netinoId="IPM02"
data-special-font="Francois+One"
data-sharethroughKey=""
data-adyoulikeActive=""
data-onfocus-appId="1201"
data-onfocus-appDomain="ufo/uopsgevpmd/mei481r{du3h2e"
data-adback-analyticsUrl="https://shipshewanamuscadine.reganspringhope.com/origans.js"
data-adback-messageUrl="https://shipshewanamuscadine.reganspringhope.com/inulin.js"
>
<header class="documentHeader">
<!--[if lt IE 9]>
<div class="container">
<div class="alert alert-info">
<p><strong>Votre version d'Internet Explorer est dépassée.</strong></p>
<p>
Nous vous invitons à <a class="alert-link" href="http://www.whatbrowser.org/intl/fr/" target="_blank">utiliser un navigateur plus récent</a>
pour utiliser notre site dans les meilleures conditions.
</p>
</div>
</div>
<![endif]-->
<nav id="mainMenu" class="site-nav documentMenu navbar">
<div class="navbar-header">
<button type="button" class="c-hamburger c-hamburger--htx navbar-toggle" id="navbar-toggle" data-target="sideNav">
<span class="c-hamburger__line"></span>
<span class="c-hamburger__label">Menu</span>
</button>
<div class="site-nav__item site-nav__brand site-nav__brand@sm">
<a class="site-nav__home" title="Retour à la page d'accueil" href="/">
<img class="site-nav__logo site-nav__logo@xs site-nav__logo@sm" alt="DH.be" src="http://r0.ldh.be/new/img/logoMainLarge-3d6.png" >
</a>
</div>
<ul class="site-nav__right">
<li class="site-nav__item site-nav__item--bordered hidden-xs">
<a class="site-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-newspaper"></i>Journal</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@md fa fa-camera"></i>Alertez-nous</a>
</li>
<!-- TOPBAR_PLACEHOLDER_START -->
<li id="connectLink" class="site-nav__item site-nav__item--bordered hidden-xs ">
<a class="site-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@md fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- TOPBAR_PLACEHOLDER_END -->
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm">
<a class="site-nav__link" href="http://dossiers.dhnet.be/maradio/" target="_blank"><i class="site-nav__icon site-nav__icon@md fa fa-radio-play"></i>Radio</a>
</li>
<li class="site-nav__item site-nav__item--bordered hidden-xs hidden-sm ">
<a class="site-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@md fa fa-mail"></i>Newsletter</a>
</li>
<li class="site-nav__item site-nav__item--bordered dropdown hidden-xs hidden-sm">
<a id="site-nav__search" class="site-nav__link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" href="#"><i class="site-nav__icon fa fa-search"></i>Recherche</a>
<div class="site-nav__dropdown dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input id="site-nav__input" class="site-nav__input form-control" type="search" name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</li>
<li id="lastButton" class="site-nav__item site-nav__item--bordered site-nav__button site-nav__button@sm">
<a href="http://www.ipmstore.be/dhnet" class="site-nav__button__link" target="_blank">Abonnez-vous</a>
</li>
</ul>
</div>
<div id="sideNav" class="side-nav">
<div class="dropdown topSearch navbar-right hidden-md hidden-lg">
<a href="#" class="btn-search navbar-link" data-toggle="dropdown">
<i class="fa fa-search side-nav__form__icon@sm"></i>
</a>
<div class="side-nav__form@sm dropdown-menu">
<form action="/recherche" class="form-inline">
<div class="site-nav__form form-group">
<input class="form-control" type="search" name="query" placeholder="Chercher sur DH.be" title="Chercher sur DH.be">
<button class="site-nav__form__button btn"><i class="fa fa-search"></i></button>
</div>
</form>
</div>
</div>
<ul class="side-nav__list">
<!-- LEFTMENU_PLACEHOLDER_START -->
<li id="menuConnectLink" class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/profil/login"><i class="site-nav__icon site-nav__icon@sm fa fa-user-nav"></i>Je me connecte</a>
</li>
<!-- LEFTMENU_PLACEHOLDER_END -->
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="/alertez-nous"><i class="site-nav__icon site-nav__icon@sm fa fa-camera"></i>Alertez-nous</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="http://dossiers.dhnet.be/maradio/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-radio-play"></i>Radio</a>
</li>
<li class="side-nav__item side-nav__item--secondary">
<a class="side-nav__link" title="Accueil" href="/">
A la une
</a>
</li>
<li class="side-nav__item ACTU dropdown">
<a href="/actu" class="side-nav__link ACTU dropdown dropdown-toggle" data-toggle="dropdown">
Actu
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/actu">
Accueil Actu
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/faits">
Faits divers
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/belgique">
Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/societe">
Société
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/monde">
Monde
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/economie">
Economie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/new-tech">
New-Tech
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso">
Conso
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sexualite">
Sexualité
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/actu/sante">
Santé
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dernieres-depeches ">
Flash Infos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/galeries">
Galeries photos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/infographies">
Infographies
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos" target="_blank">
L'actu en vidéos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/dossiers">
Dossiers
</a>
</li>
</ul>
</li>
<li class="side-nav__item SPORTS dropdown is-active">
<a href="/sports" class="side-nav__link SPORTS dropdown is-active dropdown-toggle" data-toggle="dropdown">
Sports
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/sports">
Accueil Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/resultats">
Classements
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/football">
Football
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tennis">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/cyclisme">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/basket">
Basket
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/moteurs">
Moteurs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/f1">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/hockey">
Hockey
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/athletisme">
Athlétisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/running">
Running
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/omnisports">
Omnisports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/rugby">
Rugby
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/tourdefrance">
Tour de France
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/edito">
Édito
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/paris-sportifs">
Les bons plans Paris Sportifs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/sports/jo2016">
JO 2016
</a>
</li>
</ul>
</li>
<li class="side-nav__item REGIONS dropdown">
<a href="/regions" class="side-nav__link REGIONS dropdown dropdown-toggle" data-toggle="dropdown">
Régions
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/regions">
Accueil Régions
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/bruxelles">
Bruxelles
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/brabant">
Brabant Wallon
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/namur-luxembourg">
Namur-Luxembourg
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/liege">
Liège
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/charleroi-centre">
Charleroi-Centre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/mons-centre">
Mons-Centre
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/regions/tournai-ath-mouscron">
Tournai-Ath-Mouscron
</a>
</li>
</ul>
</li>
<li class="side-nav__item MEDIAS dropdown">
<a href="/medias" class="side-nav__link MEDIAS dropdown dropdown-toggle" data-toggle="dropdown">
Medias
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/medias">
Accueil Medias
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/television">
Télévision
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://seriestele.blogs.dhnet.be/" target="_blank">
Séries TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/cinema">
Cinéma
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/musique">
Musique / Festival
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/jeux-video">
Jeux Videos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/livresbd">
Livres / BD
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/dh-radio">
DH Radio
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/multimedia">
Multimédia
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/divers">
Divers
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.dhnet.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/telerealite">
Téléréalité
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/galeries">
Galeries photos
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/videos" target="_blank">
Portails Vidéos
</a>
</li>
</ul>
</li>
<li class="side-nav__item BUZZ dropdown">
<a href="/buzz" class="side-nav__link BUZZ dropdown dropdown-toggle" data-toggle="dropdown">
Buzz
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz">
Accueil Buzz
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/sexy">
Sexy
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/sports">
Sports
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/vip">
VIP
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/gaffes">
Gaffes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/animaux">
Animaux
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/jeux">
Jeux
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/buzz/divers">
Divers
</a>
</li>
</ul>
</li>
<li class="side-nav__item CONSO dropdown">
<a href="/conso" class="side-nav__link CONSO dropdown dropdown-toggle" data-toggle="dropdown">
Conso
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/conso">
Accueil Conso
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/auto-moto">
Auto-moto
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/argent">
Argent
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/immobilier">
Immobilier
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/consommation">
Consommation
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/vacances">
Vacances
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/travail">
Travail
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/conso/prixenergie">
Prix Energie
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/jobs">
Jobs chez IPM
</a>
</li>
</ul>
</li>
<li class="side-nav__item LIFESTYLE dropdown PEOPLE">
<a href="/lifestyle" class="side-nav__link LIFESTYLE dropdown PEOPLE dropdown-toggle" data-toggle="dropdown">
Lifestyle - People
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle">
Accueil Lifestyle - People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/people">
People
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/relations">
Relations
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/beaute-mode">
Beauté & Mode
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/hommes">
Les hommes
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/food">
Food
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/lifestyle/magazine">
Magazine
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown">
<a href="https://betfirst.dhnet.be/" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown" target="_blank">
betFIRST
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/">
Accueil betFIRST
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/football/belgium-first-division-a/" target="_blank">
Football Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/football/" target="_blank">
Football International
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/tennis/" target="_blank">
Tennis
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/basket/" target="_blank">
Basket
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/cyclisme/" target="_blank">
Cyclisme
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/sports-motorisés/" target="_blank">
Formule 1
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/golf/" target="_blank">
Golf
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/rugby-à-xv/" target="_blank">
Rugby
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/hockey-sur-glace/" target="_blank">
Hockey sur Glace
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/baseball/" target="_blank">
Baseball
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="https://betfirst.dhnet.be/foot-us/" target="_blank">
Football Americain
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown">
<a href="/medias/dh-radio" class="side-nav__link dropdown dropdown-toggle" data-toggle="dropdown">
DHRadio
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/medias/dh-radio">
Accueil DHRadio
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/dhradio-frequence">
Fréquence
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/dhradio-mobile">
Mobile
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Services
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="http://betfirst.dhnet.be" target="_blank">
Betfirst
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/meteo">
Météo
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/trafic">
Trafic
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://www.proxipub.be/" target="_blank">
Publiez votre pub
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">
Immo Belgique
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://blogs.dhnet.be" target="_blank">
Blogs
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://emploi.dhnet.be/" target="_blank">
Emploi
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.tele.dhnet.be">
Programmes TV
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://m.bourse.dhnet.be">
La bourse
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/services">
Encore plus
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/reglement-concours">
Conditions concours
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://rencontres.dhnet.be" target="_blank">
Rencontres
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="http://accessible.dhnet.be " target="_blank">
La DH accessible
</a>
</li>
</ul>
</li>
<li class="side-nav__item dropdown emptyLink">
<a href="#" class="side-nav__link dropdown emptyLink dropdown-toggle" data-toggle="dropdown">
Contactez-nous
</a>
<ul class="dropdown-menu nav" role="menu">
<li role="menuitem">
<a class="side-nav__sublink" href="/alertez-nous">
Alertez-nous
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/formulaire/contact">
Formulaire de contact
</a>
</li>
<li role="menuitem">
<a class="side-nav__sublink" href="/page/coordonnees">
Nos coordonnées
</a>
</li>
</ul>
</li>
<li class="side-nav__item RIGHT SUBSCRIBERSLINK">
<a class="side-nav__link" href="/edition-abonne">
Édition Web
</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm">
<a class="side-nav__link" href="http://kiosque.dhnet.be/" target="_blank"><i class="site-nav__icon site-nav__icon@sm fa fa-newspaper"></i>Journal</a>
</li>
<li class="side-nav__item side-nav__item--visible@sm side-nav__item--visible@md">
<a class="side-nav__link" href="/formulaire/newsletter"><i class="site-nav__icon site-nav__icon@sm fa fa-mail"></i>Newsletter</a>
</li></ul>
</div>
</nav>
<div id="site-subnav" class="site-subnav">
<div class="site-subnav__bg u-background__left"></div>
<div class="site-subnav__bg u-background__right"></div>
<ul class="site-subnav__list">
<li class="site-subnav__item site-subnav__title">En ce moment</li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/meteo" >Nos prévisions météo</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/medias/multimedia/suivez-le-foot-sur-whatsapp-avec-la-dhles-sports-586cc475cd70717f88e74a8b" >La DH Sur WhatsApp</a></li>
<li class="site-subnav__item"><a class="site-subnav__link" href="http://www.dhnet.be/alertez-nous" >Témoin d'une info ? Alertez-nous !</a></li>
</ul>
</div>
</header>
<div class="wrapper">
<main id="documentBody" class="documentBody container-fluid">
<!-- cxenseparse_start --><!-- cxenseparse_end -->
<div id="block0" class="block block__CONTENT block__CONTENT__pay block__CONTENT__payClose">
<div class="row">
<div class="col-sm-12 block_item__double-sm block_item__triple">
<aside id="INREAD" class="inread" data-callback="">
<div id="INREAD_LOADER"></div>
</aside>
<div class="article">
<header>
<!-- cxenseparse_start -->
<h1 class="article_title">Le match de légende: le fighting spirit des valeureux Liégeois contre Arsenal</h1>
<!-- cxenseparse_end -->
<p class="article-productionData">
<span class="label label-pay" title="Réservé aux abonnés"><span class="glyphicon-user"></span><span class="label-pay-text"> Abonnés</span></span>
<span class="article-productionData-author">Michel Matton</span>
<span class="article-productionData-date">
Publié le <time title="dimanche 19 février 2017 à 16h00" datetime="2017-02-19 16:00:00">
dimanche 19 février 2017 à 16h00
</time>

- Mis à jour le <time title="dimanche 19 février 2017 à 16h11" datetime="2017-02-19 16:11:05">
dimanche 19 février 2017 à 16h11
</time>

</span>
</p>
</header>
<div class="illustration-img">
<img class="illustration-img_img fakeIllu" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"140":"http://r3.ldh.be/image/72/58a9860ecd702bc31947ee72.jpg","300":"http://r1.ldh.be/image/ce/58a9860ecd703b9815517bce.jpg","620":"http://r1.ldh.be/image/73/58a9860ecd702bc31947ee73.jpg","940":"http://r1.ldh.be/image/cd/58a9860ecd703b9815517bcd.jpg"}' alt="" title="&copy; DR">
<noscript>
<img src="http://r1.ldh.be/image/cd/58a9860ecd703b9815517bcd.jpg" alt="" title="&copy; DR">
</noscript>
</div>
<div class="article-shareBox addthis_sharing_toolbox"></div>
</div>

<div id="article-text" class="article-text">
<a href="/sports/football" class="article-sectionLink label label-section SPORTS">Football</a>
<!-- cxenseparse_start -->
<b>Guy Delhasse (84 ans aujourd’hui) avait sorti une prestation extra-terrestre à Highbury.</b> 
<p>En compagnie de La Gantoise, le FC Liégeois fait partie des trente-deux participants de l’édition 63-64 de la Coupe des Villes de Foires, la petite sœur de la Coupe d’Europe des Clubs Champions.</p> 
<p>L’aventure européenne des <i>Sang et Marine</i> commence par un <i>mini-trip</i> au Grand-Duché de Luxembourg. Aris Bonnevoie, club disparu en 2001, constitue une aimable mise en bouche parfaitement digeste pour l’équipe de l’entraîneur Jean Cornili. Une victoire au Stade Josy-Barthel (0-2, buts de Wégria et de Gérard Sulon) suffit déjà au bonheur du <i>team</i> principautaire qui se contente volontiers d’un nul blanc lors de la manche retour. Le sort se révèle bien moins clément en huitième de finale.</p> 
<p>Même s’il n’a terminé que septième du championnat précédent, Arsenal dont le manager, Billy Wright, est une figure emblématique de son pays (105 sélections en équipe nationale) n’a rien d’un client quand bien même son dernier trophée (celui de champion) remonte à 1953. Soucieuse de solidifier un secteur arrière en manque évident d’étanchéité, la direction londonienne n’a pas hésité à débourser près de dix millions de nos anciens francs (250.000 euros) pour s’attacher les services du stopper Ian Ure, un défenseur du FC Dundee, le surprenant tombeur d’Anderlecht la saison précédente. Le salaire hebdomadaire des <i>Gunners</i> traduit lui aussi la bonne santé financière du club de Highbury : 14.000 francs belges (350 euros).</p> 
<p>[...]</p> 
<p><b>Découvrez la suite de cet article dans notre Edition Abonnés. Si vous n'êtes pas encore inscrit, découvrez nos offres et nos tarifs ci-dessous.</b> </p><!-- cxenseparse_end -->
</div>
</div>

<div class="col-md-12">
<aside id="box--payOnly" class="box box--payOnly">
<h2 class="box_title box--payOnly__title title__pay">
Vous souhaitez lire la suite de ce contenu réservé aux abonnés ?</h2>
<div class="box_body box--payOnly__body container">
<div class="row">
<div class="col-sm-6">
<!-- PAYONLYBOX_PLACEHOLDER_START -->
<div class="box--payOnly__cta">
<h3 class="box--payOnly__cta__title">Déjà abonné ?</h3>
<p class="box--payOnly__cta__txt">Identifiez-vous et accédez directement à l'ensemble du contenu.</p>
<a href="/profil/login" class="btn btn-primary btn-large">Me connecter</a>
</div>
<div class="box--payOnly__cta">
<h3 class="box--payOnly__cta__title">Pas encore abonné ?</h3>
<p class="box--payOnly__cta__txt">Consultez nos offres et abonnez-vous en quelques clics.</p>
<a href="http://www.ipmstore.be/dhnet" class="btn btn-pay btn-large">Voir les offres</a>
</div>
<!-- PAYONLYBOX_PLACEHOLDER_END -->
</div>
<div class="col-sm-6">
<aside id="RECTANGLE_ABO" class="rectangleAbo" data-callback="">
<div id="RECTANGLE_ABO_LOADER"></div>
</aside>
</div>
</div>
</div>
</aside>
</div>

</div>
</div>
</main>
</div>
<footer class="documentFooter">
<div class="documentFooterBar">
<strong class="container">
Toute l'actualité belge, internationale et sportive, c'est sur  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.ldh.be/new/img/logoFooterBar-415.png"}' alt="DH.be" >
</strong>
</div>
<div id="footerCollapseWrapper" class="container documentFooterMain">
<div class="row plusBlock">
<div class="col-md-6 searchBlock">
<h2 class="title">Recevez nos newsletters</h2>
<form class="form-inline" action="/formulaire/newsletter" method="POST">
<input type="text" placeholder="Entrez votre adresse e-mail" title="Votre adresse e-mail" name="mail" >
<button class="btn btn-primary" type="submit">Inscription à la newsletter</button>
</form>
</div>
<div class="col-md-6 socialBlock">
<h2 class="title">Suivez-nous</h2>
<ul class="listLink">
<li>
<a href="https://www.facebook.com/dhnet" title="Suivre DH.be sur Facebook" target="_blank">
<i class="fa fa-facebook"></i><span class="sr-only">Facebook</span>
</a>
</li>
<li>
<a href="https://twitter.com/ladh" title="Suivre DH.be sur Twitter" target="_blank">
<i class="fa fa-twitter"></i><span class="sr-only">Twitter</span>
</a>
</li>
<li>
<a href="https://plus.google.com/110717405815743917381/posts?hl=fr" title="Suivre DH.be sur Google+" target="_blank">
<i class="fa fa-google-plus"></i><span class="sr-only">Google+</span>
</a>
</li>
<li>
<a href="/rss/about" title="Abonnez-vous au flux RSS de DH.be" target="_blank">
<i class="fa fa-rss"></i><span class="sr-only">RSS</span>
</a>
</li>
<li>
<a class="appsLink" href="/page/mobile" title="Les applications mobiles de DH.be">
<i class="fa fa-mobile"></i><span class="sr-only">Applications mobiles</span>
</a>
</li>
</ul>
</div>
</div>
<div id="footerSectionLinks" class="footerNavigation row">
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse1" data-toggle="collapse">
<span class="navColor ACTU"></span>
Actu
</button>
<ul class="collapse" id="collapse1" role="menu">
<li role="menuitem">
<a href="/actu">Accueil Actu</a>
</li>
<li role="menuitem">
<a href="/actu/faits">Faits divers</a>
</li>
<li role="menuitem">
<a href="/actu/belgique">Belgique</a>
</li>
<li role="menuitem">
<a href="/actu/societe">Société</a>
</li>
<li role="menuitem">
<a href="/actu/monde">Monde</a>
</li>
<li role="menuitem">
<a href="/actu/economie">Economie</a>
</li>
<li role="menuitem">
<a href="/actu/new-tech">New-Tech</a>
</li>
<li role="menuitem">
<a href="/conso">Conso</a>
</li>
<li role="menuitem">
<a href="/actu/sexualite">Sexualité</a>
</li>
<li role="menuitem">
<a href="/actu/sante">Santé</a>
</li>
<li role="menuitem">
<a href="/dernieres-depeches ">Flash Infos</a>
</li>
<li role="menuitem">
<a href="/galeries">Galeries photos</a>
</li>
<li role="menuitem">
<a href="/infographies">Infographies</a>
</li>
<li role="menuitem">
<a href="/videos" target="_blank">L'actu en vidéos</a>
</li>
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/dossiers">Dossiers</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse2" data-toggle="collapse">
<span class="navColor SPORTS"></span>
Sports
</button>
<ul class="collapse" id="collapse2" role="menu">
<li role="menuitem">
<a href="/sports">Accueil Sports</a>
</li>
<li role="menuitem">
<a href="/sports/resultats">Classements</a>
</li>
<li role="menuitem">
<a href="/sports/football">Football</a>
</li>
<li role="menuitem">
<a href="/sports/tennis">Tennis</a>
</li>
<li role="menuitem">
<a href="/sports/cyclisme">Cyclisme</a>
</li>
<li role="menuitem">
<a href="/sports/basket">Basket</a>
</li>
<li role="menuitem">
<a href="/sports/moteurs">Moteurs</a>
</li>
<li role="menuitem">
<a href="/sports/f1">Formule 1</a>
</li>
<li role="menuitem">
<a href="/sports/hockey">Hockey</a>
</li>
<li role="menuitem">
<a href="/sports/athletisme">Athlétisme</a>
</li>
<li role="menuitem">
<a href="/sports/running">Running</a>
</li>
<li role="menuitem">
<a href="/sports/omnisports">Omnisports</a>
</li>
<li role="menuitem">
<a href="/sports/rugby">Rugby</a>
</li>
<li role="menuitem">
<a href="/sports/tourdefrance">Tour de France</a>
</li>
<li role="menuitem">
<a href="/sports/edito">Édito</a>
</li>
<li role="menuitem">
<a href="/sports/paris-sportifs">Les bons plans Paris Sportifs</a>
</li>
<li role="menuitem">
<a href="/sports/jo2016">JO 2016</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse3" data-toggle="collapse">
<span class="navColor REGIONS"></span>
Régions
</button>
<ul class="collapse" id="collapse3" role="menu">
<li role="menuitem">
<a href="/regions">Accueil Régions</a>
</li>
<li role="menuitem">
<a href="/regions/bruxelles">Bruxelles</a>
</li>
<li role="menuitem">
<a href="/regions/brabant">Brabant Wallon</a>
</li>
<li role="menuitem">
<a href="/regions/namur-luxembourg">Namur-Luxembourg</a>
</li>
<li role="menuitem">
<a href="/regions/liege">Liège</a>
</li>
<li role="menuitem">
<a href="/regions/charleroi-centre">Charleroi-Centre</a>
</li>
<li role="menuitem">
<a href="/regions/mons-centre">Mons-Centre</a>
</li>
<li role="menuitem">
<a href="/regions/tournai-ath-mouscron">Tournai-Ath-Mouscron</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse4" data-toggle="collapse">
<span class="navColor MEDIAS"></span>
Medias
</button>
<ul class="collapse" id="collapse4" role="menu">
<li role="menuitem">
<a href="/medias">Accueil Medias</a>
</li>
<li role="menuitem">
<a href="/medias/television">Télévision</a>
</li>
<li role="menuitem">
<a href="http://seriestele.blogs.dhnet.be/" target="_blank">Séries TV</a>
</li>
<li role="menuitem">
<a href="/medias/cinema">Cinéma</a>
</li>
<li role="menuitem">
<a href="/medias/musique">Musique / Festival</a>
</li>
<li role="menuitem">
<a href="/medias/jeux-video">Jeux Videos</a>
</li>
<li role="menuitem">
<a href="/medias/livresbd">Livres / BD</a>
</li>
<li role="menuitem">
<a href="/medias/dh-radio">DH Radio</a>
</li>
<li role="menuitem">
<a href="/medias/multimedia">Multimédia</a>
</li>
<li role="menuitem">
<a href="/medias/divers">Divers</a>
</li>
<li role="menuitem">
<a href="http://m.tele.dhnet.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="/medias/telerealite">Téléréalité</a>
</li>
<li role="menuitem">
<a href="/galeries">Galeries photos</a>
</li>
<li role="menuitem">
<a href="/videos" target="_blank">Portails Vidéos</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse5" data-toggle="collapse">
<span class="navColor BUZZ"></span>
Buzz
</button>
<ul class="collapse" id="collapse5" role="menu">
<li role="menuitem">
<a href="/buzz">Accueil Buzz</a>
</li>
<li role="menuitem">
<a href="/buzz/sexy">Sexy</a>
</li>
<li role="menuitem">
<a href="/buzz/sports">Sports</a>
</li>
<li role="menuitem">
<a href="/buzz/vip">VIP</a>
</li>
<li role="menuitem">
<a href="/buzz/gaffes">Gaffes</a>
</li>
<li role="menuitem">
<a href="/buzz/animaux">Animaux</a>
</li>
<li role="menuitem">
<a href="/buzz/jeux">Jeux</a>
</li>
<li role="menuitem">
<a href="/buzz/divers">Divers</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse6" data-toggle="collapse">
<span class="navColor CONSO"></span>
Conso
</button>
<ul class="collapse" id="collapse6" role="menu">
<li role="menuitem">
<a href="/conso">Accueil Conso</a>
</li>
<li role="menuitem">
<a href="/conso/auto-moto">Auto-moto</a>
</li>
<li role="menuitem">
<a href="/conso/argent">Argent</a>
</li>
<li role="menuitem">
<a href="/conso/immobilier">Immobilier</a>
</li>
<li role="menuitem">
<a href="/conso/consommation">Consommation</a>
</li>
<li role="menuitem">
<a href="/conso/vacances">Vacances</a>
</li>
<li role="menuitem">
<a href="/conso/travail">Travail</a>
</li>
<li role="menuitem">
<a href="/conso/prixenergie">Prix Energie</a>
</li>
<li role="menuitem">
<a href="/page/jobs">Jobs chez IPM</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse7" data-toggle="collapse">
<span class="navColor LIFESTYLE"></span>
Lifestyle - People
</button>
<ul class="collapse" id="collapse7" role="menu">
<li role="menuitem">
<a href="/lifestyle">Accueil Lifestyle - People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/people">People</a>
</li>
<li role="menuitem">
<a href="/lifestyle/relations">Relations</a>
</li>
<li role="menuitem">
<a href="/lifestyle/beaute-mode">Beauté & Mode</a>
</li>
<li role="menuitem">
<a href="/lifestyle/hommes">Les hommes</a>
</li>
<li role="menuitem">
<a href="/lifestyle/food">Food</a>
</li>
<li role="menuitem">
<a href="/lifestyle/magazine">Magazine</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse8" data-toggle="collapse">
<span class="navColor "></span>
betFIRST
</button>
<ul class="collapse" id="collapse8" role="menu">
<li role="menuitem">
<a href="https://betfirst.dhnet.be/">Accueil betFIRST</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/football/belgium-first-division-a/" target="_blank">Football Belgique</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/football/" target="_blank">Football International</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/tennis/" target="_blank">Tennis</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/basket/" target="_blank">Basket</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/cyclisme/" target="_blank">Cyclisme</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/sports-motorisés/" target="_blank">Formule 1</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/golf/" target="_blank">Golf</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/rugby-à-xv/" target="_blank">Rugby</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/hockey-sur-glace/" target="_blank">Hockey sur Glace</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/baseball/" target="_blank">Baseball</a>
</li>
<li role="menuitem">
<a href="https://betfirst.dhnet.be/foot-us/" target="_blank">Football Americain</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse9" data-toggle="collapse">
<span class="navColor "></span>
DHRadio
</button>
<ul class="collapse" id="collapse9" role="menu">
<li role="menuitem">
<a href="/medias/dh-radio">Accueil DHRadio</a>
</li>
<li role="menuitem">
<a href="/page/dhradio-frequence">Fréquence</a>
</li>
<li role="menuitem">
<a href="/page/dhradio-mobile">Mobile</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse10" data-toggle="collapse">
<span class="navColor "></span>
Services
</button>
<ul class="collapse" id="collapse10" role="menu">
<li role="menuitem">
<a href="http://betfirst.dhnet.be" target="_blank">Betfirst</a>
</li>
<li role="menuitem">
<a href="/meteo">Météo</a>
</li>
<li role="menuitem">
<a href="/trafic">Trafic</a>
</li>
<li role="menuitem">
<a href="http://www.proxipub.be/" target="_blank">Publiez votre pub</a>
</li>
<li role="menuitem">
<a href=" http://www.logic-immo.be/fr/immobilier-belgique.html" target="_blank">Immo Belgique</a>
</li>
<li role="menuitem">
<a href="http://blogs.dhnet.be" target="_blank">Blogs</a>
</li>
<li role="menuitem">
<a href="http://emploi.dhnet.be/" target="_blank">Emploi</a>
</li>
<li role="menuitem">
<a href="http://m.tele.dhnet.be">Programmes TV</a>
</li>
<li role="menuitem">
<a href="http://m.bourse.dhnet.be">La bourse</a>
</li>
<li role="menuitem">
<a href="/page/services">Encore plus</a>
</li>
<li role="menuitem">
<a href="/page/reglement-concours">Conditions concours</a>
</li>
<li role="menuitem">
<a href="http://rencontres.dhnet.be" target="_blank">Rencontres</a>
</li>
<li role="menuitem">
<a href="http://accessible.dhnet.be " target="_blank">La DH accessible</a>
</li>
</ul>
</div>
</div>
<div class="col-md-6">
<div class="content">
<button class="btn" type="button" data-parent="#footerCollapseWrapper" data-target="#collapse11" data-toggle="collapse">
<span class="navColor "></span>
Contactez-nous
</button>
<ul class="collapse" id="collapse11" role="menu">
<li role="menuitem">
<a href="/alertez-nous">Alertez-nous</a>
</li>
<li role="menuitem">
<a href="/formulaire/contact">Formulaire de contact</a>
</li>
<li role="menuitem">
<a href="/page/coordonnees">Nos coordonnées</a>
</li>
</ul>
</div>
</div>
</div>
<div id="footerWebEditionLink" class="footerNavigation">
<div class="dropdown content">
<a class="btn EDITION-ABONNE payDeco" href="/edition-abonne">
<span class="navColor EDITION-ABONNE"></span>
Édition Web
</a>
</div>
</div>
<div id="footerOtherLinks" class="footerNavigation">
<div class="content">
<button class="btn AutresSites" type="button" id="dropdownAutresSites"
data-target="#collapseAutresSites" data-parent="#footerCollapseWrapper"
data-toggle="collapse">Les autres sites IPM<span
class="navColor AutresSites"></span>
</button>
<ul class="collapse AutresSites" id="collapseAutresSites">
<li class="llb">
<a href="http://www.lalibre.be/" target="_blank">La Libre</a>
</li>
<li class="dh">
<a href="http://www.dhnet.be/" target="_blank">La DH</a>
</li>
<li>
<a href="http://www.cinebel.be" target="_blank">Cinebel</a>
</li>
<li>
<a href="http://www.logic-immo.be" target="_blank">Logic-Immo</a>
</li>
<li>
<a href="http://www.dhnet.be/medias/dh-radio" target="_blank">DH Radio</a>
</li>
<li>
<a href="http://www.agenda.be/" target="_blank">Agenda</a>
</li>
<li>
<a href="http://www.onlysalesjob.be" target="_blank">Only sales Job</a>
</li>
<li>
<a href="http://ipmadvertising.be/" target="_blank">IPM Advertising</a>
</li>
</ul>
</div>
</div>
<div class="about row">
<div class="col-md-2">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.ldh.be/new/img/logoFooter-cb4.png"}' alt="DH.be">
</div>
<div class="col-md-8">
<p>Copyright © DH.be 1996-2017 Ipm sa - IPM | <a href="/copyright" target="_blank">Ce site est protégé par le droit d'auteur</a></p>
<address>
Rue des Francs 79, 1040
Bruxelles&nbsp;&nbsp;|&nbsp;&nbsp;Tel +32 (0)2 744 44 55
&nbsp;&nbsp;|&nbsp;&nbsp;N° d’entreprise BE 0403.508.716
</address>
</div>
<div class="col-md-2">
<div id="footerIndexLinks" class="footerNavigation indexMenu">
<button class="btn" type="button" data-target="#collapseIndex" data-parent="#footerCollapseWrapper" data-toggle="collapse">Index</button>
<ul class="collapse" id="collapseIndex">
<li><a href="http://actualite-generale.dhnet.be/">Actualité générale</a></li>
<li><a href="http://actualite-sportive.dhnet.be/">Actualité sportive</a></li>
<li><a href="http://actualite-cine-tele.dhnet.be/">Actualité ciné-télé</a></li>
<li><a href="http://actualite-people.dhnet.be/">Actualité people</a></li>
<li><a href="http://actualite-pratique.dhnet.be/">Actualité pratique</a></li>
<li><a href="http://actualite-regionale.dhnet.be/">Actualité régionale</a></li></ul>
</div>
</div>
</div>
</div>
<div class="footerEnd">
<a class="cimLink" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank">
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAAAAADRSSBWAAAAC0lEQVQI12N8xwAAAeIA8FPrQjsAAAAASUVORK5CYII=" data-srcset='{"1":"http://r0.ldh.be/new/img/logoCimInternet-f87.png"}' alt="CIM Internet" width="140" height="49" >
</a>
</div>
</footer>

<aside id="STICKY_FLOORAD" class="stickyContainer" data-callback="sticky">
<button id="stickyCloser" class="modal-close" data-dismiss="stickyContainer" aria-label="Close"><span class="sr-only">Fermer la publicité</span><span aria-hidden="true"><i class="fa fa-times"></i></span></button>
</aside>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WPVNNM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
LazyLoad=function(e){function u(t,n){var r=e.createElement(t),i;for(i in n){if(n.hasOwnProperty(i)){r.setAttribute(i,n[i])}}return r}function a(e){var t=r[e],n,o;if(t){n=t.callback;o=t.urls;o.shift();i=0;if(!o.length){n&&n.call(t.context,t.obj);r[e]=null;s[e].length&&l(e)}}}function f(){var n=navigator.userAgent;t={async:e.createElement("script").async===true};(t.webkit=/AppleWebKit\//.test(n))||(t.ie=/MSIE|Trident/.test(n))||(t.opera=/Opera/.test(n))||(t.gecko=/Gecko\//.test(n))||(t.unknown=true)}function l(i,o,l,p,d){var v=function(){a(i)},m=i==="css",g=[],y,b,w,E,S,x;t||f();if(o){o=typeof o==="string"?[o]:o.concat();if(m||t.async||t.gecko||t.opera){s[i].push({urls:o,callback:l,obj:p,context:d})}else{for(y=0,b=o.length;y<b;++y){s[i].push({urls:[o[y]],callback:y===b-1?l:null,obj:p,context:d})}}}if(r[i]||!(E=r[i]=s[i].shift())){return}n||(n=e.head||e.getElementsByTagName("head")[0]);S=E.urls.concat();for(y=0,b=S.length;y<b;++y){x=S[y];if(m){w=t.gecko?u("style"):u("link",{href:x,rel:"stylesheet"})}else{w=u("script",{src:x});w.async=false}w.className="lazyload";w.setAttribute("charset","utf-8");if(t.ie&&!m&&"onreadystatechange"in w&&!("draggable"in w)){w.onreadystatechange=function(){if(/loaded|complete/.test(w.readyState)){w.onreadystatechange=null;v()}}}else if(m&&(t.gecko||t.webkit)){if(t.webkit){E.urls[y]=w.href;h()}else{w.innerHTML='@import "'+x+'";';c(w)}}else{w.onload=w.onerror=v}g.push(w)}for(y=0,b=g.length;y<b;++y){n.appendChild(g[y])}}function c(e){var t;try{t=!!e.sheet.cssRules}catch(n){i+=1;if(i<200){setTimeout(function(){c(e)},50)}else{t&&a("css")}return}a("css")}function h(){var e=r.css,t;if(e){t=o.length;while(--t>=0){if(o[t].href===e.urls[0]){a("css");break}}i+=1;if(e){if(i<200){setTimeout(h,50)}else{a("css")}}}}var t,n,r={},i=0,s={css:[],js:[]},o=e.styleSheets;return{css:function(e,t,n,r){l("css",e,t,n,r)},js:function(e,t,n,r){l("js",e,t,n,r)}}}(this.document)
var embedList = {"embeds":[{"name":"Facebook","id":"widgetBlock0Pos4","content":"<div class=\"fb-page\" data-href=\"https:\/\/www.facebook.com\/dhnet\" data-width=\"290\" data-height=\"660\" data-hide-cover=\"false\" data-show-facepile=\"true\" data-show-posts=\"true\">\n  <div class=\"fb-xfbml-parse-ignore\">\n    <blockquote cite=\"https:\/\/www.facebook.com\/dhnet\">\n      <a href=\"https:\/\/www.facebook.com\/dhnet\">\n        DH.be\n      <\/a>\n    <\/blockquote>\n  <\/div>\n<\/div>\n"},{"name":"Tweets des journalistes DH","id":"widgetBlock0Pos7","content":"<a id=\"twitterWidgetLink\" class=\"twitter-timeline\" href=\"https:\/\/twitter.com\/ladh\" data-widget-id=\"311842068391665664\">\n  Tweets de @ladh\/journalistes-maison\n<\/a>\n<script>\n  if (window.attachEvent && Object.prototype.toString.call(window.opera) != '[object Opera]') {\n    $('#twitterWidgetLink').remove();\n  }\n  else {\n    !function(d,s,id){\n      var js,fjs=d.getElementsByTagName(s)[0],p=\/^http:\/.test(d.location)?'http':'https';\n      if(!d.getElementById(id)){\n        js=d.createElement(s);\n        js.id=id;\n        js.src=p+\":\/\/platform.twitter.com\/widgets.js\";\n        fjs.parentNode.insertBefore(js,fjs);\n      }\n    }\n    (document,\"script\",\"twitter-wjs\");\n  }\n<\/script>\n"}]};
LazyLoad.js("http://r0.ldh.be/new/js/script-166.js", function() {
$.get("http://stats.ipmgroup.be/st/api/v1/hit?artefactId=58a8c108cd702bc319454ad2&artefactType=ARTICLE&payingStatus=PAYING_PREVIEW&productId=dh");
$( window ).load(function() {
if (!$.fn.fotorama) {
LazyLoad.js('http://r0.ldh.be/new/js/fotorama-30a.js');
}
});


LazyLoad.js('http://r0.ldh.be/new/js/scriptBottom-730.js');
LazyLoad.js('//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f953e90e478d9e');
});
</script>
</body>
</html>
